Elbe-DSS Library

Stand: Oktober 2005

Inhaltsverzeichnis

Projektsteckbrief
Zitat
Danksagung
Endbenutzer-Lizenzvertrag
1. Einführung
Technische Hinweise zu Anwendung
Allgemeine Bedienungshinweise (ERSTE SCHRITTE)
Allgemeine Bedienungshinweise (BEDIENUNG DES ELBE DSS)
Aufbau des technischen Systems
Aufbau der Bibliothek
Anwendung der Bibliothek
Definitionen
Wissenschaftlicher Hintergrund
Ziel des Pilot-DSS für die Elbe
Ökologische Forschung in der Stromlandschaft Elbe (Forschungsverbund Elbe-Ökologie)
Leitprojekt „Elbe 2000“
Weitere Forschungsvorhaben mit Bezug zu den im Pilot-DSS beinhalteten Themenfeldern
DSS-DT
Lenkungskreis
Referenzen
Anwendungsbezug: Aktuelle Management-Aufgaben
EU-Wasserrahmenrichtlinie und administrative Umsetzung
London-Declaration/Nordseeschutzkonferenzen
Agrarreform in Deutschland
Landnutzungsstrategien im Einzugsgebiet
Natura 2000 und FFH-Richlinie
Schutzgebiete und Biosphärenreservat „Flusslandschaft Elbe“
Hochwasserschutz
Flussbauliche Unterhaltungsmaßnahmen der Elbe als Wasserstraße
2. Systemdiagramm Elbe-DSS
Allgemeine Informationen
3. Modul Einzugsgebiet
Einzugsgebiets-Charakteristika
Niederschlag
Topographie
Bodeneigenschaften
Landnutzung
Hydrogeologie
Abfluss
Evapotranspiration
Oberflächenabfluss
Abwassermengen
Langsame Abflusskomponenten
Stofffrachten
Punktquellen
Diffuse Quellen
4. Modul Fließgewässernetz
Fließgewässercharakteristika
Digitales Gewässernetzwerk
Pegeldaten
Durchflüsse
Georeferenzierter Durchfluss im Gerinne
Durchflussgeschwindigkeit im Gerinne
Gewässerzustand
Transport, Elimination, Transformation von Nähr- und Schadstoffen
Konzentrationen
Stofffrachten
Fischdurchgängigkeit
5. Modul Hauptstrom
Hauptstrom-Charakteristika
Geometrie
Distanz zur Flussmitte
Landnutzung
Hydraulik
Wasserstands Abfluss Beziehung
Kritischer Abfluss
Überflutungsrisiko
Landnutzung
Überflutungsdauer
Wiederkehrintervall und potenzielle Schäden
Maximaler Abfluss und Wasserstand
Ökologie
Biotoptypen
Gewässerzustand
Gewässergüte im Hauptstrom
Schifffahrt
Schiffbarkeit
Prozesse
Abflussstatistik
Schadenfunktionen
Uberflutungshohe
6. Modul Flussabschnitt
Flussauencharakteristika
Geometrie
Landnutzung
Hydraulik der Flussaue
Wasserstand
Kritischer Abfluss
Ökologie
Artspezifische Lebensraumeignung (Flora)
Lebensraumeignung Makrozoobenthos
Überflutungsrisiko
Überflutungsdauer
Erwartungswert der potenzielle Schäden und Wiederkehrintervall
Landnutzung
Überflutungsrisiko bei Deichbruch
Prozesse Modul Flussabschnitt
Überflutungshöhe
Habitat substrat
Jahreszeit / Monat des Jahres
7. Externe Szenarien
Externe Szenarien Modul Einzugsgebiet
Klimawandel
Agrar-ökonomische Veränderungen
Demographische Veränderungen
Externe Szenarien Modul Hauptstrom
Hochwasserereignis
Externe Szenarien Modul Flussabschnitt
Deichbruchszenarien
8. Maßnahmen
Maßnahmen im Modul Einzugsgebiet
Aufforstung
Entsiegelung
Änderung der landwirtschaftlichen Praxis
Änderung der Viehbesatzdichte
Kommunale Abwasserreinigung
Änderung der Gewässeranbindung landwirtschaftlicher Flächen
Maßnahmen im Modul Fließgewässernetz
Verbesserung der Durchgängigkeit
Maßnahmen im Modul Hauptstrom
Änderung von Deichhöhen
Änderung der Fahrrinnenmorphologie
Änderung der Transportkapazität Schifffahrt
Landnutzungsänderung im Deichvorland
Deichrückverlegung
Landnutzungsänderung im Deichhinterland
Maßnahmen im Modul Flussabschnitt
Deichrückverlegung
Landnutzungsänderung im Deichvorland
Buhnenmodifikation
Änderung der Deichhöhe
Landnutzungsänderung im Deichhinterland
9. Entwicklungsziele
Entwicklungsziele im Modul Einzugsgebiet
Verringerung von Stoffeinträgen
Entwicklungsziele im Modul Fließgewässernetz
Verringerung von Extrem-Abflüssen
Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)
Verringerung von Stoffeinträgen in die Nordsee
Entwicklungsziele im Modul Hauptstrom
Schiffbarkeit, Transportkapazität Schifffahrt
Überflutungssicherheit
Verbesserung des ökologischen Zustandes der Flussaue
Ökologischer + chem. Zustand verbessern (==> EU-WRRL)
Entwicklungsziele im Modul Flussabschnitt
Überflutungssicherheit
Verbesserung des ökologischen Zustandes der Flussaue
Verbesserung des ökologischer Zustands des Flusses
10. Modelle
Auswahl der im Elbe-DSS verwendeten Projektion
Kriterien
Eigenschaften der in Frage kommenden Projektionen
Fehlerabschätzung
Begründung der Entscheidung für die Lambert Conformal Conic Projektion
Das Elbe-Einzugsgebiet in verschiedenen Projektionen
Modell CANODAT
Allgemeine Information
Gebrauch des Modells im Elbe-DSS
Modell MOVER 2.2
Allgemeine Information
Gebrauch des Modells im Elbe-DSS
Schifffahrtmodell
Allgemeine Informationen
Gebrauch des Modells im Elbe-DSS
Modell MONERIS
Allgemeine Informationen
Gebrauch des Modells im Elbe-DSS
Im Modell MONERIS verwendete Ladnutzungsklassifikation
Atmosphärische Deposition
Erosion
Abschwemmung
Grundwasser
Einträge aus Dränagen
Versiegelte urbane Flächen
Punktquellen
Modell HBV-D
Technische Beschreibung
Entwicklung HBV Elbe und Kalibrierung
Gebrauch des Modells ins Elbe-DSS
Modell GREAT-ER
Allgemeine Information
Gebrauch des Modells ins Elbe-DSS
Komplexitätsstufen
Emissionsmodell
Chemical Fate Modell
Flussmodell
Modell HEC-6
Allgemeine Information
Hydrologische Daten
Geometrie
Berechnung der Wasserstands Abfluss Beziehungen
Gebrauch des Modells ins Elbe-DSS
Nährstoffbilanzmodell
Allgemeine Information
Gebrauch des Modells im Elbe-DSS
Modell RDA
Allgemeine Information
Gebrauch des Modells im Elbe-DSS
Modell SOBEK®
Allgemeine Information
Gebrauch des Modells im Elbe-DSS
Modell Elba
Allgemeine Information
Gebrauch des Modells im Elbe-DSS
Verknüpfung der Modelle
HBV - GREAT-ER
MONERIS - GREAT-ER
MONERIS - HBV-D
ELBA - HEC-6
HEC-6 - MOVER
2D-HN - CANODAT

Abbildungsverzeichnis

1.1. Sprachauswahldialog des Elbe DSS Installationsprogramms
1.2. Auswahldialog für das Zielverzeichnis der Elbe DSS Installation
1.3. Dialog der den Fortschritt der Installation anzeigt
1.4. Auswahldialog Python Installation
1.5. Auswahldialog MCK Installation
1.6. Abschlussdialog der Elbe DSS Installation
1.7. Struktur des Elbe DSS Installationsverzeichnis
1.8. Dateiauswahldialog für die Elbe DSS Konfigurationsdatei
1.9. Auswahldialog ‚Modell initialisieren’
1.10. Fortschrittsanzeige bei HBV Simulationslauf
1.11. Fortschrittsanzeige bei GREAT-ER Simulationslauf
1.12. Hauptfenster des Elbe DSS mit dem interaktiven Systemdiagramm
1.13. Interaktives Systemdiagramm: Übersichtsebene
1.14. Systemdiagramm der Maßstabsebene Einzugsgebiet
1.15. Systemdiagramm der Maßstabsebene Fliessgewässernetz
1.16. Systemdiagramm der Maßstabsebene Hauptstrom
1.17. Systemdiagramm der Maßstabsebene Flussabschnitt
1.18. Blätter der Systemdiagramme auf Systemebene
1.19. Abstraktes Anwendungsmodell des Elbe DSS
1.20. Systemdiagramm Einzugsgebiet: Entwicklungsziele
1.21. Systemdiagramm Einzugsgebiet: Maßnahmen
1.22. Systemdiagramm Einzugsgebiet: Externe Szenarien
1.23. Systemdiagramm Einzugsgebiet: Ökonomische Bewertung
1.24. Dialog zur Eingabe eines Kommentars
1.25. Parameter Übersichtsfenster
1.26. Dialog zum Einstellen der Parameter für die ökonomische Bewertung
1.27. Der ‚Start’ Schalter auf der Symbolleiste
1.28. Der Elbe DSS Layerviewer
1.29. Das Legendenfenster
1.30. Übersichtsfenster mit Markierungsrahmen (links unten)
1.31. Der Layermanager
1.32. Karte mit mehreren Layern. Der Layer ‚Landnutzung’ ist selektiert.
1.33. Rasterkarte mit der Zeichenfunktion editieren
1.34. Rasterkarte mit der Füllfunktion editieren
1.35. Der Legendeneditor
1.36. Der Legendenklasseneditor
1.37. Der Paletteneditor
1.38. Erweiterung des Pilot-DSS zu einem „vollwertigen“ DSS zur Entscheidungsfindung
1.39. Der deutsch Teil des Elbe-Einzugsgebiets mit den Vorhaben und Themenbereichen des BMBF Forschungsverbundes „Elbe-Ökologie“ (http://elise/bafg.de/?3268)
1.40. Zusammensetzung des Lenkungskreises des Elbe-DSS
1.41.
1.42. Entwicklung der Flächen von Naturschutz-gebieten in der Elbetalaue in Deutschland
1.43. Entwicklung der Flächen von Landschaftsschutzgebieten in der Elbeaue in Deut-schand und der Tschechischen Republik
1.44. Lage des am 15.12.1997 von der UNESCO bestätigten Biosphärenreservats „Flusslandschaft Elbe“
1.45. Stand der Flut zwischen Magdeburg und Wittenberge am 22.8.02 im Vergleich zum Normalpegelstand der Elbe am 28.7.02, Quelle: http://www.dfd.dlr.de/images_hochwasser
1.46. Gestaltung von Strombauwerken und Baumaßnahmen (Grafik: Schneider, WSA Magdeburg Außenbezirk 3 - Wittenberge)
2.1. Generelles Systemdiagramm
3.1. Landnutzung
3.2. Ackerlandanteil in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.3. Dauergrünland in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.4. Dauerkulturanteil in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.5. Futterpflanzenanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.6. Getreideanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.7. Hackfrucht Anbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.8. Handelsgewächseanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.9. Hülsenfrüchteanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
3.10. Stickstoffüberschüsse in den MONERIS Einzugsgebieten. Datenquelle: BEHRENDT et al. 2003
3.11. Drainagefläche in den MONERIS Einzugsgebieten. Datenquelle: BEHRENDT et al. 2003
3.12. Viehbesatzdichte Hülsenfrüchteanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)
5.1. Ausschnitt aus dem BKG (Quelle: Bundesamt für Kartographie und Geodäsie)(2003).
5.2. Für die hydro-dynamische Modellierrung interpolierte Höhenpunkte der Elbdeiche
5.3. Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) im Bereich Magdeburg - Dessau.
5.4. Wasserstands Abfluss Beziehung am km 388,0
5.5. W-Q-Beziehung am Elbe km 388 (Quelle: OTTE-WITTE et al. 2002).
5.6. Vergleich der mit dem Modell HEC-6 (OTTE-WITTE et al. 2002) berechneten Wasserstand-Abfluss-Beziehung mit interpolierten Funktion des Pilot-DSS am Elbe-km 400 zur Einschätzung der Genauigkeit des Ansatzes.
5.7. Maximaler Abfluss und Wasserstand entlang der Elbe (Beispiel Hochwasserereignis mit eine Jährlichkeit von 50 Jahren ohne Maßnahmen).
5.8. Begriffliche Bestimmung des Überflutungsgebiet
5.9. Schadensfunktion für die CORINE Landnutzungsklasse Siedlung mit den Teilfunktionen Ausrüstung (gestrichelt) und Bausubstanz (durchgezogen).
5.10. Schadensfunktion für die CORINE Landnutzungsklasse Industrie mit den Teilfunktionen Ausrüstung (gestrichelt) und Bausubstanz (durchgezogen).
5.11. Schadensfunktion für die CORINE Landnutzungsklasse Verkehr - Ausrüstung und Baussubstanz.
5.12. Schadensfunktion für die Infrastruktur Komponente.
5.13. Schadensfunktion für die CORINE Landnutzungsklasse landwirtschaftliche Nutzfläche (durchgezogen) und Forstwirtschaft (gestrichelt).
5.14. Beispiel einer Speicherfunktion zur Berechnung der Überflutungshöhe im Bereich hinter den Deichen zur Anwendung im Modul Hauptstrom.
6.1. Ausschnitt aus dem BKG (Quelle: Bundesamt für Kartographie und Geodäsie)(2003).
6.2. Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) im Bereich Magdeburg - Dessau.
6.3. Wasserstände im Deichvorland als Funktion der Deichrückverlegungsvariant (KÖNGETER et al. 2001).
6.4. Varianten für einen Deichverlauf im Bereich Sandau. Deichverlauf Variante 1 (Ist-Zustand, blaue Linien), Deichverlauf Variante 2 (minimale Deichverlegung, grüne Linien), Deichverlauf Variante 3 (maximale Deichverlegung, grüne Linien) und Deichverlauf Variante 4 („optimale Deichverlegung“ rote Linien). Bezeichnungen gemäß (KÖNGETER et al. 2001, http://elise.bafg.de/?3939), und die Lage des ökologischen Untersuchungsgebiets (gelbe Linien).
6.5. Lebensraumeignung des Gewöhnliches Rispengrases (Poa trivialis).
6.6. Deichrückverlegungsvarianten im Bereich Sandau (Elbe km 412-422) und das Projektgebiet für die artspezifische Lebensraumeignung (HETTRICH und ROSENZWEIG 2003).
6.7. Schadenspotential für den Bereich Sandau in euro.
7.1. Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 32.
7.2. Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 54.
7.3. Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 58
7.4. Wirkungsschema der Bevölkerungsszenarien. Die durch die Bevölkerungsszenarien ausgelöste Bevölkerungsänderung wirkt sich über die angeschlossenen Einwohner der Anschluss-Klassen auf die mit MONERIS simulierten Einträge über urbane versiegelte Flächen aus. Weiterhin wirkt sich die Änderung über die an den einzelnen Kläranlagen angeschlossenen Einwohner aus.
7.5. Veränderung des N-Bilanzüberschusses bei einer Restriktion bzgl. der maximal erlaubten N-Bilanzüberschüsse (KREINS und GÖMANN 2005)
7.6. Veränderung des N-Bilanzüberschusses bei Einführung einer Stickstoffsteuer (2010) (KREINS und GÖMANN 2005)
7.7. Berechnungsergebnisse der Varianten 4 - 6 der regionalisierten Bevölkerungsvorausberechnung für Niedersachsen
7.8. Mittlerer Zuwachs urbaner Fläche von 2001 bis 2020 pro MONERIS-Teileinzugsgebiet unter der Annahme des Trendszenarios
7.9. Synthetisches Hochwasserereignis am Pegel Dresden mit eine Jährlichkeit von 100 Jahren
7.10. Auswahl eines externen Szenario “Hochwasserereignis am Pegel Dresden” im Modul Hauptstrom.
7.11. Ausgewählte Stellen zur Modellierung eines potenziellen Deichbruchs.
7.12. Überblick Modellierung der Deichbruchszenarien
7.13. Abflussscheitelwerte als Funktion der Dauer eines Hochwasserereignisses im Zeitraum 1960-1995 am Pegel Tangermünde.
7.14. Normierte Form historischer Hochwassererreignisse am Pegel Tangermünde.
7.15. Synthetisches Hochwassererreignis mit einem Wiederkehrintervall von 200 Jahren am Pegel Tangermünde.
7.16. Berechnungschritte bei der Simulation eines Deichbruchs
7.17. Probesimulationen zur Feststellung der maximalen Breite des angenommenen Deichbruchs.
7.18. Deichbruch berechnet mit SOBEK2D (a,links) und SOBEK 1D2D (b, rechts).
7.19. Deichhöhen nach der ein-dimensionale Interpolation.
7.20. Deich- bzw. geschlossene Höhenlinie vor (links) und nach (rechts) der zwei-dimensionale Interpolation.
7.21. Dialogfenster "Deichbruch" im Modul Flussabschnitt.
8.1. Modellierung des Oberflächenabflusses von urbanen Flächen
8.2. Abhängigkeit der P-Faktoren von der mittleren Kammhöhe und der Hangneigung
8.3. Abhängigkeit der Retention der Sedimentfracht durch Gewässerrandstreifen von deren Breite (LUA 1996)
8.4. Systemdiagramm Hauptstrom im Pilot DSS.
8.5. Maßnahmen im Modul Hauptstrom und Dialogfenster zur Änderung der Deichhöhe.
8.6. Entwurf für eine Dialogbox zu den Auswahlmöglichkeiten von vorberechneten Einstellungen für eine Änderung der hydraulischen Rauheiten (die Maßnahme Buhnenmodifikation indirekt repräsentierend).
8.7. Zusammenhang zwischen Sedimenttransport Qs und dem Abfluss Q für die Elbe-Streckenabschnitte 8 (Elbe-km 388 bis 407) und 9 (Elbe-km 407 bis 425). Inputdaten vom Modell HEC-6.
8.8. Wahrscheinlichkeitsverteilung für die täglichen Abflüsse für den Pegel Tangermünde auf Basis der Zeitreihen 1960-1995 (HELMS et al. 2002)
8.9. Fahrrinnenvertiefung im Elbe-Streckenabschnitt 388-407 für verschiedene Zeiträume in Folge einer angenommenen Vertiefung von 100 cm im Bereich Elbe-km 390-391. Der Zeitpunkt T=0 markiert den Zeitpunkt der Vertiefung. Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.
8.10. Stromschubboot SSS Elbe
8.11. Schubleichter TC 1000 (BÜTOW et al. 2004)
8.12. Dialogfenster für die Maßnahme Änderung der Transportkapazität im Modul Hauptstrom.
8.13. Darstellung der Retentionsflächen i.B.z. Maßnahme Deichrückverlegung.
8.14. Dialogfenster für Maßnahme-Einstellungen für Deichrückverlegung am Hauptstrom.
8.15. Varianten für einen Deichverlauf im Bereich Sandau. Deichverlauf Variante 1 (Ist-Zustand, blaue Linien), Deichverlauf Variante 2 (minimale Deichverlegung, grüne Linien), Deichverlauf Variante 3 (maximale Deichverlegung, grüne Linien) und Deichverlauf Variante 4 („optimale Deichverlegung“ rote Linien). Bzeichnungen gemäß (KÖNGETER et al. 2001, http://elise.bafg.de/?3939)
8.16. Landnutzungsverteilung in der Flussaue des Bereichs Sandau (km 411.2 – km 423.8) auf der Basis von CORINE-Daten (Figur: EUROPEAN ENVIRONMENT AGENCY 2002).
8.17. Drei Landnutuzungsverteilungkombinationen und der Originale Landnutzungsverteilung der Sandau Bereichs
8.18. Entwurf für eine Dialogbox zu den Auswahlmöglichkeiten von vorberechneten Einstellungen für eine Änderung der hydraulischen Rauheiten (die Maßnahme Buhnenmodifikation (Hydraulische Wirksamkeit) indirekt repräsentierend).
8.19. Schema der Strömungsverhältnisse sowie von Erosion und Sedimentation in einem Buhnenfeld bei nicht überströmten Buhnen Quelle: WIRTZ (2004)
8.20. Elbe-km 422,5, Ausgangszustand links, Relief der Variante1 rechts. Legende: Höhe der Flusssohle [in m über NN]; Pfeil in Strommitte: Strömungsrichtung. Punktierte Pfeile stellen entfernte Buhnen dar.
8.21. Elbe-km 422,5, Topographie eines Buhnenfelds aus dem Verbund vor der Hochwasserwelle (links) und nach dem Hochwasserereignis (rechts) Legende: Höhe der Sedimentation [m] Pfeil in Strommitte: Strömungsrichtung. Quelle: ASSMUTH et al. (2002)
8.22. Verteilung von R. demeijerei vor (ganz links) und nach (2. von links) Änderung der Buhnenstruktur. Buhnenfelder im Gleithang bei Elbe-km 422. Die Abundanzen von R. demeijerei. wurden für die Jahreszeit Herbst und ein pH Minimum von 7,5 modelliert. Legende links: Abundanz (log I/m2). Die Abb. 3 und 4 von links stellen die korrespondierende modellierte Strömungsgeschwindigkeit dar. Legende Mitte: mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung. Punktierte Pfeile stellen entfernte Buhnen dar. (Quelle: DIRKSEN 2003).
8.23. Elbe-km 423, Ausgangszustand links, Relief der Variante rechts. Legende: Höhe der Flusssohle [in m über NN]; braune Flächen sind nicht von Wasser bedeckt.
8.24. Strömung vor (links) und nach ( rechts) Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Elbe-km 423. ; Legende mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung Quelle: DIRKSEN (2003).
8.25. Verteilung der Korngrößen nach Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Elbe-km. 423,5. Strömungsvektoren sind als dunkle Pfeile dargestellt. Legende: mittlerer Korndurchmesser nach Meyer Peter Müller in [mm]. Braune/Graue Flächen sind nicht von Wasser bedeckt; Quelle: DIRKSEN (2003).
8.26. Verteilung von R. demeijerei vor (links) und nach (rechts) Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Stkm 423. Die Abundanzen von R. demeijerei. wurden für die Jahreszeit Herbst und ein pH Minimum von 7,5 modelliert. Legende: Abundanz log I/m2 von R. demeijerei. Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).
8.27. Elbe-km 424, links Ausgangszustand, Relief der Variante rechts. Legende: Höhe der Flusssohle [in m über NN], Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003)
8.28. Strömung vor (links) und nach ( rechts) Änderung der Buhnenstruktur. Buhnenfelder bei Elbe- km. 424. Legende mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung Quelle: DIRKSEN (2003).
8.29. Relief und Strömungsvektoren in einem Buhnenfeld bei Elbe-km 424 Legende siehe vorhergehende Grafik.
8.30. Verteilung von Limnodrilus sp. vor (links) und nach (rechts) Änderung der Buhnenstruktur. Buhnenfelder im Gleithang bei Stkm. 424. Die Abundanzen von Limnodrilus sp. wurden für die Jahreszeit Herbst und ein pH Minimum von 7,5 modelliert. Legende: Abundanz log I/m2 von Limnodrilus sp. Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).
8.31. Verteilung der Korngrößen nach Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Stkm. 424; Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).
9.1. Lage des Wehrs Geestacht, das als Bilanzpunkt für das Entwicklungsziel "Verringerung von Stoffeinträgenin die Nordsee" dient.
9.2. Beispiel der Darstellung der räumlichen Verteilung der Biotoptypen im Modul Hauptstrom im Bereich Aken - Wörlitz.
9.3. Relative Änderung der Flächengröße als Prozentsatz relativ zum Ist Zustand für die 11 Biotoptypen.
9.4. Karte der artspezifischen Lebensraumeignung für das Gewöhnliche Rispengras (Poa Trivialis) im Ausgangszustand
10.1. Formverzerrung im Bereich des Flussabschnittsmoduls. Dargestellt sind quadratische Formen, die in einer für das Flussabschnittsmodul angepassten Lambert Azimuthal Equal Area (Central meridian: 12,039530, Center of Projection: 52,790516) vorliegen, jedoch nach Lambert Conformal Conic mit den im Elbe-DSS gebrauchten Parametern gebracht wurde. Die Kantenlange in der Orginalprojektion beträgt 250m. Die Formverzerrung ist minimal.
10.2. Lambert Conformal Conic
10.3. Lambert Azimuthal Equal Area
10.4. GK 4
10.5. Vereinfachtes Ablaufschema von CANODAT. Quelle: HETTRICH und ROSENZWEIG (2001)
10.6. Dialogfenster für das Entwicklungsziel und Einstellungsmöglichkeiten (Maßnahmen) zur Einschätzung der Schiffbarkeit für der Teilstrecken der Elbe.
10.7. Dialogfenster für das Entwicklungsziel und Einstellungsmöglichkeiten (Maßnahmen) zur Einschätzung der Schiffbarkeit innerhalb einer Teilstrecke
10.8. Änderung der Abflussstatistik durch Auswahl eines Klimawandelszenariens in Modul Einzugsgebiet.
10.9. Vergleich der relativen Abweichung zwischen berechneten schiffbaren Tage (1-D-Ansatz) und gemessenen Peiltiefendaten aus dem Zeitraum 1995-2000 (=100%, für Forschungszwecke, WSA Brandenburg 2004) am Beispiel des Schiffstyps Boizenburg.
10.10. Im Model MONERIS behandelte Eintragspfade für Nährstoffe. Nach BEHRENDT et al. 1999
10.11. Vorgehen für die Ableitung der atmosphärischen Deposition
10.12. Übersicht über den Pfades Erosion
10.13. Subsystem Abschemmung
10.14. Subsystem Grundwasser
10.15. Subsystem Einträge aus Dränagen
10.16. Subsystem Versiegelte urbane Flächen
10.17. Abgebildete Prozesse des HBV-Modells
10.18. Allgemeine Struktur des HBV-Modells
10.19. Im Elbe-DSS verwendete Gebietsunterteilung für HBV-D
10.20. Aufteilung des nicht-tide beeinflussten Elbe-Einzugsgebietes durch die Thiessen-Polygone der Klimastationen im Elbe-Einzugsgebiet
10.21. Aufteilung des nicht-tide beeinflussten Elbe-Einzugsgebietes durch die Thiessen-Polygone der Klimastationen im Elbe-Einzugsgebiet
10.22. HBV-D Landnutzungsklassen, abgeleitet von CORINE.
10.23. Vergleich der Abfluss-Mittelwerte nach Einzugsgebieten für den Zeitraum 1981-1995
10.24. Ergebnisse Kalibrierung Einzugsgebiete (Nash-Sutcliff R2)
10.25. Ergebnisse Kalibrierung Einzugsgebiete (relative Wasserbilanz)
10.26. Modellstruktur des Modell GREAT-ER, inklusive diffusen Quellen
10.27. Flussnetzwerk mit Emissionen
10.28. Der sogenannte “Computational Hydrograph” oder rechnerische Ganglinien.
10.29. Schematisierung eines Querschnitts für Anwendung mit HEC-6.
10.30. Parameter in der Energiegleichung
10.31. Jährliche Überschüsse der Phosphor-Flächenbilanz und deren Akkumulation von 1950 bis 2002 in Deutschland
10.32. Vergleich zwischen empirisch vs. nach N-Bilanzierung (auf Basis der Agrarstatistik) berechneten N-Bilanzüberschüssen für 31 Gemeinden in Deutschland (BACH et al. 1996)
10.33. Verteilung von R. demeijerei vor (links) und nach (rechts) Änderung der Buhnenstruktur (Maßnahmen Variante 2 rechts). Buhnenfelder im Prallhang bei Elbe-km 423. Legende: log Abundanz I/m2 von R. demeijerei.
10.34. Beispiel für die Veränderung einer Hochwasserwelle durch Deichrückverlegungen. Berechnet mit dem ELBA-Modell für ein artifizielles, 100-jähriges Hochwasserereignis am Ende der Rechenstrecke (Elbe-km 500), ausgehend vom Pegel Dresden. Die durchgezogene Linie gibt den Ist Zustand wieder, die gestrichelte Linie die Situation, die sich durch 17 gesteuerte Deichrückverlegungs-Maßnahmen ergibt (Gafik: MERKEL et al. 2002).
10.35. Überblick der Verknüpfung der Module durch die Statistik des mittleren täglichen Abflusses (angezeigt mit orangefarbenen Verbindungspfeilen).
10.36. Kopplung Great-er HBV (a)
10.37. Kopplung Great-er HBV (b)
10.38. Kopplung Great-er HBV (c)
10.39. Ausgangslage für die Kopplung diffusen Emissionen aus MONERIS an GREAT-ER.
10.40. Lösung für die Kopplung diffusen Emissionen aus MONERIS an GREAT-ER.
10.41. Retentoinsraten im Fliessgewässer: Gesamt-Stickstoff
10.42. Retentoinsraten im Fliessgewässer: Gesamt-Phosphos
10.43. Indirekte Verknüpfung des Wellenablaufmodells ELBA der BfG mit dem Modell HEC-6 im Rahmen des Themenfeldes Überflutungsrisiko im Modul Hauptstrom.
10.44. Indirekte Verknüpfung des ökologischen Modells MOVER2.1 mit dem Modell HEC-6 im Rahmen des Themenfeldes Ökologie im Modul Hauptstrom.
10.45. Indirekte Verknüpfung des 2-dimensionalen Strömungsmodell mit das ökologischen Modell CANODAT.


Projektsteckbrief

Das Vorhaben wurde vom Bundesministerium für Bildung und Forschung (BMBF) im Rahmen der Ökologischen Forschung in der Stromlandschaft Elbe: BMBF Forschungsverbund „Elbe-Ökologie“ unter der FKZ 0339542A „Projektgruppe Elbe-Ökologie, Phase III Ergebniszusammenführung“ unter Leitung der Bundesanstalt für Gewässerkunde gefördert. Weiterführende Informationen unter http://elise.bafg.de/?3283.

Projektleitung:

► Bundesanstalt für Gewässerkunde

(Dr. F. Kohmann, Dr. S. Kofalk, V. Hüsing)

Site: http://www.bafg.de Kontakt: kofalk@bafg.de

Projektpartner der BfG und mit dem Aufbau des beauftragt waren:

► Department of Water Engineering & Management, University of Twente, NL

(Dr. J.-L. de Kok, K. van der Wal, H. Holzhauer, Y. Huang)

Site: http://www.wem.ctw.utwente.nl Kontakt: J.L.deKok@ctw.utwente.nl

► Infram International BV, Marknesse, NL

(S. Boer, M.W. Nijeboer, W.S. Zomer, I. van Middelkoop)

Site: http://www.infram.nl Kontakt: sander.boer@infram.nl

► Institut für Umweltsystemforschung, Universität Osnabrück

(Prof. Dr. M. Matthies, Dr. J. Berlekamp, S. Lautenbach, N. Graf), sowie im Auftrag Intevation GmbH (S. Reimer)

Site: http://www.usf.uni-osnabrueck.de Kontakt: Juergen.Berlekamp@usf.uni-osnabrueck.de

Site: http://www.intevation.de Kontakt: Silke.Reimer@intevation.de

► Research Institute for Knowledge Systems (RIKS), Maastricht, NL

(Dr. G. Engelen, B. Hahn, A. Maas)

Site: http://www.riks.nl Kontakt: bmhahn@riks.nl

Die BfG und das Entwicklerteam danken folgenden Institutionen, die mit Modell- und Datenlieferungen beauftragt waren und das Vorhaben durch ihre Beratung unterstützt haben:

  • TU Berlin – Institut für Landschaftsarchitektur und Umweltplanung (M. Grossmann),

  • Universität Karlsruhe - Institut für Wasserwirtschaft und Kulturtechnik (B. Büchele),

  • Leibniz-Institut für Gewässerökologie und Binnenfischerei (Dr. H. Behrendt),

  • Gesellschaft für Boden- und Gewässerschutz e.V. (Dr. M. Bach),

  • Landschaftsplaner Dipl. Ing. C. Spierling (Berlin),

  • Dr. M. Dirksen (Darmstadt),

  • Potsdam-Institut für Klimafolgenforschung e.V. (Dr. V. Krysanova),

  • BRUECKE-Potsdam Partnergesellschaft (Dr. P. Werner),

  • RWTH Aachen - Institut für Wasserbau und Wasserwirtschaft (Ch. Schweim),

  • Bundesforschungsanstalt für Landwirtschaft Braunschweig (Dr. H. Gömann),

  • Delft Hydraulics (A. Verwey),

  • Bundesanstalt für Gewässerkunde (Referat: Ökologische Wirkungszusammenhänge, A. Hettrich, St. Rosenzweig; Referat: Wasserhaushalt, Vorhersageverfahren, GRDC, P. Krahe).


Zitat

BERLEKAMP, J., BOER, S., GRAF, N., HAHN, B., HOLZHAUER, H., HUANG, Y., KOK DE, J.-L., LAUTENBACH, S., MAAS, A., MATTHIES, M., MIDDELKOOP VAN, I., REIMER, S., WAL VAN DER, K.U., HETTRICH, A., HUESING, V. und KOFALK, S. (2005), Aufbau eines Pilot-Decision Support Systems (DSS) zum Flusseinzugsgebietsmanagement am Beispiel der Elbe - Abschlussbericht mit Anlagen und Software-Paket auf CD. Mitteilung Nr. 10 Projektgruppe Elbe-Ökologie, Bundesanstalt für Gewässerkunde, Koblenz, http://elise.bafg.de/?3283.

Der Aufbau eines Pilot-Decision Support Systems (DSS) zum Flusseinzugsgebietsmanagement am Beispiel der Elbe wurde gefördert vom Bundesministerium für Bildung und Forschung (BMBF) im Rahmen des Forschungsvorhabens „Fachliche Begleitung und Koordination der Vorhaben im Forschungsverbund Elbe-Ökologie - Projektgruppe Elbe-Ökologie“, Förderkennzeichen 0339542A. Die Verantwortung für den Inhalt dieser Veröffentlichung liegt bei den Autoren.

Autoren:

Berlekamp, J. 1)

Boer, S. 4)

Graf, N. 1)

Hahn, B. 2)

Holzhauer, H. 3)

Huang, Y. 3)

Kok de, J.-L. 3)

Lautenbach, S. 1)

Maas, A. 2)

Matthies, M. 1)

Middelkoop van, I. 4)

Reimer, S. 5)

Wal van der, K.U. 3)

Hettrich, A. 6)

Huesing, V. 6)

Kofalk, K. 6)

1) Universität Osnabrück

2) RIKS b.v.

3) Universität Twente

4) Infram International b.v.

5) Intevation GmbH

6) Bundesanstalt für Gewässerkunde


Danksagung

Die BfG und das Entwicklerteam danken weiterhin dem Bundesministerium für Bildung und Forschung (BMBF) für die Förderung und weiterhin folgenden Institutionen für die Zusammenarbeit:

  • Internationale Kommission zum Schutz der Elbe,

  • Geschäftsstelle der Flussgebietsgemeinschaft Elbe,

  • Umweltbundesamt,

  • Landesbetrieb für Hochwasserschutz und Wasserwirtschaft Sachsen-Anhalt,

  • Landesumweltamt Brandenburg,

  • Biosphärenreservat Flusslandschaft Elbe,

  • Wasser- und Schifffahrtsdirektion Ost,

  • Wasser- und Schifffahrtsamt Magdeburg,

  • Deutscher Wetterdienst,

  • Bundesanstalt für Geowissenschaften und Rohstoffe

  • sowie besonders Herrn Dr. I. Fitting vom Projektträger Jülich des BMBF.


Endbenutzer-Lizenzvertrag

§1 Copyright-Informationen

Pilot-DSS für die Elbe

Copyright © 2005 Bundesanstalt für Gewässerkunde (BfG) und Projektpartner

Alle Rechte vorbehalten

§2 Nutzungsbedingungen für das Pilot-DSS für die Elbe

Das Pilot-DSS für die Elbe wird Ihnen nicht verkauft, sondern nur zur einfachen Nutzung unter den Bedingungen dieses Endbenutzer-Lizenzvertrages überlassen.

Es ist Ihnen nicht gestattet das Pilot-DSS für die Elbe oder die darin, in verschlüsselter oder auch unverschlüsselter Form, gespeicherten Ausgangdaten, Modelle und Informationen kommerziell zu nutzen.

Es ist Ihnen nicht gestattet die, in verschlüsselter oder auch unverschlüsselter Form, gespeicherten Ausgangdaten, Modelle und Informationen im Pilot-DSS für die Elbe außerhalb des Pilot-DSS für die Elbe zu nutzen.

Bei jeder Bildschirmpräsentation und in jeder analogen Darstellung von Resultaten des Pilot-DSS für die Elbe ist an deutlich sichtbarer Stelle das Elbe-DSS Logo zusammen mit einem Copyright Vermerk für das Pilot-DSS für die Elbe zu platzieren.

Alle innerhalb Pilot-DSS für die Elbe genannten und ggf. durch Dritte geschützten Marken- und Warenzeichen unterliegen uneingeschränkt den Bestimmungen des jeweils gültigen Kennzeichenrechts und den Besitzrechten der jeweiligen eingetragenen Eigentümer.

§3 Weitergabe

Es ist Ihnen nicht gestattet das Pilot-DSS für die Elbe oder die darin, in verschlüsselter oder auch unverschlüsselter Form, gespeicherten Ausgangdaten, Modelle und Informationen an Dritte weiterzugeben.

Es wirdt bemerkt dass der Quellcode des Teilmodells GREAT-ER als Freie Software unter der GNU Public License (GPL) Version >= 2 fallt. Es gelten die unter

  • http://www.great-er.org/

  • http://www.great-er.org/pages/GenericSubPage.cfm?pageId=59&parentPgId=3

erhältlichen Nutzunsbedingungen.

§4 Vervielfältigung

Eine Vervielfältigung einschließlich des Gebrauchs maschineller Wiedergabeeinrichtungen ist nur in vollständiger Version erlaubt, verbunden mit der Auflage, eine diesbezügliche Information mit Angabe von Name, Institution und Emailadresse an posteingang@bafg.de zu senden.

§5 Veränderung

Es ist Ihnen nicht gestattet Änderungen am Sourcecode des Pilot-DSS für die Elbe vorzunehmen, oder das Pilot-DSS für die Elbe, oder Teile davon, zu disassemblieren oder zu dekompilieren.

§6 Haftungsausschluss

Die Autoren des Pilot-DSS für die Elbe übernehmen keinerlei Gewährleistung für die Aktualität, Korrektheit, Vollständigkeit oder Qualität der bereitgestellten Informationen.

Haftungsansprüche gegen die Autoren des Pilot-DSS für die Elbe, welche sich auf Schäden materieller oder ideeller Art beziehen, die durch die Nutzung oder Nichtnutzung der dargebotenen Informationen bzw. durch die Nutzung fehlerhafter und unvollständiger Informationen verursacht wurden sind grundsätzlich ausgeschlossen.

Dieser Haftungsausschluss ist als Teil des Pilot-DSS für die Elbe zu betrachten. Sofern Teile oder einzelne Formulierungen dieses Textes der geltenden Rechtslage nicht, nicht mehr oder nicht vollständig entsprechen sollten, bleiben die übrigen Teile des Dokumentes in ihrem Inhalt und ihrer Gültigkeit davon unberührt.


Kapitel 1. Einführung

Die Bibliothek beinhaltet vor allem die Hilffunktionen. Sie sind speziell auf verschiedene Gruppen von Anwenders zugeschnitten und sollen den leichten Einstieg eines Anwenders in das DSS ermöglichen und Licht in die Black Box "Elbe-DSS" bringen. Die Bibliothek liefert Informationen zum Gebrauch des Elbe-DSS (wie können die Entwicklungsziele durch die Maßnahmen und externe Szenarien beeinflusst werden), gibt Informationen über Art und Weise der Modellintegration und stellt Informationen zum Systemdiagramm und den Prozessen zur Verfügung.


Technische Hinweise zu Anwendung

Allgemeine Bedienungshinweise (ERSTE SCHRITTE)
Allgemeine Bedienungshinweise (BEDIENUNG DES ELBE DSS)
Aufbau des technischen Systems
Aufbau der Bibliothek
Anwendung der Bibliothek
Definitionen

Einführung → Technische Hinweise zu Anwendung


Allgemeine Bedienungshinweise (ERSTE SCHRITTE)

Systemvoraussetzungen
Installationsprozedur
Die Elbe DSS Verzeichnisstruktur
Starten des Elbe DSS

Einführung → Technische Hinweise zu Anwendung → Allgemeine Bedienungshinweise (ERSTE SCHRITTE)

Textbearbeitung:

Bernhard Hahn, RIKS b.v., bmhahn@riks.nl

Systemvoraussetzungen

Hardwarevoraussetzungen
Softwarevoraussetzungen

Das Elbe DSS ist als ‚standalone’ System für einen PC Arbeitsplatz konzipiert. Da das Elbe DSS sehr große Datenmengen in den Hauptspeicher des Rechners lädt und dort bearbeitet gehen die Hardwarevoraussetzungen etwas über die eines üblichen Büro PCs hinaus.

Hardwarevoraussetzungen

Für das Elbe DSS ist folgende Hardware erforderlich:

  • Personal Computer mit zum Zeitpunkt 2005 gängigen Leistungsmerkmalen

Als Minimalkonfiguration wird empfohlen:

  • 1 GHz Prozessor

  • 1 Gigabyte Hauptspeicher (RAM)

  • 1 Gigabyte freie Festplattenkapazität

  • Bildschirmauflösung 1024x768 oder besser

Softwarevoraussetzungen

  • 32 Bit Microsoft Windows Betriebssystem, Windows NT 4, 2000 oder XP

  • Microsoft Excel 2000 oder neuer

  • Internet Explorer High Encryption Pack

Installationsprozedur

Python
Map Comparison Kit

Der Datenträger auf dem Sie das Elbe DSS erhalten haben, enthält eine ausführbare Datei mit dem Namen Setup-x.x.x.exe, wobei die drei ‚x’ für die Ziffern der aktuellen Versionsnummer stehen. Sie können diese Datei direkt von Ihrem Datenträger aus starten, oder sie zuerst in ein temporäres Verzeichnis auf Ihrem PC kopieren. Nach dem Starten der Setup Datei (Doppelklick mit der Maus auf das Dateisymbol) erscheint zunächst das Elbe DSS Logo und danach ein Dialog zur Sprachauswahl (siehe Abbildung unter). In diesem Dialog wählen Sie die Sprache in der das Installationsprogramm mit Ihnen kommuniziert. Die Benutzeroberfläche des Elbe DSS selbst steht z.Z. ausschließlich in Deutsch zur Verfügung.

Nachdem Sie die Sprache für das Installationsprogramm ausgewählt haben erscheint ein Dialog in dem Sie das Zielverzeichnis für die Elbe DSS Installation angeben können (siehe Abbildung unter). Voreingestellt ist das Standard Programmverzeichnis Ihrer Windows Installation. Um das Elbe DSS in einem anderen Verzeichnis zu installieren, können Sie den Verzeichnispfad im Editierfeld ‚Zielverzeichnis’ eingeben, oder das gewünschte Zielverzeichnis mit einem Dateiauswahldialog aufsuchen, der erscheint, wenn Sie auf den Schalter ‚Durchsuchen…’ klicken.

Bitte achten Sie bei der Auswahl des Zielverzeichnisses auch darauf, dass der verfügbare Speicherplatz größer als der benötigte Speicherplatz ist. Information zum verfügbaren und benötigten Speicherplatz finden Sie links unten auf dem Dialog zur Auswahl des Zielverzeichnisses (siehe Abbildung unter).

Abbildung 1.1. Sprachauswahldialog des Elbe DSS Installationsprogramms

Sprachauswahldialog des Elbe DSS Installationsprogramms

Abbildung 1.2. Auswahldialog für das Zielverzeichnis der Elbe DSS Installation

Auswahldialog für das Zielverzeichnis der Elbe DSS Installation

Wenn Sie das Zielverzeichnis ausgewählt haben, starten Sie den Installationsprozess indem Sie auf den Schalter ‚Installieren’ klicken. Es erscheint daraufhin ein Dialog der in einem Fortschrittsbalken den Fortgang der Installation anzeigt (siehe Abbildung unter).

Abbildung 1.3. Dialog der den Fortschritt der Installation anzeigt

Dialog der den Fortschritt der Installation anzeigt
Python

Das Elbe DSS benötigt auf Ihrem Computer eine Installation der Programmiersprache Python ( http://www.python.org/). Die Elbe DSS Installation enthält eine Version von Python und fragt Sie in einem Auswahldialog ob diese installiert werden soll (siehe Abbildung unter). Wenn Sie Python in der Version 2.2.3 oder höher bereits auf Ihrem PC installiert haben, können Sie auf die Installation verzichten, indem Sie auf den Schalter ‚No’ klicken.

Abbildung 1.4. Auswahldialog Python Installation

Auswahldialog Python Installation
Map Comparison Kit

Das Map Comparison Kit (MCK) ( http://www.riks.nl/mck/ ) ist ein RIKS Softwareprodukt avancierten Algorithmen zum Vergleich von Rasterkarten. Die Elbe DSS Installation enthält eine Version des MCK. Diese Komponente ist optional. Wenn Sie mit dem MCK arbeiten wollen klicken Sie auf den Schalter ‚Yes’, wenn der Auswahldialog zur MCK Installation erscheint (siehe Abbildung unter).

Abbildung 1.5. Auswahldialog MCK Installation

Auswahldialog MCK Installation

Wenn die Installation erfolgreich verlaufen ist, erscheint ein Dialog mit einem vollständig Grün ausgefüllten Verlaufsbalken (siehe Abbildung unter). Klicken Sie auf den Schalter ‚Beenden’ um die Installation abzuschließen.

Abbildung 1.6. Abschlussdialog der Elbe DSS Installation

Abschlussdialog der Elbe DSS Installation

Das Elbe DSS ist jetzt auf Ihrem Computer installiert. In Ihrem ‚Start’ Menu finden Sie jetzt unter ‚Programme’ einen Eintrag ‚ElbeDSS’. Dort können Sie das Elbe DSS starten indem Sie das Menu ‚Pilot ElbeDSS’ auswählen.

Die Elbe DSS Verzeichnisstruktur

Die Elbe DSS Konfigurationsdatei

Nach erfolgreicher Installation des Elbe DSS hat das Elbe DSS Installationsverzeichnis folgende Struktur (siehe Abbildung unter).

Abbildung 1.7. Struktur des Elbe DSS Installationsverzeichnis

Struktur des Elbe DSS Installationsverzeichnis

Das Unterverzeichnis /bin enthält die ausführbare Elbe DSS Programmdatei (Elbe.exe) sowie alle für das Elbe DSS benötigten DLLs (dynamic link libraries) und Hilfsprogramme.

Das Unterverzeichnis /data enthält in verschiedenen Unterverzeichnissen alle erforderlichen Eingabedaten für das Elbe DSS.

Sämtliche Daten im Installationsverzeichnis werden über die Benutzeroberfläche des Elbe DSS verwaltet und sollten daher nicht direkt vom Anwender manipuliert werden.

Die Elbe DSS Konfigurationsdatei

Das Unterverzeichnis /data enthält auch die Konfigurationsdatei für das Elbe DSS: ElbeDSS.eif

Die Elbe DSS Konfigurationsdatei enthält alle wichtigen Informationen über Benutzereinstellungen, Pfade zu Eingabedaten, Modellparameter etc. Die Datei verwendet das Format XML und kann in einem ASCII oder besser einem XML Editor betrachtet werden. Es ist dringend davon abzuraten diese Datei ohne tief greifende Kenntnisse über den technischen Aufbau des Elbe DSS von Hand zu ändern. Anwender des Elbe DSS sollten diese Datei ausschließlich über die Benutzeroberfläche des Elbe DSS manipulieren.

Starten des Elbe DSS

Modell initialisieren

Starten Sie das Elbe DSS vom Programm Menu aus starten erschein zunächst ein Dateiauswahldialog (siehe Abbildung unter). Der voreingestellte Dateipfad ist das Unterverzeichnis /data im Elbe DSS Installationsverzeichnis. Sie können nun die Standard Konfigurationsdatei ElbeDSS.eif oder eine von Ihnen selbst abgespeicherte Konfigurationsdatei auswählen.

Abbildung 1.8. Dateiauswahldialog für die Elbe DSS Konfigurationsdatei

Dateiauswahldialog für die Elbe DSS Konfigurationsdatei

Bestätigen Sie die Auswahl der Konfigurationsdatei, indem Sie auf den Schalter ‚Open’ klicken. Das Elbe DSS liest nun die Konfigurationsdatei ein und lädt alle erforderlichen Basisdaten und Parametereinstellungen. Dieser Prozess kann je nach Geschwindigkeit Ihres Computers mehrere Minuten dauern.

Modell initialisieren

Nachdem alle Basisdaten eingelesen wurden, fragt Sie das Elbe DSS ob Sie das Modell direkt nach dem Start initialisieren wollen (siehe Abbildung unter).

Abbildung 1.9. Auswahldialog ‚Modell initialisieren’

Auswahldialog ‚Modell initialisieren’

Wenn Sie die Frage mit ‚Ja’ beantworten, wird sofort nach dem Start ein Simulationslauf gestartet. Dies kann einige Minuten dauern. Es erscheint ein Dialog mit einem Verlaufsbalken, der Sie über den Fortschritt der Simulation informiert (siehe Abbildungen unter). Der Vorteil dieser Vorgehensweise ist, dass Sie direkt nach dem Start des DSS Ergebnisse betrachten können. Der Nachteil ist, dass der Startprozess einige Minuten länger dauert.

Wenn Sie die Frage nach der Modellinitialisierung mit ‚Nein’ beantworten erfolgt kein automatischer Simulationslauf direkt nach dem Start, was den Startprozess um einige Minuten abkürzt. Sie können trotzdem ganz normal mit dem DSS arbeiten, insbesondere können Sie alle Maßnahmen- und Parametereinstellungen vornehmen! Bevor Sie Ergebnisse betrachten können, müssen Sie dann allerdings zunächst einen Simulationslauf starten.

Abbildung 1.10. Fortschrittsanzeige bei HBV Simulationslauf

Fortschrittsanzeige bei HBV Simulationslauf

Abbildung 1.11. Fortschrittsanzeige bei GREAT-ER Simulationslauf

Fortschrittsanzeige bei GREAT-ER Simulationslauf


Allgemeine Bedienungshinweise (BEDIENUNG DES ELBE DSS)

Elemente der Benutzeroberfläche

Einführung → Technische Hinweise zu Anwendung → Allgemeine Bedienungshinweise (BEDIENUNG DES ELBE DSS)

Textbearbeitung:

Bernhard Hahn, RIKS b.v., bmhahn@riks.nl

Nach dem Start des Elbe DSS erscheint das Hauptfenster mit seinen Bedienungselementen (siehe Abbildung unter). Die Funktion der einzelnen Elemente der Benutzeroberfläche werden in den folgenden Abschnitten erklärt.

Abbildung 1.12. Hauptfenster des Elbe DSS mit dem interaktiven Systemdiagramm

Hauptfenster des Elbe DSS mit dem interaktiven Systemdiagramm

Das Hauptfenster entspricht dem einer üblichen Windows Applikation. Im Titelbalken wird der Dateiname der geöffneten Konfigurationsdatei angezeigt. Unter dem Titelbalken finden sich die Menüleiste und eine Schalterleiste. Nach dem Start ist das interaktive Systemdiagramm das einzige geöffnete Fenster.

Elemente der Benutzeroberfläche

Das interaktive Systemdiagramm
Die ElbeDSS Menüstruktur
Die Symbolleiste
LayerViewer
Legenden Editor

In den folgenden Abschnitten werden die wichtigsten Elemente der interaktiven Benutzeroberfläche des Elbe DSS erläutert.

Das interaktive Systemdiagramm

Das interaktive Systemdiagramm ist eine Systemrepräsentation auf hoher Abstraktionsebene. Es dient als hierarchisches maßstabs- und themenorientiertes Navigationswerkzeug für die komplexe Modellstruktur des Elbe DSS. Das interaktive Systemdiagramm ist aus zwei graphischen Grundelementen aufgebaut:

  1. Themenfelder/Systemelemente

  2. Pfeile

Ein Themenfeld repräsentiert einen thematischen Bereich, der im DSS abgebildet wird. Unter einem Systemelement können sich unterschiedliche Dinge verbergen: Prozesse, Parameter, Eingangs- und Ergebnisgrößen des Systems.

Die Themenfelder/Systemelemente sind interaktiv und werden invertiert dargestellt wenn sich der Mauszeiger innerhalb ihrer Umrandung befindet. Klickt man in den aktiven Bereich, öffnet sich bei einem Themenfeld ein weiteres Systemdiagramm auf einer tieferen Hierarchieebene und bei einem Systemelement ein Dialog, eine Karte, ein Diagramm oder eine Tabelle.

Die Pfeile im Systemdiagramm repräsentieren einen Informationsfluss zwischen den Elementen eines Themenfeldes. Die Pfeile dienen nur dazu die Struktur des Systems sichtbar zu machen, sie sind nicht interaktiv.

Interaktives Systemdiagramm: Übersichtsebene

Die oberste Ebene der hierarchischen Struktur bildet die in unterstehende Abbildung abgebildete Übersichtsebene des Systemdiagramms.

Abbildung 1.13. Interaktives Systemdiagramm: Übersichtsebene

Interaktives Systemdiagramm: Übersichtsebene

Die Übersichtsebene zeigt die vier Maßstabsebenen des Elbe DSS (1) Einzugsgebiet, (2) Fliessgewässernetz, (3) Hauptstrom und (4) Flussabschnitt, die im DSS in entsprechenden Modulen abgebildet sind. In der Übersichtsebene sind die vier Maßstabsebenen die aktiven Felder im Systemdiagramm. Klickt man in eine der Maßstabsebenen öffnet sich das zu dieser Maßstabsebene gehörende Systemdiagramm auf der Systemebene.

Interaktive Systemdiagramme: Systemebene

Die interaktiven Systemdiagramme der Systemebene erreicht man indem man auf der Übersichtsebene eine Maßstabsebene auswählt. Jede der vier Maßstabsebenen hat ein eigenes Systemdiagramm (siehe unterstehende Abbildungen).

Abbildung 1.14. Systemdiagramm der Maßstabsebene Einzugsgebiet

Systemdiagramm der Maßstabsebene Einzugsgebiet

Abbildung 1.15. Systemdiagramm der Maßstabsebene Fliessgewässernetz

Systemdiagramm der Maßstabsebene Fliessgewässernetz

Abbildung 1.16. Systemdiagramm der Maßstabsebene Hauptstrom

Systemdiagramm der Maßstabsebene Hauptstrom

Abbildung 1.17. Systemdiagramm der Maßstabsebene Flussabschnitt

Systemdiagramm der Maßstabsebene Flussabschnitt

Auf der Systemebene sind die interaktiven Systemdiagramme in mehrere Blätter unterteilt, die über die Karteireiter am oberen Rand des Diagramms zugänglich sind (siehe Abbildung unter). Ein Mausklick auf einen der Karteireiter macht das entsprechende Blatt des Systemdiagramms sichtbar.

Abbildung 1.18. Blätter der Systemdiagramme auf Systemebene

Blätter der Systemdiagramme auf Systemebene

Die Blätter gliedern die Themenfelder und Systemelemente des Diagramms in verschiedene Bereiche die sich aus dem abstrakten Anwendungsmodell (siehe Abbildung unter) des Elbe DSS ergeben: (1) System, (2) Entwicklungsziele, (3) Maßnahmen, (4) Indikatoren und (5) Ökonomische Bewertung.

Abbildung 1.19. Abstraktes Anwendungsmodell des Elbe DSS

Abstraktes Anwendungsmodell des Elbe DSS

  1. System

    Das System repräsentiert die Gesamtheit der physischen, ökologischen sozioökonomischen und institutionellen Parameter und Prozesse die im DSS betrachtet werden.

  2. Entwicklungsziele

    Unter einem Entwicklungsziel wird ein Systemzustand verstanden, den ein Anwender anstrebt. Entwicklungsziele können durch Maßnahmen im Flussgebiet erreicht werden. Das Erreichen eines Entwicklungsziels wird mit einem oder mehreren Indikatoren gemessen und anhand der Bewertungskriterien beurteilt.

  3. Maßnahme

    Maßnahmen sind alle Handlungen oder Aktivitäten, die von den Nutzern im DSS zur Erreichung ihrer Entwicklungsziele gewählt werden. Die im DSS dargestellten Maßnahmen stellen diejenigen dar, die nach Rücksprache oder Empfehlung von Fachinstitutionen bzw. von den Nutzern favorisierten werden.

  4. Externes Szenario

    Ein externes Szenario stellt einen Satz vorgerechneter Werte dar, die außerhalb der Einflusssphäre der im Elbe-DSS abgebildeten Prozesse liegen. Innerhalb des DSS können diese Werte nicht verändert werden sondern es besteht nur eine Möglichkeit aus verschiedenen vorgegebenen Versionen auszuwählen.

  5. Indikator

    Ein/e Zustandsgröße/Parameter, die/der den Grad der Erreichung eines Entwicklungsziels messbar macht bzw. anzeigt. Mit einem Indikator kann die Bewertung der Auswirkungen von alternativen Handlungsstrategien dargestellt werden und das Erreichen von Entwicklungszielen angezeigt werden. Die Werte können ordinal, nominal oder numerisch skaliert sein (d.h. qualitativ oder quantitativ). Indikatoren werden im Konsens mit den Nutzern oder auf Empfehlung von Fachinstitutionen festgelegt.

  6. Ökonomische Bewertung

    Die ökonomische Bewertung ist eine spezielle Form eines Indikators auf einer Metaebene, da hier u.a. die Werte von anderen Indikatoren miteinander verglichen werden.

Systemelemente aus dem Blatt ‚System’ die eine Verbindung mit einem Systemelement auf einem anderen Blatt haben, werden auf diesem Blatt wiederholt. Dies erleichtert die Orientierung und macht Zusammenhänge deutlicher. Die Bereichsblätter des Systemdiagramms zum Einzugsgebiet sind in unterstehende Abbildungen exemplarisch dargestellt.

Abbildung 1.20. Systemdiagramm Einzugsgebiet: Entwicklungsziele

Systemdiagramm Einzugsgebiet: Entwicklungsziele

Abbildung 1.21. Systemdiagramm Einzugsgebiet: Maßnahmen

Systemdiagramm Einzugsgebiet: Maßnahmen

Abbildung 1.22. Systemdiagramm Einzugsgebiet: Externe Szenarien

Systemdiagramm Einzugsgebiet: Externe Szenarien

Abbildung 1.23. Systemdiagramm Einzugsgebiet: Ökonomische Bewertung

Systemdiagramm Einzugsgebiet: Ökonomische Bewertung

Die ElbeDSS Menüstruktur

Die Menüstruktur des Elbe DSS entspricht der einer gängigen Windows Applikation. Über die Menüs sind im Wesentlichen nur die Funktionen zugänglich, die die Applikation als Ganzes betreffen. Alle für den Benutzer einstellbaren Maßnahmen und Szenarien werden über Dialoge und Karten gesteuert.

Hauptmenü
Menü "Datei"

Unter dem Menü ‚Datei’ sind alle Funktionen zum Öffnen, Schließen und Speichern der Elbe DSS Konfigurationsdatei zusammengefasst. Die im Menü dargestellten Einträge sind kontextabhängig. Wenn noch keine Konfigurationsdatei geöffnet ist, finden sich im kontextabhängigen Teil die Einträge ‚Neu’, und ‚Öffnen…’. Falls Sie schon eine Konfigurationsdatei geöffnet haben stehen im kontextabhängigen Teil die Funktionen ‚Schließen’, ‚Speichern’, ‚Speichern unter…’, ‚Export’, ‚Drucken’ und ‚Seitenansicht’. Zwischen dem Eintrag ‚Druckereinrichtung…’ und dem Eintrag ‚Beenden’ stehen drei Einträge mit den Konfigurationsdateien die Sie zuletzt geöffnet haben. Über die Eintrage können Sie dieselbe Konfigurationsdatei wieder öffnen ohne sie vorher mit dem Dateiauswahldialog erst aufsuchen zu müssen.

Menü "Bearbeiten"

Das Menü ‚Bearbeiten’ ist für zukünftige Versionen des Elbe DSS vorgesehen.

Menü "Ansicht"

Abbildung 1.24. Dialog zur Eingabe eines Kommentars

Dialog zur Eingabe eines Kommentars

Abbildung 1.25. Parameter Übersichtsfenster

Menü "Simulation"

Über das Menu Simulation können die ökonomischen Parameter eingestellt (siehe Abbildung unter) und ein Simulationslauf gestartet werden.

Abbildung 1.26. Dialog zum Einstellen der Parameter für die ökonomische Bewertung

Dialog zum Einstellen der Parameter für die ökonomische Bewertung
Menü "Fenster"

Das Menü Fenster stellt die in Windows üblichen Funktionen zur Anordnung von Fenstern innerhalb des Hauptfensters zur Verfügung.

Menü "?" (Hilfe)

Über das Hilfe (‚?’) Menü, oder die ‚F1’ Taste gelangen Sie in die kontext-sensitive Online Bibliothek zum Elbe DSS.

Die Symbolleiste

Die Symbolleiste stellt einige Funktionen aus der Menüleiste als Schalter zur Verfügung. Sie können die Symbolleiste mit der Maus an eine beliebige Stelle auf dem Bildschirm schieben, auch außerhalb des Hauptfensters.

Der wichtigste Schalter auf der Symbolleiste ist der ‚Start’ Schalter (siehe Abbildung unter). Der ‚Start’ Schalter ist einer Bedienungstaste auf einem CD-Spieler nachempfunden und wird entweder grün oder grau dargestellt.

Abbildung 1.27. Der ‚Start’ Schalter auf der Symbolleiste

Der ‚Start’ Schalter auf der Symbolleiste

Wenn der ‚Start’ Schalter grün dargestellt wird, müssen Sie, um aktualisierte Ergebnisse sehen zu können, zunächst einen Simulationslauf ausführen. Wenn der ‚Start’ Schalter grau dargestellt wird, sind alle Ergebnisdarstellungen mit den Eingabedaten synchronisiert.

Die Vorgehensweise die Simulation explizit von Hand zu starten hat den Vorteil, dass Sie an verschiedenen Stellen Maßnahmeneinstellungen vornehmen können und erst zum Abschluss mit einem Simulationslauf die Ergebnisse aktualisieren. Da ein Simulationslauf, je nachdem wie viele Modellkomponenten neu berechnet werden müssen, einige Minuten dauert, kann dies eine große Zeiteinsparung beim Arbeiten mit dem DSS bedeuten.

LayerViewer

Der in das Elbe DSS integrierte Layerviewer (siehe Abbildung unter) ist eine GIS Komponente zur Darstellung von Karten in verschiedenen Vektor und Rasterformaten.

Das Hauptfenster des Layerviewers ist in 5 thematische Bereiche untergliedert (siehe die entsprechenden roten Nummern in Abbildung unter):

  1. Kartenansicht

  2. Legende

  3. Übersicht

  4. Kartenliste

  5. Werkzeugleiste

Die 5 Bereiche sind durch dünne Balken voneinander getrennt, die mit der Maus bewegt werden können. So können Sie die Einteilung des Kartenfensters ihren eigenen Wünschen entsprechend anpassen. Die Fenster ‚Legende’, Übersicht’, ‚Kartenliste’, und ‚Werkzeugleiste’ können auch ganz vom Kartenfenster gelöst und an einer beliebigen Stelle auf dem Bildschirm platziert werden. Zeigen Sie dazu mit der Maus auf den Balken am oberen Rand des jeweiligen Fensters und ziehen Sie es, während Sie die linke Maustaste gedrückt halten, an die gewünschte Position. Wenn sie das kleine schwarze Kreuz in der rechten oberen Ecke eines Themenfensters anklicken, wird das Fenster geschlossen. Um es wieder zum Vorschein zu bringen, müssen Sie die Karte schließen und erneut öffnen. In einer späteren Version des Elbe DSS wird dies über eine Menüfunktion unterstützt.

Kartenansicht

In der Kartenansicht werden alle Raster- oder Vektorlayer angezeigt. Wenn die Kartenliste mehrere Layer enthält, kann die Darstellung sich ändern, je nachdem wie die Reihenfolge der verschiedenen Layer in der Kartenliste eingestellt ist und welche Layer ein- bzw. ausgeschaltet sind.

In einigen Karten (Vektorkarten) können Sie auch Informationen zu einzelnen Objekten der Karte abfragen, indem Sie mit der Maus auf das Objekt zeigen und einen Doppelklick ausführen. Es erscheint dann ein Dialog in dem weitere Eigenschaften des Objekts angezeigt und gegebenenfalls auch manipuliert werden können.

In wenigen Fällen können auch Maßnahmen direkt in der Karte eingestellt bzw. bearbeitet werden, z.B. Landnutzungsänderungen in Flussabschnittsmodul, oder deichbezogene Maßnahmen im Hauptstrommodul.

Abbildung 1.28. Der Elbe DSS Layerviewer

Der Elbe DSS Layerviewer
Legende

Abbildung 1.29. Das Legendenfenster

Die Kartenlegende wird in einem eigenen Fenster angezeigt (siehe obenstehende Abbildungen (Nr 2)). Sie können das Legendenfenster mit der Maus an einer beliebigen Stelle auf dem Bildschirm platzieren. Manche Kartenlayer haben zu jedem (geometrischen) Objekt mehrere Attribute, die grafisch dargestellt werden können. In diesem Fall kann ein Kartenlayer mehrere Legenden haben. Jede Legende korrespondiert dann mit einer bestimmten Attributklasse aus der Karte. Die einzelnen Legenden sind dann über Karteikartenreiter am oberen Rand des Legendenfensters zugänglich.

Mit einem Doppelklick in das Legendenfester gelangen Sie in den Legendeneditor.

Übersicht

Das Übersichtsfenster hilft Ihnen bei der Orientierung auf einer Karte in die Sie weit hineingezoomt haben. Der im (Haupt)kartenfenster sichtbare Bereich wird im Übersichtsfenster mit einem dünnen schwarzen Rahmen markiert (siehe Abbildung unter). Die Größe des Markierungsrahmens zeigt die Größe des im Hauptfenster gezeigten Kartenausschnitts an.

Um schnell an einen anderen Ort auf der Karte zu gelangen können sie den Markierungsrahmen mit der Maus auf der Übersichtskarte verschieben.

Abbildung 1.30. Übersichtsfenster mit Markierungsrahmen (links unten)

Übersichtsfenster mit Markierungsrahmen (links unten)
Kartenliste

Die Kartenliste (Nr 4) zeigt eine Übersicht der z. Zt. im Hauptfenster verfügbaren Kartenlayer. Die einzelnen Kartenlayer können mit dem kleinen Schalter links neben dem Layernamen ein- und ausgeschaltet werden. Die Reihenfolge der Layer in der Kartenliste entspricht einem Stapel aufeinander liegender Karten und beeinflusst somit die Darstellung im Hauptfenster. Sie können die Reihenfolge beeinflussen, indem sie einen Kartenlayer mit der Maus nach oben oder nach unten ziehen.

Raster- und Polygonkarten können im Layerviewer auch transparent dargestellt werden, diese Funktion steht allerdings derzeit nur über eine Programmierschnittstelle zur Verfügung. In einer späteren Version des Elbe DSS wird diese Funktion auch über die grafische Benutzeroberfläche verfügbar gemacht. Am unteren Rand der Kartenliste ist ein Schalter mit dem Sie in den Layermanager gelangen. Der Layermanager ist in §unter beschrieben.

Layermanager

Mit dem Layermanager (siehe Abbildung unter) können Sie festlegen welche der im Elbe DSS verfügbaren Kartenlayer im gerade geöffneten Kartenfenster gezeigt werden sollen. In der Liste auf der linken Seite des Layermanagerdialogs sind alle verfügbaren Layer aufgeführt. Um einen Layer in die Liste der ausgewählten Layer zu verschieben klicken Sie auf den Namen des Layers und dann auf den Schalter mit dem ‚>>’ Symbol. Um einen Layer wieder aus der Liste der ausgewählten Layer zu entfernen, klicken Sie auf den Namen des Layers in de Auswahlliste und dann auf den Schalter mit dem ‚<<’ Symbol.

Abbildung 1.31. Der Layermanager

Werkzeugleiste

Die Werkzeugleiste beinhaltet Werkzeuge zur Manipulation der Kartendarstellung oder der Karten selbst. Die Werkzeuge sind in unterschiedliche Kategorien eingeteilt. Bestimmte Werkzeuge sind z.B. nur in Rasterkarten, andere nur in Vektorkarten, Netzwerken oder TINs verfügbar. Allgemein gilt, dass es für jede Klasse von Layern eine spezielle Werkzeugkategorie gibt. Außerdem gibt es eine Reihe allgemeine Werkzeuge, die für alle Layer definiert sind.

Die Werkzeugleiste ist kontextsensitiv, d.h. nur die Werkzeuge, die für die Klasse des aktuell in der Kartenliste selektierten Layers definiert sind, sind auch aktiv. Anderen Werkzeugkategorien sind dann deaktiviert, was Sie an der grauen Darstellung erkennen können.

Die aktiven Werkzeugfelder können sie auf- und zuklappen, indem Sie mit der Maus auf den Titelbalken eines Werkzeugfeldes klicken.

Wenn die Werkzeugfelder nicht ganz in das Fenster der Werkzeugleiste passen, erscheint am rechten Rand des Fensters ein schmaler Scrollbalken.

Abbildung 1.32. Karte mit mehreren Layern. Der Layer ‚Landnutzung’ ist selektiert.

Karte mit mehreren Layern. Der Layer ‚Landnutzung’ ist selektiert.

Abbildung 1.33. Rasterkarte mit der Zeichenfunktion editieren

Rasterkarte mit der Zeichenfunktion editieren

Abbildung 1.34. Rasterkarte mit der Füllfunktion editieren

Rasterkarte mit der Füllfunktion editieren
Legenden Editor

The Legend editor window is divided into several areas which contain the information relative to a different aspect of the legend:

  1. On the left, the legend is shown as it will appear in the legend pane of the map window. If one of the classes is double clicked, the LEGEND ITEM EDITOR is invoked and one can manually adjust the colour of the class and / or its label (for categorical legends) or its range (for numerical legends).

  2. At the top right are the usual OK and Cancel buttons.

  3. At the bottom right is an Apply button. When clicked it updates the legend on the left side of the window. Note that the legend of the map will only be updated if OK is pressed and will stay unchanged if Cancel is pressed.

  4. In the top centre of the legend editor is the Palette settings section which controls the palette settings. One of the predefined palettes can be selected from the list box. The order of the colours in the palette can be reversed by clicking one of the radio buttons in the section named: Top of legend is. Finally, one can modify the palette by clicking on the Start... button, which will open the PALETTE EDITOR.

  5. In the Legend type section one can select the legend type and enter the number of classes. If the number of classes is changed the Apply button needs to be clicked for the changes to take effect. Only the number of classes and the colour of each class will be changed –according to the palette, not the class ranges or labels.

  6. The items in the Numerical legend settings section are only available if the legend type is numerical. If so, the labels of the classes will typically be set automatically by the LEGEND EDITOR. However, you can change the format of the labels. In the Number format section, you can set the number of decimals that is shown. In the Labels section, you can set the label format of all classes. If you set it to Custom, you can change the labels of each class manually by double clicking on that class in the legend on the left of the window.

It is possible to apply the colours from a ready-made palette from the palette directory. In the illustration above the ‘positivz2.smp’ palette is used. If you wish to customize the colours used there are two options (besides selecting an alternative palette):

  1. Define the colour of the legend classes by means of the LEGEND ITEM EDITOR;

  2. Modify the palette using the PALETTE EDITOR.

Abbildung 1.35. Der Legendeneditor

Klassifizierung von kartendaten

A legend is a classification of values in a map and a mapping of those classes to several other characteristics, such as labels, ranges, or colours. Basically, there are two distinct types of legends, namely categorical and numerical legends. Categorical legends divide the possible values in a map into categories that have a name and a colour. An example of a map with a categorical legend is a land use map. Numerical legends make a partition of a range of values into smaller ranges –the classes– and allocate a colour to each class. A typical example of a numerical map is an elevation map.

As stated above, the job of a numerical legend is to partition a range of values into several classes. This can be done in infinitely many ways, but only a small portion of those will be useful. The goal is to make a partition that follows closely the distribution of the values in the map, but also distinguishes extreme values from other values and makes full use of all classes in the partition.

Since the above is not a trivial task, the LEGEND EDITOR provides some automation in creating a numerical legend. As a first step, one can specify the total range of the legend in the Display interval section or choose for an automatic range that will be set to the range of the values in the map. The second step is to select a scaling method to set the class boundaries. The list box in the Scale section allows to select one of the available scaling methods. When a method is selected, the class ranges will be calculated and updated accordingly and presented in the legend on the left of the window.

The LEGEND EDITOR also calculates an estimate of the effectiveness of the chosen scale that can range from 0 to 100%, where more is better. If the Find best scale button is clicked, the LEGEND EDITOR will iterate over all available scaling methods and select the one with the highest estimated effectiveness.

Below a description is given of the different scaling methods and the way in which the estimated effectiveness is calculated.

Skalierung der Legende

Since the classification of the values is a partition of the specified range of values, only the intermediate class boundaries need to be calculated, that is, the upper bound of a class is equal to the lower bound of the next class, assuming an ascending order. To properly define the different scales, we first introduce some notation:

Effektivität

When numerical values from a continuous distribution are represented in a discrete number of classes, detail and information are inevitably lost. In a raster map all the cells with a value falling within one category are represented on the map by the colour and associated value (usually the middle value) of that category. In order to establish a legend, and thus decide on a specific number of classes and choose a scaling method, it is good practice to evaluate the loss of information or effectiveness of the resulting legend. The LEGEND EDITOR is equipped with the functions to calculate and present the latter. Effectiveness is calculated as follows:

  1. Let v(i) be a function of the ith value in the map;

  2. Let c(i) be the class that contains the ith value of the map;

  3. Let |c| be the number of values in class c.

The effectiveness of the classification is estimated by the following formula:

MSW is the mean of the squared deviations within the class, that is, the deviation from the class average. MST is the mean of the squared deviations from the mean – the T stands for total. Put in words, the effectiveness indicates what portion of the variance in the values is accounted for by the classification. To get a fair estimate of the effectiveness, the assumed distribution of the values when calculating the deviations need to be taken into account. Therefore, the function v() should be the inverse of the function that determines the class bounds. Since not all scales can be defined as continuous functions, inverse functions have been defined only for the first four scales. Let value(i) denote the value of the ith element of the map.

For the other scaling methods the estimated effectiveness is taken as the maximum of the effectiveness, using the function of the linear scale and of the geometric scale.

Legendenklasseneditor

When you click in a colour box in a legend, the LEGEND ITEM EDITOR is invoked and the Legend item editor dialogue window opens enabling you to define the characteristics of a class including the colour to represent the cells belonging to the class, the names of the labels of the legend classes, and set the lower (lo) and upper (hi) limits of the class range. If the legend is categorical, you can change the label, but not the lower- and upper bounds of the class. If the legend is numerical, you can change the lower- and upper bounds of the class and the label, if label format is set to Custom in the LEGEND EDITOR.

Abbildung 1.36. Der Legendenklasseneditor

Your configurations are saved as part of a legend file associated with the theme that you are defining the new legend for. This file is saved as soon as you press the OK button in the Legend editor dialogue window.

Paletten Editor

The PALETTE EDITOR allows you to modify a palette manually or semi-automatically. By double clicking on one of the categories on the left side of the window, you can select a colour for that category. Palettes are stored either as palette-files (*.smp) or as a custom palette in the legend. You can create, open and save palette-files with the New, Open..., Save and Save as... buttons. Enter a value in the Palette size edit box to change the number of classes of the palette. Clicking on the Reverse palette button will swap the colours in the palette.

Abbildung 1.37. Der Paletteneditor

Clicking a colour box in the palette will open the LEGEND ITEM EDITOR ena-bling you to specify the colour of the class. The palette blend section allows for some automation in the selection of colours. You can select a range of classes with the Lower and Upper index and change the colours of the classes between the two indices to a blend of the colours of the indexed classes by clicking the Blend button. This way, you can easily make a smooth palette that blends from one colour to the next. Iterative use of the blend function is possible, hence you can work on a palette segment by segment if you like.


Aufbau des technischen Systems

Einführung → Technische Hinweise zu Anwendung → Aufbau des technischen Systems

Textbearbeitung:

Bernhard Hahn, RIKS b.v., bmhahn@riks.nl

ir. Sander Boer, Infram International b.v., sander.boer@infram.nl

Das Elbe-DSS bietet dem Anwender eine einheitliche Oberfläche, von der aus die Maßnahmen und externen Szenarien eingestellt, zugrundeliegende Daten analysiert, Modellläufe gestartet und analysiert und Informationen zu den Modellen, Einstellmöglichkeiten und Daten angefordert werden können. Der Anwender muss sich somit nicht mit unterschiedlichen Oberflächen der Einzelmodelle beschäftigen. Das Elbe-DSS lässt sich bedienen ohne das der Anwender sich damit beschäftigen muss, welches Modell oder welche Modellkopplungen für die ihn interessierende Fragestellung benötigt werden. Durch die kontextsensitive Bibliotheksfunktion ist er jedoch stets in der Lage, sich auf einfachem Wege weitergehende Informationen zu allen Aspekten des Elbe-DSS zu beschaffen. Im Kapitel 'Aufbau der Bibliothek' wird dieser detailliert dargestellt.

Die Navigation innerhalb der komplexen Modellstruktur erfolgt mittels des Interaktiven Systemdiagramms, welches das System auf hoher Abstraktionsebene abbildet. Das Interaktive Systemdiagramm ist hierarchisch aufgebaut: ausgehend vom allgemeinen Systemdiagramm gelangt man zu den einzelnen Teilmodulen. Jedes dieser Teilmodule enthält eine grafische Sicht auf das Teilsystem, die dort direkt wirkenden Maßnahmen und externen Szenarien sowie die zum Modul gehörenden Entwicklungsziele (Indikatoren).

Die interaktiven Systemelemente erlauben es die vorhandenen Daten in Augenschein zu nehmen oder Maßnahmen und externe Szenarien einzustellen, die beim nächsten Modelllauf berücksichtigt werden sollen. Die Einstellungen erfolgen über Dialoge, die durch einfachen Mausklick auf das relevante Systemelement aktiviert werden. Räumliche Daten lassen sich mit dem integrierten Map Viewer betrachten oder gegebenenfalls auch verändern. Anwendereingaben dürfen in der Regel einen definierten Bereich nicht verlassen; außerhalb dieses Bereiches kann es zu Dateninkonsistenzen kommen oder die Modelle werden außerhalb ihres Gültigkeitsbereiches betrieben. Die Anwenderschnittstellen sind daher so gestaltet, dass solche Eingaben von vorneherein unterbunden werden oder aber dem Anwender explizit mitgeteilt, dass er den gültigen Modellbereich verlässt und die von ihm erzeugten Ergebnisse mit hoher Unsicherheit behaftet sind.

Die Ergebnisse verschiedener Modellläufe - als Sessions bezeichnet - liefern räumlich differenzierte Aussagen über das Geschehen im Untersuchungsgebiet. Zur Analyse der erzeugten Ergebnisse stehen Werkzeuge wie das Overlay-Tool oder das Map Comparison Toolkit zur Verfügung. Sie bieten ausgefeilte Optionen, die räumlich differenzierten Ergebnisse verschiedener Sessions miteinander zu vergleichen. Daneben existieren weitere Werkzeuge, welche die Informationen aggregieren oder spezifische Sichten auf die Ergebnisse liefern, beispielsweise die Konzentration eines Schadstoffes entlang einer frei wählbaren Fließstrecke darstellen und diese mit Monitoringwerten vergleichen.


Aufbau der Bibliothek

Einführung → Technische Hinweise zu Anwendung → Aufbau der Bibliothek

Textbearbeitung:

Bernhard Hahn, RIKS b.v., bmhahn@riks.nl

ir. Sander Boer, Infram International b.v., sander.boer@infram.nl

Einführung

Die Bibliothek ist hierarchisch aus folgenden Bausteinen zusammengesetzt:

  • Kapitel 1: Einführung;

  • Kapitel 2: Übersicht über das Gesamtsystemdiagramm und die Module des Elbe-DSS;

  • Kapitel 3 bis 6: Beschreibung der vier Module;

    • Modul Einzugsgebiet;

    • Modul Fließgewässernetz;

    • Modul Hauptstrom;

    • Modul Flussabschnitt.

  • Kapitel 7: Externe Szenarien;

  • Kapitel 8: Maßnahmen;

  • Kapitel 9: Entwicklungsziele;

  • Kapitel 10: Information zu den Modellen.

Die meisten Seiten der Bibliothek nehmen Bezug auf ein Element des Systemdiagramms. Für alle Systemelemente z. B, Prozesse oder Themenfelder ist eine eindeutige Beschreibung und Zuordnung gegeben. Hierdurch werden Kommunikationsprobleme von vorneherein ausgeschlossen. Gleichzeitig wird der hierarchische Aufbau und die Ineinanderschachtelung der Themen eindeutig erklärt. An geeigneten Stellen werden auch Referenzen eingefügt und Links zu Web-Seiten ergänzt.

Übersicht über das Gesamtsystemdiagramm und die Module des Elbe-DSS

Dieses Kapitel ist nur allgemeiner Art und gibt einen Überblick über das Elbe-DSS. Allgemeine Informationen, wie die Struktur des Elbe-DSS, die Verknüpfung der Module und der Datenfluss durch das Elbe-DSS sind hier zu finden. Dieses Kapitel benennt aber auch Hintergründe zu Rahmenbedingungen des Elbe-DSS und verwendeten Parameter. Die bereitgestellten Informationen sind allgemeinverständlich und verlangen vom Anwender kein tieferes Fachwissen.

Beschreibung der vier Module

Die Kapitel, welche die Module beschreiben, setzen sich mit der räumlichen und zeitlichen Bezugsskala und deren Detaillierungsgrad auseinander. Sie liefern aber auch allgemeine Informationen zum Gebrauch der Modelle und erläutern Rahmenbedingungen zum jeweiligen Moduls. Die bereitgestellten Informationen sind allgemeinverständlich und verlangen vom Anwender kein tieferes Fachwissen.

Der Inhalt der jeweiligen Modulbeschreibung ist gegliedert in:

  • Information zum Themenfeld;

  • Parameter und Prozesse: Dieser Teil der Bibliothek befasst sich detailliert mit den abgebildeten Prozessen und Parametern des Elbe-DSS. Am Anfang steht stets eine Definition des betrachteten Parameters gefolgt von einer Erläuterung, warum dieser im DSS ausgewählt worden ist. Der Definitionspart bildet sozusagen den Rahmen und soll Fehlinterpretationen ausschließen. Die zweite Information dieses Bibliothekteils umfasst die Beschreibung der Datengrundlagen, gefolgt von einem dritten Teil, welcher die abgebildeten Prozesse und die benutzte Datengrundlage beschreibt. Dies erfolgt so einfach wie möglich anhand von Formeln und Gleichungen. Diejenigen Anwender welche tiefer in die Materie einsteigen möchten werden mit Zitaten oder Links an die gewünschten Detailinformationen herangeführt. Viertens ist in diesem Teil der Bibliothek beschrieben zu welchem nächsten Parameter per Link gewechselt werden kann. Da nicht für jeden Parameter Detaillinformationen vorliegen sind diese vier Subparagrafen nur optional mit Inhalt gefüllt. Der Informationsgehalt dieses Kapitels ist mehr theoretischer Art und ist voor allem an Modelentwickler und Wissenschaftler adressiert.

  • Detailinformationen zu den Prozessen: Die Bibliothek enthält unter diesen Punkt Informationen in Form von Gleichungen usw., welche speziell auf den versierten Wissenschaftler oder Modellentwickler zugeschnitten sind. Der Zugang ist nur für den fachkundigen Anwender vorgesehen und erfolgt über bestimmte Zugriffe und Links. Hierdurch wird erreicht, dass wenig fachkundige Anwender nicht mit diesen sehr fachspezifischen Informationen überfordert werden.

Externe Szenarien, Entwicklungsziele und Maßnahmen

In diesem Kapitel wird dem Anwender erklärt, welche Auswirkungen mit Veränderungen von "Szenarien, Entwicklungszielen und Maßnahmen" in quantitativer Art einhergehen. Hierzu gehört neben der bereits erwähnten Definition vor allem die Beschreibung der Wahlmöglichkeiten - sozusagen der Stellschrauben - und Rahmenbedingungen zum Gebrauch der Szenarien und Maßnahmen, hierzu gehört beispielsweise die Reichweite einer Maßnahme hat. Für die Entwicklungsziele werden auch jeweils die Indikatoren benannt, mit denen der Erfolg einer Maßnahme gemessen werden kann. Die Bibliothek hält aber auch für den fortgeschrittenen Anwender Informationen vor, wenn es für bestimmte Szenarien und Maßnahmen weitere Spezialanwendungen zur Verfügung stehen.

Modelle

Das letzte Kapitel der Bibliothek beschreibt kurz die verschiedenen im Elbe_DSS integrierten Modelle oder Vorlaufprogramme. Hier soll nur Ein Überblick über diese Modelle und deren Grundlagen und Verknüpfungen gegeben werden, da eine weitergehende Auseinandersetzung (Handbücher usw.) mit dieser Materie den Rahmen der Bibliothek sprengen würde. Dieser Überblick soll dem interessierten Anwender aber die Möglichkeit eröffnen, sich tiefer mit der Fachmaterie auseinander zusetzten. Der Zugang zu den gewümnschten Informationen erschließt sich über die Dokumentation dieser Modelle.


Anwendung der Bibliothek

Einführung → Technische Hinweise zu Anwendung → Anwendung der Bibliothek

Textbearbeitung:

Bernhard Hahn, RIKS b.v., bmhahn@riks.nl

ir. Sander Boer, Infram International b.v., sander.boer@infram.nl

Die Bibliotheksfunktion wurde konzipiert, dem Anwender schnell und präzise Informationen über den Umgang mit dem Elbe-DSS sowie zum fachlichen Hintergrund zu liefern. Die Online Hilfe ist in mehrere fachliche Ebenen gegliedert, die den Einstieg in das Elbe-DSS erleichtern.

Die Umsetzung der Bibliothek erfolgte als XML-Code und der Aufruf der Bibliothek kann auf zweierlei Weise erfolgen:

  1. Erstens kann über das Menu die Hilfe gewählt werden. Der Index der Bibliothek wird angezeigt und dem Anwender stehen durch Auswahl der angezeigten Ordner weitere Auswahlmöglichkeiten zur Verfügung.

  2. Zweitens kann die Bibliothek auch kontextsensitiv geöffnet werden. Der Anwender muss das gewünschte Systemelement auswählen und über "F1" aufrufen. Der Anwender kommt sofort zu der entsprechenden Seite. Alle Themen der Bibliothek sind verlinkt, so dass alle Prozesses des DSS verfolgt werden können.


Definitionen

Einführung → Technische Hinweise zu Anwendung → Definitionen

Textbearbeitung:

Bernhard Hahn, RIKS b.v., bmhahn@riks.nl

ir. Sander Boer, Infram International b.v., sander.boer@infram.nl

Externes Szenario

Ein externes Szenario stellt einen Satz vorberechneter Werte dar, die außerhalb der Einflusssphäre der im Elbe-DSS abgebildeten Prozesse liegen. Innerhalb des DSS können diese Werte nicht verändert werden sondern es besteht nur eine Möglichkeit aus verschiedenen vorgegebenen Versionen auszuwählen.

Maßnahme

Maßnahmen sind alle Handlungen oder Aktivitäten, die von den Anwenders im DSS zur Erreichung ihrer Entwicklungsziele gewählt werden. Die im DSS dargestellten Maßnahmen stellen diejenigen dar, die nach Rücksprache oder Empfehlung von Fachinstitutionen bzw. von den Anwenders favorisierten werden.

Entwicklungsziele

Unter einem Entwicklungsziel wird ein Systemzustand verstanden, den ein Anwender anstrebt. Entwicklungsziele können durch Maßnahmen im Flussgebiet erreicht werden. Das Erreichen eines Entwicklungsziels wird mit einem oder mehreren Indikatoren gemessen und anhand der Bewertungskriterien beurteilt.

Indikator

Ein/e Zustandsgröße/Parameter, die/der den Grad der Erreichung eines Entwicklungsziels messbar macht bzw. anzeigt. Mit einem Indikator kann die Bewertung der Auswirkungen von alternativen Handlungsstrategien dargestellt werden und das Erreichen von Entwicklungszielen angezeigt werden. Die Werte können ordinal, nominal oder numerisch skaliert sein (d.h. qualitativ oder quantitativ). Indikatoren werden im Konsens mit den Anwenders oder auf Empfehlung von Fachinstitutionen festgelegt.

Themenfeld

Thematischer Bereich, der im DSS abgebildet wird.

Parameter

Eingangsgrößen, deren Werte ordinal, nominal oder numerisch skaliert sein können (d.h. qualitativ oder quantitativ). Werden nicht in den Diagrammen dargestellt.

Ergebnis

Darstellung der Ausprägung von Parametern in Form von Karten oder Diagrammen.

Systemelement

Systemelement ist ein sehr allgemeiner Begriff, unter dem sich sehr unterschiedliche Dinge verbergen: Prozesse, Eingangs- und Ergebnisgrößen (zum Teil aggregiert) u.a. Die Systemelemente sind in den Systemdiagrammen dargestellt.


Wissenschaftlicher Hintergrund

Ziel des Pilot-DSS für die Elbe
Ökologische Forschung in der Stromlandschaft Elbe (Forschungsverbund Elbe-Ökologie)
Leitprojekt „Elbe 2000“
Weitere Forschungsvorhaben mit Bezug zu den im Pilot-DSS beinhalteten Themenfeldern
DSS-DT
Lenkungskreis
Referenzen

Einführung → Wissenschaftlicher Hintergrund


Ziel des Pilot-DSS für die Elbe

Einführung → Wissenschaftlicher Hintergrund → Ziel des Pilot-DSS für die Elbe

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Gesamtziel des Pilot-DSS

Spätestens seit der Umsetzung der europäischen Wasserrahmenrichtlinie und der in Aufstellung befindlichen Bewirtschaftungspläne besteht der Bedarf nach einem umfassenden aber auch transparenten Systemverständnisses unserer Flüsse. Flussgebiets-Management heißt Umgang mit einem komplexen System, welches nicht nur aus Gewässer, Ufer und Aue besteht sondern auch das gesamte Einzugsgebiet umfasst. Hier sind natürliche und anthropogene Faktoren eng miteinander verflochten. Eine fachgerechte Wahrnehmung planerischer Aufgaben – nicht nur auf dem Gebiet der Wasserwirtschaft - setzt daher eine Verknüpfung multidisziplinären Wissens voraus. Während dieses Wissen sektoral in der Regel hinreichend vorhanden ist und oft in Form von Modellen dem Anwender zur Verfügung steht, fehlen oft fachübergreifende Möglichkeiten und Instrumente zur Nutzung des vorhandenen Wissens. Aus diesem Grund hat die Bundesanstalt für Gewässerkunde (BfG) den Aufbau des eines (Pilot-) Decision Support Systems (DSS) am Beispiel der Elbe veranlasst.

Die hier vorliegende Pilot-Version 1.0 wurde in der Zeit von März 2002 bis Oktober 2005 aufgebaut. Vorausgegangen war eine Machbarkeitsstudie mit dem Ergebnis, im Rahmen eines Forschungsvorhabens ein Instrument zu entwickeln und zu prüfen, ob und wie interdisziplinäres Wissen für unterschiedliche administrative und umweltplanerische Aufgaben sowie für strategisch-politische Entscheidungsprozesse verfügbar gemacht und operationalisiert werden kann. Zielgruppe für die Nutzung eines hier vorliegenden DSS sind neben den Institutionen des Bundes und der Länder die Interessenverbände, aber auch „der interessierte Bürger“ und der Bildungsbereich.

Die wesentliche Grundlage für den Aufbau des Pilot-DSS waren die interdisziplinären Ergebnisse des Forschungsverbundes "Elbe-Ökologie" (GRUBER et al. 2001), darüber hinaus Ergebnisse anderer Vorhaben, z.B. WIND et al. (1999), ENGELEN et al. (2000), MATTHIES et al. (1999).

Grundideen des Elbe-DSS Ansatzes

Skalen von Entscheidungen und DSS

Im Handlungsfeld der momentan existierenden Management- und gesetzlichen Aufgaben sind Entscheidungen mit unterschiedlicher Zielrichtung zu fällen.

(A)

Es sind zunächst Entscheidungen über Maßnahmen zu treffen, die mehr strategischen Charakter haben. Die Zielstellung ist dabei noch unscharf und befindet sich in einem frühen Stadium des Prozesses. Ein Beispiel für eine solche Entscheidung ist die grundsätzliche Frage aus dem Bereich des Hochwassermanagements, ob und in welchem Umfang Deichrückverlegungen zur Schaffung von Überflutungsflächen oder alternativ die Einrichtung von steuerbaren Poldern für den Hochwasserschutz zielführend sind (z.B. VREUGDENHIL und WIND 2004). Für strategische Entscheidungen sind auch Wirkungszusammenhänge zu beschreiben, die über die naturwissenschaftlich-ökologischen Zusammenhänge hinausgehen, jedoch aus Sicht des Managements und in der öffentlichen Diskussion von wesentlicher Bedeutung sind, wie die Kosten und Nutzen verschiedener Maßnahmen des Wasserbaus oder alternativer Landnutzungssysteme.

(B)

Nach solchen Vorüberlegungen, die von unterschiedlichen Interessengruppen (z.B. Raumplanung, Landwirtschaft, Schifffahrt, Naturschutz, etc.) durchgeführt werden, sind dann Entscheidungen zu treffen, die zwar auf unterschiedlichen Skalen, jedoch raumkonkret und auf Einzelmaßnahmen bezogene Analysen erforderlich machen. Die Zielstellung ist klar, es gibt jedoch mehrere Maßnahmenoptionen. Dazu ist der Einsatz von Detailmodellen und -daten notwendig. Ein Beispiel dafür ist die Anforderung, Unterhaltungs- und Ausbaumaßnahmen von Flüssen bzw. Wasserstraßen, die zu Veränderungen im Flusswasserstand führen, ökologisch zu bewerten (z.B. FUCHS et al. 2003) oder die Wirkung einzelner Flutungspolder zu untersuchen (z.B. LHW-IWK (2004), http://www.comlab-md.org:8080/lhw/bilder/13.pdf).

Für beide Arten von Entscheidungen bietet die Wissenschaft jedoch unterschiedliche Modelle an. Die Kunst einer effektiven Modellierung besteht darin, einen optimalen Kompromiss zu finden: So einfach wie möglich und so komplex wie unbedingt nötig (DE KOK und WIND 2003).

Die vorliegende Version des Pilot-DSS beinhaltet derzeit hauptsächlich Funktionalitäten fürden Bereich (A) an. Sie dient dazu, die Auswirkungen der verschiedenen Handlungsmöglichkeiten beurteilen zu können. Ursache-Wirkungsbeziehungen und die Sensitivität von unterschiedlichen Maßnahmen sollen erkennbar werden. Es stehen eher Szenarien- und nicht „konkrete“ (Bau-)Maßnahmen-Betrachtungen im Vordergrund. Strategische Fragen der Art „Welche Handlungsoption ist besser?“ können untersucht werden. Die genaue Beantwortung der Frage „Um wieviel ist die Option besser?“ ist nur eingeschränkt möglich.

Entscheidungen unterstützen

Das Elbe-DSS versteht sich in Anlehnung an SIMONOVIC (1996) als ein computerbasiertes Informationssystem, das komplexe Probleme strukturiert. Die Entscheidungsfindung soll unterstützt werden, indem für die Abwägung unterschiedlichste Konstellationen flexibel eingeschätzt werden können. Es liegt die Annahme zu Grunde, dass die Einbeziehung und Verknüpfung von interdisziplinärem Wissen zu besseren Entscheidungen führt.

Das Rad nicht zweimal erfinden

Grundsätzlich werden existierende, sektorale (Forschungs-) Modelle aufgegriffen, in einem Grundgerüst zusammengefasst und um drei weitere Komponenten erweitert: um eine Anwenderoberfläche, um eine Datenbank sowie um einen „Werkzeugkoffer“ mit Analyse-Tools und Softwareinstrumenten zur effektiven Arbeit mit den zugrundeliegenden Modellen und Daten. Der hier vorgestellte DSS-Ansatz selbst ist kein Modell.

Transparenz und Akzeptanz herstellen

Der Aufbau der Oberfläche orientiert sich an den Anwenderanforderungen. Sie wird in einem partizipativen Prozess entwickelt. Dies gewährleistet ein transparentes Systems, das im Wesentlichen auch durch die Bibliotheksfunktion hergestellt wird. Mit Hilfe dieser Funktion werden alle eingehenden Daten und Modelle hinsichtlich der Urheberschaft referenziert und auf Grenzen der Aussagegenauigkeit des Systems hingewiesen. Um die entsprechende Akzeptanz des DSS in der Praxis zu fördern, ist das DSS auf jedem PC ohne Zusatzprogramme lauffähig, zum Betrieb sind keine weiteren Lizenzen oder spezielle Softwarekenntnisse (z.B. GIS) erforderlich.

Aktualität und Übertragbarkeit gewährleisten

Die technische Umsetzung ist darauf ausgelegt, dass einzelne Bestandteile, seien es Daten oder seien es Modelle, jederzeit ausgetauscht werden können, ohne das Gesamtsystem in Frage zu stellen oder neu aufbauen zu müssen. Der DSS-Ansatz an sich ist übertragbar, wobei naturgemäß für andere Einzugsgebiete valide Daten und Modelle zur Verfügung stehen müssen. Die jeweilige Anpassung der Funktionalitäten hängt von den Anwenderanforderungen und den dort vorhandenen Management-Fragestellungen ab.

Auf dem Weg vom Pilot-DSS zum Elbe-DSS

Das Pilot-DSS ist nur der erste Schritt zu einem Elbe-DSS. Zunächst ist ein in seinen Grundlagen funktionierendes System dar. Der Anwender soll erkennen können, welche Möglichkeiten sich für die jeweilige Institution und ihre Aufgabenstellungen aus einem Einsatz ergeben. Das Pilot-DSS ist in seinen Möglichkeiten noch begrenzt. Dies liegt zum einen daran, dass in diesem Forschungsvorhaben nicht für alle Funktionalitäten aktuelle oder hinreichend genaue Daten aufbereitet werden konnten, teilweise sind hier Länderaufgaben betroffen (Beispiel: Daten die im Zuge der laufenden Bestandserfassung gem. EU-WRRL derzeit erst erhoben/aktualisiert werden). Weiterhin konnte mit den vorhandenen Mitteln nur das angebotene Spektrum an bereits existierenden Modellen genutzt bzw. im Zuge der BMBF-Elbe-Forschung angepasste Modelle berücksichtigt werden. Um die volle Flexibilität hinsichtlich der Anwenderanforderungen zu erreichen, d.h. die Integration kompletter Modellsysteme statt vorberechneter Szenarien, müssen in Zukunft entsprechend der existierenden Anforderungen der Anwender Module ausgebaut und aktuellere Daten integriert werden. Erst dann kann von einem vollwertigen DSS zur Entscheidungsfindung gesprochen werden. Dies ist jedoch ohne größere Probleme technisch umsetzbar. Wünschenswert wäre auch die Erweiterung auf den südlichen Teil des Einzugsgebietes in Zusammenarbeit mit tschechischen Partnern.

Abbildung 1.38. Erweiterung des Pilot-DSS zu einem „vollwertigen“ DSS zur Entscheidungsfindung

Erweiterung des Pilot-DSS zu einem „vollwertigen“ DSS zur Entscheidungsfindung

Referenzen

  • DE KOK, J. L., WIND, H. G. (2003) Design and application of decision-support systems for integrated water management:lessons to be learnt. Physics and Chemistry of the Earth 28, 571 –578.

  • ENGELEN G., VAN DER MEULEN, M., HAHN, B. (2000) ‘A Spatial Modelling Tool for Integrated Environmental Decision-Making’, In: Proceedings of the 5th EC-GIS Workshop held in Stresa, Italy 38-30 June 1999, edited by K. Fullerton. European Commission, Joint Rese-arch Centre, Ispra, Italy, pp.124-149.

  • FUCHS, E., GIEBEL, H., HETTRICH, A., HÜSING, V., ROSENZWEIG, S., THEIS, H. J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung – Das integrierte Flussauenmodell INFORM 2.0. Bundesanstalt für Gewässerkunde, BfG-Mitteilungen, H 25. http://www.bafg.de/?6689.

  • GRUBER, B., KOFALK, S., KOHMANN, F. (2001) Ökologische Forschung in der Stromlandschaft Elbe – Das Forschungsprogramm Elbe-Ökologie im internationalen Kontext. Zeitschrift für Binnenschifffahrt Nr.1, Januar 2001, 48-52

  • LHW-IWK - LANDESBETRIEB FÜR HOCHWASSERSCHUTZ SACHSEN-ANHALT (LHW) - INSTITUT FÜR WASSERWIRTSCHAFT UND KULTURTECHNIK (IWK) DER UNIVERSITÄT KARLSRUHE (TH) (2004) Untersuchung von Hochwasserretentionsmaßnahmen entlang der Elbe im Bereich der Landkreise Wittenberg und Anhalt Zerbst, http://www.comlab-md.org:8080/lhw/bilder/13.pdf.

  • MATTHIES, M., KOORMANN, F., SCHULZE, C., WAGNER, J.-O. (1999) GREAT-ER a geography-referenced regional exposure assessment tool for European rivers. In. River Basin Mana-gement-Challenge to Research (Ed. W. Geller). UFZ-Bericht Nr. 31/1999, P. 109-112, 1999).

  • VREUGDENHIL, C. B., WIND, H. G. (2004) Flood protection: dike heightening and/or retention? In: GELLER, W., BLACHUTA, J., BLAŽKOVÁ, Š., CLAUS, E., DUBICKI, K., FELDMANN, H., GUHR, H., HELIOS-RYBICKA, E., HOLZMANN, H., SZALINSKA, W., TÜMPLING VON, W., ZÁRAY, G. (eds) 11th Magdeburg Seminar on Waters in Central and Easter Europe: Assessment, Protection Managment – Proceedings. Umweltforschungszentrum Leipzig-Halle, UFZ-Bericht 18/2004, 184 185.

  • WIND, H.G., REIJNGOUD, T.T., ENGELEN, G., KEIZERS, N. (1999) Decision support systems for river management, based on experience with WadBOS. International Conference “River Basin Management – Challenge to Research”, 8.-9. Juni 1999, Magdeburg.


Ökologische Forschung in der Stromlandschaft Elbe (Forschungsverbund Elbe-Ökologie)

Einführung → Wissenschaftlicher Hintergrund → Ökologische Forschung in der Stromlandschaft Elbe (Forschungsverbund Elbe-Ökologie)

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Ausgangssituation und Ziele

Das Ziel zahlreicher nationaler Kommissionen sowie der Internationalen Kommission zum Schutz der Elbe (IKSE) ist es, Möglichkeiten zur Entwicklung der Elbe aufzuzeigen, die sowohl die Gewässergüte als auch die ökologische Funktionsfähigkeit der Elbe und ihres Einzugsgebietes verbessern bzw. erhalten. Dabei sind wichtige Nutzungen, wie z.B. die Schifffahrt und die Landwirtschaft zu berücksichtigen. Flankierend existieren zahlreiche Forschungsaktivitäten, die für die laufenden Aufgaben im Rahmen des Flussgebietsmanagements wichtige Beiträge liefern (GRUBER et al. 2001).

Dieses Kapitel gibt einen Überblick über das Forschungsprogramm „Ökologische Forschung in der Stromlandschaft Elbe (Elbe-Ökologie)“, das die wesentliche Basis für das voliegende Pilot-DSS für die Elbe darstellt und das durch das Bundesministerium für Bildung und Forschung (BMBF) zwischen 1994 und 2005 gefördert wurde. Die Projekte sind thematisch den Teilbereichen „Ökologie der Fließgewässer“, „Ökologie der Auen“ sowie „Landnutzung im Einzugsgebiet“ zugeordnet. Es wurden 28 Vorhaben gefördert, in die ca. 300 Wissenschaftlerinnen und Wissenschaftler aus über 50 Institutionen eingebunden waren. Die Abbildung unten gibt einen Überblick über das Einzugsgebiet und die geförderten Vorhaben im Forschungsverbund Elbe-Ökologie.

Vor dem Hintergrund einer in den 90er Jahren erfreulicherweise stark zurückgegangenen Gewässerbelastung (PRANGE et al. 2000) ging es im Forschungsverbund „Elbe-Ökologie“ vor allem darum, zukunftsorientierte Nutzungs- und Entwicklungskonzepte zu erarbeiten (BFG/PROJEKTGRUPPE ELBE-ÖKOLOGIE 2000). Ein grundsätzliches Anliegen der Vorhaben dieses Verbundvorhabens bestand in der Weiterentwicklung von Instrumentarien zur Prognose ökologischer Auswirkungen, z.B. von wasserbaulichen Eingriffen oder von Landnutzungsänderungen, sowie in der Erarbeitung von Entwicklungszielen und anwendungsbezogenen Konzepten für unterschiedliche Naturräume. Die Forschung kann dabei Grundlagen für politische Entscheidungen schaffen, die Umsetzung der entwickelten Konzepte liegt bei den Entscheidungsträgern auf Bundes-, Landes- und Kommunalebene. Ein wichtiges Anliegen bestand daher auch darin, die gewonnenen Ergebnisse so aufzubereiten und zu präsentieren, dass die Anwender sie nicht nur zur Kenntnis nehmen, sondern auch anwenden können. Zur Erreichung und Umsetzung dieser Ziele ist die Bewertung vorgeschlagener Maßnahmen unter wirtschaftlichen Gesichtspunkten von großer Bedeutung, weshalb die Bearbeitung sozioökonomischer Fragen integraler Bestandteil einiger Forschungsvorhaben war.

Themenschwerpunkte des Forschungsverbunds „Elbe-Ökologie“

Übergreifende Forschungskonzeption

Das Forschungsprogramm „Elbe-Ökologie“ wurde gemeinsam mit Wissenschaftlern und Entscheidungsträgern auf Bundes- und Landesebene sowie in enger Abstimmung mit der IKSE erarbeitet. Die interdisziplinären Projekte haben ökologische und sozio-ökonomische Zusammenhänge aufgeklärt, Kenntnislücken geschlossenen und anwendungsbezogene Konzepte zur Lösung von Nutzungskonflikten erarbeitet. Wesentliches Anliegen war es dabei, wissenschaftliche Grundlagen für die wasserwirtschaftliche und naturschutzfachliche Praxis zu erarbeiten (BMBF 1995).

Abbildung 1.39. Der deutsch Teil des Elbe-Einzugsgebiets mit den Vorhaben und Themenbereichen des BMBF Forschungsverbundes „Elbe-Ökologie“ (http://elise/bafg.de/?3268)

Die Schwerpunkte der „Ökologischen Forschung in der Stromlandschaft Elbe“ beruhten auf folgenden übergeordneten Strategien und Instrumenten zur ökologischen Forschung und Entwicklung:

  • Durchführung einer naturwissenschaftlichen Zustandsanalyse und -bewertung,

  • Entwicklung ökologischer Leitbilder als langfristige Zielvorgaben einer dauerhaft-umweltgerechten, nachhaltigen Entwicklung (Sustainable Development),

  • Ermittlungen zur ökologischen Belastbarkeit unterschiedlicher Landschaftsteilbereiche (Tragekapazität verschiedener Ökosysteme),

  • Erarbeitung von Modellen zur Prognose der Auswirkungen unterschiedlicher Maßnahmen (Eingriffsfolgenvorhersage über Szenarien),

  • Bereitstellung von Entwicklungszielen, d.h. konkreten und konsensfähigen Maßnahmenvorschlägen zur kurzfristigen Verbesserung bzw. Stabilisierung der ökologischen und sozio-ökonomischen Bedingungen,

  • Entwicklung von Instrumentarien zur Erfolgskontrolle umgesetzter Maßnahmen.

Eine detaillierte Darstellung der prioritären Forschungsaufgaben erfolgte in drei Teilkonzepten „Ökologie der Fließgewässer“, „Ökologie der Auen“ sowie „Landnutzung im Einzugsgebiet“. Übergeordnet waren die Forschungskoordination durch die Bundesanstalt für Gewässerkunde (BfG) und ein Vorhaben zur Entwicklung des Internet basierten Informationssystems des Forschungsverbundes ELISE (http://elise.bafg.de) sowie das rein ökonomisch ausgerichtete Vorhaben zur Monetarisierung ökologischer Leistungen der „Naturlandschaft Elbe“.

Die vollständigen Titel aller Forschungsvorhaben, ihre Laufzeiten und die Internetadressen, unter denen die Endberichte als Download erhältlich sind, befinden sich in die Tabelle am Ende dieses Kapitels.

Teilkonzept „Ökologie der Fließgewässer“

Die Forschung im Bereich „Ökologie der Fließgewässer“ gliederte sich in folgende Teilbereiche:

  • Ökomorphologie (Sohlerosion, Strömungsdynamik, Habitatstrukturen),

  • Arten und Lebensgemeinschaften und

  • Stoffdynamik im Fließgewässer.

Im Bereich der Ökomorphologie konzentrierte sich die Forschung vor allem auf die Entwicklung von Instrumentarien zur Analyse der Morphodynamik und zur Vorhersage von Eingriffsfolgen. Vier Projekte sind hier zu nennen. Aufbauend auf der Untersuchung des Ist-Zustands der Elbe und ihrer Überflutungsbereiche von der deutsch-tschechischen Grenze bis zur Staustufe Geesthacht im Hinblick auf die morphologische Entwicklung wurden im ersten Vorhaben Prognoseinstrumente zur großräumigen Abschätzung der Folgen wasserbaulicher Eingriffe erarbeitet. Ein zweites Projekt untersuchte mit Hilfe verschiedener physikalischer und numerischer Modelle die Auswirkungen von Maßnahmen im Elbevorland auf die Strömungssituation und die Flussmorphologie am Beispiel der so genannten Erosionsstrecke und eines geplanten Rückdeichungsbereiches bei Lenzen/Brandenburg.

In einem weiteren Projekt wurde die Bedeutung der Nebenflüsse für den Feststoffhaushalt der Elbe erfasst, um daraus Hinweise für die Geschiebebewirtschaftung und die Optimierung des Messnetzes abzuleiten. Im Rahmen des vierten Vorhabens wurden Untersuchungen über die Zusammenhänge zwischen biotischen und abiotischen Parametern im Wasserwechselbereich von Buhnenfeldern durchgeführt. Auf dieser Grundlage wird ein numerisches Simulationsmodell entwickelt, mit dem die Auswirkungen unterschiedlicher Ausführungsformen von Buhnen auf Hydrodynamik, Morphodynamik und Biozönose prognostiziert werden können.

Auf dem Gebiet der Arten und Lebensgemeinschaften wurde das Augenmerk im Rahmen zweier Projekte vor allem auf die Fischfauna gelegt. Fische besitzen eine stark Struktur gebundene Lebensweise, sie sind gute Indikatoren für die Bewertung des ökologischen Zustands von Gewässern. Ein Forschungsprojekt beschäftigte sich daher mit den grundlegenden Zusammenhängen zwischen Fischgemeinschafts- und Lebensraumstrukturen der Elbe, um Entscheidungshilfen für die ökologisch verträgliche Durchführung wasserbaulicher Maßnahmen zu liefern. Mit dem Ziel, Kenntnisse über die Bedeutung von Schiffsschleusen für Fischwanderungen zu erhalten, wurden entsprechende Untersuchungen am Beispiel des Elbewehres Geesthacht und den dortigen Schleusen durchgeführt. Die Nutzung verschiedener möglicher Wanderwege wurde verglichen, um daraus Vorschläge für die Verbesserung des Fischwechsels abzuleiten, da viele Fischarten auf die Längsdurchgängigkeit der Elbe angewiesen sind, um die für ihre Entwicklung notwendigen Lebensräume erreichen zu können.

Schwerpunkt der Forschung im Bereich der Stoffdynamik ist die Untersuchung des Stoffumsatzes an verschiedenen morphologischen Strukturen wie Buhnenfeldern, Stromsohle und Interstitial. Fünf Vorhaben bearbeiteten diese Thematik in enger Kooperation anhand verschiedener Fragestellungen und auf verschiedenen Maßstabsebenen.

Teilkonzept „Ökologie der Auen“

Insgesamt bearbeiteten acht Projekte diesen Forschungsschwerpunkt, wobei sich die behandelten Themen wie folgt untergliedern lassen:

  • Ökologischer Hochwasserschutz (Deichrückverlegung, Retentionsflächenrückgewinnung);

  • Nutzungs- und Renaturierungskonzepte (Auenwaldentwicklung, umweltverträgliche Landwirtschaft) sowie;

  • Bioindikation (Bewertung, Prognose, Erfolgskontrolle).

Im Rahmen zweier Vorhaben in Brandenburg und Sachsen-Anhalt wurden - unter verschiedenen Randbedingungen - die zu erwartenden Auswirkungen einer Deichrückverlegung auf die Pflanzen- und Tierwelt sowie auf die dort lebenden und wirtschaftenden Menschen analysiert. In diesem Zusammenhang werden auch die Möglichkeiten einer Auenwaldneubegründung in potenziellen Überflutungsbereichen untersucht.

Im thüringischen Bereich der Unstrut werden vom Land Anstrengungen zur Revitalisierung der intensiv genutzten Auenbereiche unternommen. In einem wissenschaftlichen Begleitvorhaben wurden standortgerechte Entwicklungsziele und Nutzungsszenarien erarbeitet und hinsichtlich ihrer Umweltwirkungen sowie der betriebs- und volkswirtschaftlichen Auswirkungen analysiert und bewertet.

Der Frage nach gemeinsamen Zielen von Landwirtschaft und Naturschutz wurde in einem Vorhaben im niedersächsischen Elbetal nachgegangen. Für einen aus Naturschutzsicht herausragenden Lebensraum sind Perspektiven, Instrumente und Kosten einer umweltschonenden Landnutzung aufgezeigt und konkrete Maßnahmen gemeinsam mit der Landwirtschaft umgesetzt worden. Ziel eines weiteren Forschungsprojektes war die Erarbeitung von Konzepten zur naturnahen Bewirtschaftung von Auenwäldern, die am Mittellauf der Elbe zwischen Dessau und Magdeburg noch existieren.

Da rund 60 % der gesamten Ackerfläche Sachsens, das zu fast 100 % zum Einzugsgebiet der Elbe zu zählen ist, durch Wassererosion gefährdet sind, befasste sich ein anderes Vorhaben mit Möglichkeiten des Einsatzes erosionsmindernder ackerbaulicher Verfahren. Ein zweiter Teil dieses Projektes erprobte umweltgerechte Landbewirtschaftungssysteme mit Rindern, Schafen und Damwild auf ökologisch sensiblen Flächen der Elbauen und bewertete diese hinsichtlich ihres Einflusses auf Biotop-, Boden-, Gewässer-, Erosions- und Tierschutz sowie auf die Vegetationsentwicklung.

Ferner wurde auf der Grundlage vorhandener Kenntnisse, die an anderen Flussauen Europas gewonnen wurden, ein praxisnahes Bioindikationssystem entwickelt, mit dem der ökologische Zustand des äußerst komplexen Systems Aue mit möglichst geringem Aufwand analysiert und bewertet werden kann und das ökologische Auswirkungen von Eingriffen zuverlässig anzeigt. Ein ergänzendes Vorhaben erstellte ein Werkzeug, das es erlaubt, die Auswirkungen von land-, forst- oder wasserwirtschaftlichen Maßnahmen hinsichtlich der Populationsdynamik und Habitateignung von auentypischen Laufkäferarten abzuschätzen.

Teilkonzept „Landnutzung im Einzugsgebiet“

Nachdem die punktuellen Einleitungen in die Elbe in den 90er Jahren zurückgegangen sind, gewinnen diffuse Stoffeinträge zunehmend an Bedeutung. Von den jährlich eingetragenen Stickstoffmengen in Höhe von ca. 150.000 t stammen etwa 72% aus der Landschaft. Eine Minderung dieser diffusen Einträge aus dem Einzugsgebiet erfordert eine möglichst flächendeckende Etablierung standortgerechter Bewirtschaftungsverfahren. Ziel von mehreren Forschungsvorhaben war es daher, auf der Basis einer naturräumlichen Klassifizierung und Grobanalyse der besonders austragsgefährdeten Regionen des Elbegebietes sowie einer großräumigen Modellierung die langfristigen Auswirkungen von Landnutzungsänderungen auf den Landschaftswasser- und -stoffhaushalt zu prognostizieren. Auf regionaler Maßstabsebene wurden Ziele und Maßnahmen einer standortgerechten Bewirtschaftung definiert sowie Wege zu deren Umsetzung aufgezeigt. Wegen der spezifischen Gegebenheiten wurde eine detaillierte Analyse der kausalen Wechselwirkungen zwischen der Landnutzung und den Stoffausträgen in den drei Naturräumen des Elbegebietes - Tiefland, Lössregion und Festgesteinsbereich - durchgeführt. Weiterhin wurde untersucht, wie mit Maßnahmen zur gezielten Abflussverzögerung bereits mittelfristig Stoffeintragsminderungen in die Oberflächengewässer erreicht werden können. Damit aus den Forschungsergebnissen umsetzbare Handlungskonzepte resultieren, werden nicht nur die ökologischen, sondern auch ökonomische Auswirkungen von Landnutzungsänderungen analysiert.

Sozio-ökonomische Untersuchungen

Die Beeinträchtigung der natürlichen Funktionen von Auen hat finanzielle Auswirkungen. Dies haben die Renaturierungsaufwendungen am Rhein oder die Schäden durch das Hochwasser im Jahr 2002 an der Elbe gezeigt. So wurde dem ökologisch orientierten Hochwasserschutz, insbesondere der Rückgewinnung von Retentionsflächen, wurde bereits in der 1995 erstellten Konzeption des Forschungsprogramms ein hoher Stellenwert beigemessen. An geeigneten Standorten wurden daher die hydraulischen, hydrologischen und ökologischen Folgewirkungen von Deichrückverlegungen oder Deichschlitzungen im Zusammenhang mit Möglichkeiten der Auenwaldwiederherstellung untersucht. Mögliche Folgewirkungen der Ausweitung von Retentionsflächen auf die Unterlieger sind hierbei zu berücksichtigen, so dass sich insbesondere beim Hochwasserschutz eine länderübergreifende Zusammenarbeit anbietet.

Zur Abwägung von Entscheidungsalternativen und für die Akzeptanz von Maßnahmen kommt einer umfassenden sozio-ökonomischen Bewertung direkter und indirekter Wirkungen nicht nur beim Hochwasserschutz, sondern allgemein bei unterschiedlicher Planungen in Einzugsgebiet, Aue und Fluss eine wesentliche Bedeutung zu. Für die Umsetzung einer nachhaltigen Landbewirtschaftung beispielsweiset liegen die Probleme insbesondere in der Überwindung von häufig ökonomisch begründeten Hemmnissen und der mangelnden Akzeptanz durch die Öffentlichkeit. Die Folgen großflächiger Extensivierungen waren daher zu beurteilen, wozu neben betriebswirtschaftlichen Berechnungen auch volkswirtschaftliche Kosten-Nutzen-Analysen von alternativen Nutzungsvarianten benötigt wurden.

Die Integration dieses Wissenschaftszweiges in das Forschungsprogramm „Elbe-Ökologie“ stellte daher eine wesentliche Voraussetzung für die Gewährleistung der Praxisrelevanz der Ergebnisse dar. Bei der Erarbeitung von Nutzungsstrategien oder konkreten Managementkonzepten wurden nicht nur ökologische, sondern auch ökonomische und soziale Aspekte von Anfang an mit in den interdisziplinären Forschungsprojekten bearbeitet. Hierbei wurden die wesentlichen Interessens- oder Nutzungskonflikte in der Stromlandschaft Elbe berücksichtigt, wie z.B. im Bereich

  • Fließgewässer: Schifffahrt, wasserbauliche Maßnahmen, Renaturierung, Fischerei

  • Auen: ökologisch orientierter Hochwasserschutz, Deichrückverlegungen, Naturschutzmaßnahmen, Landwirtschaft, Tourismus

  • Einzugsgebiet: Landwirtschaft (z.B. ökonomische Bewertung und Quantifizierung ökologischer Leistungen), Wasserwirtschaft, Naturschutz

Gegenstand der Forschung war außerdem die Darstellung, Anwendung und der Vergleich unterschiedlicher methodischer Ansätze der Sozio-Ökonomie auf der Mikro- und Makroebene und die Verknüpfung der Erkenntnisse der einzelnen Verbundvorhaben der Elbeforschung:

Ausgehend vom nationalen und internationalen Stand der Diskussion sowie vorliegenden Erfahrungen (z.B. von der Donau) wurden geeignete Ansätze für die fachlich sehr unterschiedlichen Fragestellungen herausgearbeitet, um Möglichkeiten und Grenzen der Monetarisierung aufzuzeigen (BORNHÖFT und MEYERHOFF 1999, MEYERHOFF 1999, DEHNHARDT und MEYERHOFF 2003).

Information der Öffentlichkeit, Wissenstransfer und Anwendung

Eine wesentliche Aufgabe der angewandten Forschung ist es, die erzielten Ergebnisse übergreifend auszuwerten, zu präsentieren, die zum Teil sektoralen oder regionalen Ergebnisse für die Gesamtelbe nutzbar zu machen und nach Möglichkeit auf andere große Fließgewässer zu übertragen. Zu diesem Zweck wurde

  • das vorliegende computergestütztes Entscheidungsunterstützungssystem (Pilot-Decision Support System – DSS) aufgebaut.

  • und eine fünfbändige Buchreihe publiziert („Konzepte für die nachhaltige Entwicklung einer Flusslandschaft“ http://www.weissensee-verlag.de/verlagsprogramm):

    • Band 1 „Wasser- und Nährstoffhaushalt im Elbegebiet und Möglichkeiten zur Stoffeintragsminderung“

    • Band 2 „Struktur und Dynamik der Elbe“

    • Band 3 „Management und Renaturierung von Auen im Elbeeinzugsgebiet“

    • Band 4 „Lebensräume der Elbe und ihrer Auen“

    • Band 5 „Stoffdynamik und Habitatstruktur in der Elbe“

  • Darüber hinaus wird das Internet basierte Informationssystem ELISE (http://elise.bafg.de) von der BfG betrieben, das u.a. die Endberichte der einzelnen Vorhaben der Öffentlichkeit zur Verfügung stellt.

Tabelle 1.1. Übersicht über die Vorhaben im Forschungsverbund Elbe-Ökologie

Projektleitung | Projekttitel | Laufzeit | Berichte erhältlich unter
Übergeordnete Themen |  |  |
Bundesanstalt für Gewässerkunde (BfG) | Projektgruppe Elbe-Ökologie: Koordination und Ergebniszusammenführung | 01.05.1994-30.06.2005 | http://elise.bafg.de/?618
Bundesanstalt für Gewässerkunde (BfG) | Aufbau eines WWW-basierten Informationssystems für das Forschungsprogramm „Elbe-Ökologie“ des BMBF (ELISE) | 01.10.1997 – 31.05.1999 | http://elise.bafg.de/?1320
Technische Universität Berlin | Monetäre Bewertung einer nachhaltigen Entwicklung der Stromlandschaft Elbe | 30.06.2002-30.06.2002 | http://elise.bafg.de/?2020
Ökologie der Fließgewässer |  |  |
Universität Karlsruhe | Morphodynamik der Elbe | 01.08.1996 – 31.03.2001 | http://elise.bafg.de/?3575
Bundesanstalt für Wasserbau (BAW) | Untersuchung der Auswirkung von Maßnahmen im Elbevorland auf die Strömungssituation und die Flusmorphologie am Beispiel der Erosionsstrecke und der Rückdeichungsbereiche zwischen Wittenberge und Lenzen | 01.01.1997-31.12.1999 | http://elise.bafg.de/?3576
Universität Hamburg | Ökologische Zusammenhänge zwischen Fischgemeinschafts- und Lebensraumstrukturen der Elbe | 01.03.1997 – 31.08.2002 | http://elise.bafg.de/?1737
Niedersächsisches Landesamt für Ökologie (NLÖ) | Untersuchungen zum Wanderverhalten von Fischen im Bereich von Staustufen großer Ströme am Beispiel des Elbewehres Geesthacht | 01.07.1997-30.06.1999 | http://elise.bafg.de/?177
TU Darmstadt | Auswirkungen von Buhnen auf semiterrestrische Flächen | 01.11.1997-30.09.2001 | http://elise.bafg.de/?3523
Universität Hamburg | Struktur und Dynamik der pelagischen, benthischen und aggregatassoziierten Biozönosen, ihrer Wechselwirkungen und Stoffflüsse | 01.12.1998 – 31.01.2002 | http://elise.bafg.de/?3578
TU Dresden | Bedeutung der Biofilme im Interstitial der Elbe für die Stoffdynamik, die Sohlpermeabilität und die Nährstoff-elimination | 01.11.1998-28.02.2002- | http://elise.bafg.de/?3575
Bundesanstalt für Gewässerkunde (BfG) | Bedeutung der Nebenflüsse für den Feststoffhaushalt der Elbe | 01.01.1999-31.05.2002 | http://elise.bafg.de/?181
Bundesanstalt für Gewässerkunde (BfG) | Bedeutung der Stillwasserzonen und des Interstitials für die Nährstoffeliminierung in der Elbe | 01.07.1999-31.06.2002 | http://elise.bafg.de/?2746
Institut für Gewässerökologie und Binnenfischerei (IGB) | Bedeutung flusmorphologischer Strukturelemente für partikuläre Stoffaustausch- und –umsetzungsprozesse sowie für die Sedimentfauna der Elbe | 01.10.1999-30.09.2002 | http://elise.bafg.de/?3847
Umweltforschungszentrum Leipzig-Halle (UFZ) | Stofftransport und –umsatz in Buhnenfeldern der Elbe | 01.04.2000-31.03.2003 | http://elise.bafg.de/?3584
Ökologie der Auen |  |  |
Landesanstalt für Großschutzgebiete (LAGS) | Möglichkeiten und Grenzen der Auenregeneration und Auenwaldentwicklung am Beispiel von Naturschutzprojekten an der Unteren Mittelelbe (Brandenburg) | 01.08.1996-31.12.2000 | http://elise.bafg.de/?3819
Thüringer Landesanstalt für Umwelt (TLU) | Revitalisierung der Unstrutaue (Thüringen) | 01.09.1996-31.12.1999 | http://elise.bafg.de/?3747
Alfred Toepfer Akademie für Naturschutz (NNA) | Leitbilder des Naturschutzes und deren Umsetzung mit der Landwirtschaft - Ziele, Instrumente und Kosten einer umweltschonenden und nachhaltigen Landnutzung in den niedersächsischen Elbtalauen | 01.09.1997-31.03.2001 | http://elise.bafg.de/?2900
Umweltforschungszentrum Leipzig-Halle (UFZ) | Übertragung und Weiterentwicklung eines robusten Indikationssystems für ökologische Veränderungen in Auen | 01.09.1997-30.09.2001 | http://elise.bafg.de/?3946
TU Braunschweig | Ökologische Indizes zur Bewertung von dynamischen Habitaten als Lebensraum für ausgewählte Carabidenarten im Elbauenbereich | 01.07.1998-30.10.2001 | http://elise.bafg.de/?172
Landesamt für Umweltschutz (LAU) Sachsen-Anhalt, Halle | Retentionsflächenrückgewinnung und Altauenreaktivierung an der Mittelelbe im Bereich Sandau und im Bereich Rogätz (Sachsen-Anhalt) | 01.09.1998-31.08.2001 | http://elise.bafg.de/?3194
Sächsische Landesanstalt für Landwirtschaft (LfL) | Entwicklung von dauerhaft-umweltgerechten Landbewirtschaftungsverfahren im sächsischen Einzugsgebiet der Elbe | 01.09.1998-31.12.2001 | http://elise.bafg.de/?169
TU Dresden | Forstliches und ökologisch begründetes Konzept zur naturnahen Bewirtschaftung, Renaturierung und Vermehrung von Elbe-Auenwäldern (Auenwaldökologie) | 01.10.1998-31.06.2002 | http://elise.bafg.de/?170
Universität Halle | Integration von Schutz und Nutzung im Biosphärenreservat Mittlere Elbe – westlicher Teil – durch abgestimmte Entwicklung von Naturschutz, Tourismus und Landwirtschaft | 01.06.2000-31.05.2003 | http://elise.bafg.de/?3861
Landnutzung im Einzugsgebiet |  |  |
Forschungszentrum Jülich (FZJ) | Gebietsumfassende Analyse von Wasserhaushalt, Verweilzeiten und Grundwassergüte zur naturräumlichen Klassifizierung und Leitbildentwicklung im Elbe-Einzugsgebiet | 01.07.1996-30.06.1998 | http://elise.bafg.de/?1750
Potsdam-Institut für Klimafolgenforschung (PIK) | Auswirkungen der Landnutzung auf den Wasser- und Stoffhaushalt der Elbe und ihres Einzugsgebietes | 01.01.1997-31.05.2001 | http://elise.bafg.de/?3941
TU Dresden | Potentielle Auswirkungen von Umweltveränderungen auf das Fließweg- und -zeitverhalten verschiedener Abfluskomponenten und den daran gekoppelten flächennutzungsabhängigen Stickstoffaustrag aus Festgesteinseinzugsgebieten der Elbe | 01.09.1997-31.12.2000 | http://elise.bafg.de/?185
Zentrum für Agrarlandschafts- und Landnutzungsforschung (ZALF) e.V. | Wasser- und Stoffrückhalt im Tiefland des Elbeeinzugsgebietes | 01.10.1997-30.08.2001 | http://elise.bafg.de/?186/
Umweltforschungszentrum Leipzig-Halle (UFZ) | Gebietswasserhaushalt und Stoffhaushalt in der Lößregion des Elbegebietes als Grundlage für die Durchsetzung einer nachhaltigen Landnutzung | 01.03.1998-31.12.2001 | http://elise.bafg.de/?3804


Leitprojekt „Elbe 2000“

Einführung → Wissenschaftlicher Hintergrund → Leitprojekt „Elbe 2000“

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Im Jahr 1990 wurde vom Bundesministerium für Forschung und Technologie (heute Bundesministerium für Bildung und Forschung (BMBF)) das Leitprojekt „Elbe 2000“ definiert, das einen Beitrag der Forschung zur Sanierung der Elbe beinhaltet. Ziel dieses Projektes war die umfassende stoffliche Charakterisierung des Flusssystems, um bis zum Jahr 2000 die Grundlagen für ein ökologisch ausgeglichenes, sinnvoll und naturverträglich zu nutzendes Gewässersystem zu schaffen. Dazu wurden das gesamte Einzugsgebiet hinsichtlich der Wasserqualität untersucht, die Grundlagen für ein sinnvolles und ausreichendes Überwachungssystem geschaffen sowie darauf aufbauend Sanierungsschwerpunkte aufgezeigt bzw. Sanierungsmaßnahmen eingeleitet. Weitere Forschungsschwerpunkte lagen in der Entwicklung neuer Technologien zur Gewinnung von Trink-, Brauch- und Beregnungswasser sowie in der Weiterentwicklung der Analytik, um die Wassergefährdung schnell und sicher aufzeigen zu können. Auch im Rahmen dieses Vorhabens arbeiteten Forschungsinstitutionen unterschiedlichster fachlicher Ausrichtung zusammen. Schwerpunktmäßig wurden folgende Themen bearbeitet:

Belastungen der Elbestrom und ihrer Elbenebenflüsse (Deutscher Teil)

  • Natürliche Hintergrundbelastung durch Schwermetalle

  • „Geogene Hintergrundbelastung“ und Ableitung von Hintergrunddaten aus Auenlehmen

  • Belastungssituation der Elbe und ihrer Nebenflüsse

  • Schwermetallbelastungen der Sedimente im Einzugsgebiet

  • Organische Schadstoffe im Einzugsgebiet der Elbe

  • Geogene und anthropogene Anteile an der Gesamtbelastung von rezenten Sedimenten im Elbe-Einzugsgebiet

Einige der Ergebnisse sind in das Pilot-DSS für die Elbe eingeflossen. Eine abschließende Darstellung der Ergebnisse befindet sich in:

PRANGE, A., FURRER, R., EINAX, J.W., LOCHOVSKY, P., KOFALK, S., (verantwortlich für die Auswertung) (2000) Die Elbe und ihre Nebenflüsse Belastung, Trends, Bewertung, Perspektiven. ATV-DVWK Forschungsberichte; Herausgeber: ATV-DVWK Deutsche Vereinigung für Wasserwirtschaft, Abwasser und Abfall e.V. - Hennef: GfA Gesellschaft zur Förderung der Abwassertechnik e.V., 168 S.Prange et al.


Weitere Forschungsvorhaben mit Bezug zu den im Pilot-DSS beinhalteten Themenfeldern

Einführung → Wissenschaftlicher Hintergrund → Weitere Forschungsvorhaben mit Bezug zu den im Pilot-DSS beinhalteten Themenfeldern

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

  • Im BMBF-Forschungsschwerpunkt „Regionale Nachhaltigkeit“ werden u.a. die Auswirkungen von ökologischen Gestaltungsmaßnahmen für Landschaften hinsichtlich der Verbesserungen der Wirtschaftlichkeit und der sozialen Tragfähigkeit über verschiedene bereits angelegte modellhafte Abbildungen darstellen zu können. Dazu zählen Funktionalitäten, die zu den im Forschungsschwerpunkt „Regionale Nachhaltigkeit“ gestellten Aufgaben beitragen, z.B.: Integriertes Management von Boden und Flächen, von Wasser und Gewässern, bei dem technologische, ökosystemare und sozioökonomische Ansätze zu verbinden sind; räumliche Schwerpunkte: u. a. Gewässerlandschaften.

    Weitere Informationen:

    http://www.fz-juelich.de/ptj/index.php?index=42

  • Ziel des BMBF-Forschungsschwerpunkts „Flusseinzugsgebietsmanagement“ ist die Erarbeitung und problemorientierte Bereitstellung wissenschaftlicher Grundlagen und Methoden sowie die praxisorientierte Erweiterung der interdisziplinären Wissensbasis für die Entwicklung von Management- und Bewirtschaftungsplänen von Flusseinzugsgebieten unter ökosystemaren und sozioökonomischen Aspekten. Dabei sollen vor allem auch die von der EU-Wasserrahmenrichtlinie auf nationaler Ebene gestellten Anforderungen an die Bewirtschaftung von Flussgebietseinheiten berücksichtigt werden. Vor diesem Hintergrund sollen u.a. Strategien und Maßnahmen zur Erreichung der vorgegebenen Ziele im Hinblick auf ihre zeitlich-räumliche Wirksamkeit sowie ihre ökonomische Umsetzbarkeit und soziale Akzeptanz entwickelt und bewertet werden.

    Weitere Informationen:

    http://www.havelmanagement.de/

    http://www.ruhr-uni-bochum.de/werra/html/_index.html

    http://www.ufz.de/index.php?de=1590

    http://www.faa-bonn.de/reghome.htm

    http://www.flumagis.de/

    http://www.ioez.tu-freiberg.de/emtal/

    http://www.makef.bfua.de/

    http://www.uni-essen.de/kobio/projekte_management.htm

  • Im Hinblick auf extreme Hochwasserereignisse ist es Ziel des BMBF-Förderprogramms "Risikomanagement extremer Hochwasserereignisse" einen angewandten Beitrag zur Umsetzung des 5-Punkte-Programms der Bundesregierung zur Verbesserung des vorbeugenden Hochwasserschutzes zu leisten, Grundlagenwissen verschiedener Fachdisziplinen aus Natur- und Sozialwissenschaften sowie Ingenieurwissenschaften zu integrieren (Lücken schließen - Verbindungen schaffen), verbesserte Instrumente für die Analyse, Bewertung und Bewältigung von Hochwasserrisiken bereitzustellen und das Hochwasserrisikomanagement in das Flussgebietsmanagement zu integrieren, beispielhaft integrative Konzepte mit den beiden Hauptelementen Hochwasservorsorge und Hochwasserbewältigung aufzuzeigen, und Innovationen im Bereich des technischen Hochwasserschutzes zu initiieren und einen Beitrag zur Risikokommunikation in der Gesellschaft zu leisten.

    Weitere Informationen:

    http://www.fz-juelich.de/ptj/index.php?index=42

  • Zielstellung des BMBF-Forschungsvorhaben „GLOWA-Elbe“ ist die Untersuchung der Auswirkungen des globalen Wandels auf die Prozesse des Wasserkreislaufes und davon abhängige sozio-ökonomische Entwicklungen und die Entwicklung von Handlungsstrategien zur Minderung von Gefahrenpotentialen und den Ausgleich von Interessenskonflikten im Elbegebiet. Im zentralen Anliegen dieses Forschungsvorhabens, wie z.B. Wassergüte und Gewässerqualität und Extremereignisse und Hochwasservorsorge, bestehen Schnittstellen zum Pilot-DSS. Wirkungsanalysen zum globalen Wandel, zum Klimawandel und zum technologischen, sozio-ökonomischen Wandel werden bereits als externe Szenarien im Pilot-DSS verwendet.

    Weitere Informationen:

    http://elise.bafg.de/?2692

  • Das EVALUWET-Vorhaben liefert Ansätze zur Bewertung von Auenlebensräumen vor dem Hintergrund der Erreichung der guten ökologischen Qualität im Gewässer gemäß der EU-WRRL. EVALUWET monetarisiert den Wert von Lebensräumen aufgrund ihrer Funktionen im Naturhaushalt, z.B. die Reinigungsleistung von Auen hinsichtlich der Verminderung der stofflichen Belastung von Fließgewässern. Ein Teilprojekt untersucht Abschnitte der Elbe.

  • Vor dem, Hintergrund des Elbehochwassers 2002 wird im EU-Projekt/InterregIIIB Cadses-Projekt „ELBE – LABE flood management measures by transnational spatial planning (ELLA)“ eine Strategie der Raumordnung zum vorsorgenden Hochwasserschutz im Elbeeinzugsgebiet entwickelt. Die notwendigen Daten und Informationen über Risikopotenziale, erforderliche Maßnahmen, Wirkung einzelner Maßnahmen, Schritte zu deren Realisierung (Gefahrenkarten, Retentionsräume, Landnutzungsanforderungen etc.) werden bereitgestellt. Wesentliches Ziel ist die Untersuchung und Verbesserung der Raumplanungsinstrumente in den Bundesländern und Staaten im Elbeeinzugsgebiet.

    Weitere Informationen:

    http://www.ella-interreg.org/


DSS-DT

Einführung → Wissenschaftlicher Hintergrund → DSS-DT

Textbearbeitung:

ir. Sander Boer, Infram International b.v., sander.boer@infram.nl

Eine Arbeitsgemeinschaft von Partnern führt die im Arbeitsplan festgeschriebenen und von den Partnern vereinbarten Forschungs- und Entwicklungsarbeiten aus. Die Arbeitsgemeinschaft zur Erstellung des DSS besteht aus folgenden Partnern:

  • Bundesanstalt für Gewässerkunde (BfG), Projektgruppe Elbe-Ökologie

  • Universität Twente, Faculty of Technology & Management

  • Infram International b.v.

  • Universität Osnabrück, Institut für Umweltsystemforschung

  • Research Institute for Knowledge Systems BV (RIKS)

Die Partner sind gleichberechtigt in der Arbeitsgemeinschaft vertreten. Die Partner übernehmen eine aktive Rolle bei der Entwicklung des Endprodukts indem sie Aufgaben durchführen. Die BfG ist neben einem bzw. mehreren potentiellen End-Anwenders des DSS Partner in der Arbeitsgemeinschaft. Zur Erfüllung der Gesamtzielstellung des Projekts arbeitet die Arbeitsgemeinschaft mit Forschungseinrichtungen zusammen, die das in das die Elbe-DSS aufzunehmende Orginalmaterial liefern.

Das DSS-Entwicklerteam bildet das Kernstück der Organisation und ist für die Gesamtentwicklung des DSS verantwortlich. Ein Projektkoordinator ist dabei für die Überwachung des Projektfortschritts verantwortlich. Im Entwicklerteam werden alle Entscheidungen bezüglich der DSS-Entwicklung getroffen. Während der vollständigen Dauer des Projektes sind siebzehn Sitzungen der DSS-Entwicklerteam organisiert worden. Die einzelnen Teile des DSS werden innerhalb sogenannter Arbeitspakete entwickelt. Die Arbeitspakete werden von Aufgabenleitern geführt für Aufgaben und Aktivitäten. Ihre fachliche und wissenschaftliche Beteiligung ist von wesentlicher Bedeutung für das Projekt.


Lenkungskreis

Einführung → Wissenschaftlicher Hintergrund → Lenkungskreis

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Um die Praxisrelevanz des Pilot-DSS für die Elbe sicherzustellen, wurde ein sogenannter Lenkungskreis ins Leben gerufen. Der Lenkungskreis begleitete den Entwicklungsprozess und vertrat die verschiedenen Interessen der Fachbehörden aus Bund, Ländern, Kommunen und den Umweltverbänden (siehe Abbildung). Damit sollte erreicht werden, dass das Instrument DSS von allen Seiten akzeptiert und im Rahmen von Entscheidungsprozessen eingesetzt werden kann. Dabei stand gleichzeitig das Interesse im Vordergrund, die DSS-Entwicklung langfristig anzulegen. Dies bedeutet das jetzt entwickelte „Pilot-DSS“ in seinen grundlegenden Funktionalitäten so anzulegen, dass im Anschluss an die Pilotphase eine Erweiterung in Zusammenarbeit mit interessierten Anwenders zu einem „vollwertigen“ Elbe-DSS erfolgen kann.

Abbildung 1.40. Zusammensetzung des Lenkungskreises des Elbe-DSS

Zusammensetzung des Lenkungskreises des Elbe-DSS


Referenzen

BFG/PROJEKTGRUPPE ELBE-ÖKOLOGIE (HRSG.) (2000) Statusseminar Elbe-Ökologie, Tagungsband. Mitteilungsreihe der BfG/Projektgruppe Elbe-Ökologie, Mitteilung Nr. 6

BFG/PROJEKTGRUPPE ELBE-ÖKOLOGIE (HRSG.) (2001) Machbarkeitsstudie zum Aufbau eines Decision Support Systems (DSS). Zusammenfassung des im Auftrag der BfG er-stellten Berichts „Towards a Generic Tool for River Basin Management - feasibility study -“. Mitteilung Nr. 8 von Kofalk, S.; Kühlborn, J.; Gruber, B.; Uebelmann, B.; Hüsing, V. http://elise.bafg.de/?1817

BORNHÖFT, D., MEYERHOFF, J. (1999) Umwelt-/Sozio-Ökonomie im Forschungsprogramm Elbe-Ökologie - Dokumentation des Fachgesprächs. Mitteilung der BfG/Projektgruppe Elbe-Ökologie Nr. 2, Berlin, November 1997

BMBF (BUNDESMINISTERIUM FÜR BILDUNG, WISSENSCHAFT, FORSCHUNG UND TECHNOLOGIE) (HRSG.) (1995) Ökologische Forschung in der Stromlandschaft Elbe (Elbe-Ökologie) - Forschungskonzeption; Bonn

BMVBW (BUNDESMINISTERIUM FÜR VERKEHR, BAU- UND WOHNUNGSWESEN) (2002) 5-Punkte-Programm der Bundesregierung:Arbeitsschritte zur Verbesserung des vorbeugenden Hochwasserschutzes. http://www.bmvbw.de/Anlage12654/5-Punkte-Programm-der-Bundesregierung.pdf

DEHNHARDT, A., MEYERHOFF, J. (HRSG.) (2003) Nachhaltige Entwicklung der Stromlandschaft Elbe. Nutzen und Kosten der Wiedergewinnung und Renaturierung von Überschwemmungsauen. Agrarökonomische Monographien und Sammelwerke, Vauk-Verlag, Kiel, 2003, 263 S.

EUROPÄISCHE GEMEINSCHAFT (2000) Amtsblatt der Europäischen Gemeinschaft: Richtlinie 2000/60/EG des Europäischen Parlaments und des Rates vom 23. Oktober 2000 zur Schaffung eines Ordnungsrahmens für Maßnahmen der Gemeinschaft im Bereich der Wasserpolitik.

GRUBER, B., KOFALK, S., KOHMANN, F. (2001) Ökologische Forschung in der Stromlandschaft Elbe – Das Forschungsprogramm Elbe-Ökologie im internationalen Kontext. Zeitschrift für Binnenschifffahrt Nr.1, Januar 2001, 48-52

IKSE (1994) Ökologische Studie zum Schutz und zur Gestaltung der Gewässerstrukturen und der Uferrandregionen der Elbe. Internationale Kommission zum Schutz der Elbe (IKSE), Magdeburg

IKSE (2001) Bestandsaufnahme des vorhandenen Hochwasserschutzniveaus im Einzugsgebiet der Elbe. Internationale Kommission zum Schutz der Elbe (IKSE), Magdeburg

JÄHRLING, K.H. (1998) Deichrückverlegungen: Eine Strategie zur Renaturierung und Erhaltung wertvoller Flusslandschaften?. Staatliches Amt für Umweltschutz Magdeburg (Hrsg.)

KOHMANN, F., KOFALK, S., LANGSTENGEL, U. (2000) Informationssysteme ELISE und ELBIS: Instrumente für Forschung und Praxis. Teil 2 – Metadateninformationssystem ELISE. - ATV-DVWK-Schriftenreihe, Band 21, Gewässer Landschaften - Aquatic Landscapes, zum BMBF Symposium "Elbeforschung" der WASSER BERLIN 2000, S.327-331

MEYERHOFF, J. (1999) Ökonomische Bewertung ökologischer Leistungen - Studie für den Forschungsverbund Elbe-Ökologie. Mitteilung der BfG/Projektgruppe Elbe-Ökologie Nr. 5, Berlin

NESTMANN, F., BÜCHELE, B. (2002) Morphodynamik der Elbe - Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD. Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe (TH), Karlsruhe.

PRANGE, ANDREAS, FURRER, R., EINAX, J. W., LOCHOVSKÝ , P., KOFALK, S. (2000) Die Elbe und ihre Nebenflüsse – Belastung, Trends, Bewertung, Perspektiven. ATV-DVWK Forschungsberichte; Herausgeber: ATV-DVWK Deutsche Vereinigung für Wasserwirtschaft, Abwasser und Abfall e.V. - Hennef: GfA Gesellschaft zur Förderung der Abwassertechnik e.V., 2000, 168 S.


Anwendungsbezug: Aktuelle Management-Aufgaben

EU-Wasserrahmenrichtlinie und administrative Umsetzung
London-Declaration/Nordseeschutzkonferenzen
Agrarreform in Deutschland
Landnutzungsstrategien im Einzugsgebiet
Natura 2000 und FFH-Richlinie
Schutzgebiete und Biosphärenreservat „Flusslandschaft Elbe“
Hochwasserschutz
Flussbauliche Unterhaltungsmaßnahmen der Elbe als Wasserstraße

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben


EU-Wasserrahmenrichtlinie und administrative Umsetzung

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → EU-Wasserrahmenrichtlinie und administrative Umsetzung

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Die genannten Forschungsziele stehen in engem Zusammenhang zur EU-Wasserrahmenrichtlinie, die am 22.12.2000 in Kraft trat. Sie verpflichtet die europäischen Mitgliedstaaten einen guten ökologischen und chemischen Zustand der Gewässer zu erreichen (EUROPÄISCHE GEMEINSCHAFT 2000). Dies erfordert unter anderem ökologische und ökonomische Anliegen im Sinne der Nachhaltigkeit zu verbinden. Das Erreichen dieser Ziele ist eng verknüpft mit der Entwicklung von neuen Methoden zur Bewertung und Voraussage der Auswirkungen von wasserbaulichen Maßnahmen oder von Landnutzungsänderungen auf die Wirkungszusammenhänge in der Flusslandschaft. Hintergrund sind u.a. die Anhänge II und VII der EU-WRRL, wonach in einer umfassenden Bestandsanalyse effiziente Sanierungsmaßnahmen einzuleiten sind. Dies soll auf Basis von Kosten-Nutzenbetrachtungen und der Festlegung von Maßnahmeprioritäten geschehen. Die Vorhaben der Elbe-Ökologie-Forschung waren in der Zielstellung nicht auf die EU-WRRL ausgelegt. Dennoch lassen sich aus den erhobenen Daten, Bewertungen und Konzepten wertvolle Rückschlüsse auf die nun zu ergreifenden Maßnahmenpakete ableiten. Dabei können die Ergebnisse zur ganzheitlichen Bewertung der Elbe, zur Umsetzung von Zielen, aber auch als Referenz für andere Flusseinzugsgebiete verwendet werden.

Die EU-Wasserrahmenrichtlinie verlangt, dass innerhalb der nächsten 15 Jahre alle Flüsse, Seen und sonstigen Gewässer der Europäischen Union in einen "guten Zustand" gebracht werden müssen. Mit dieser Richtlinie wird die ganzheitliche Betrachtung des Gewässers von seiner Quelle bis zur Mündung zum zentralen Element des Gewässerschutzes. Die Mitgliedsstaaten müssen künftig rechtsverbindliche Bewirtschaftungspläne aufstellen, die bei grenzüberschreitenden Flüssen oder Seen durch die Anrainer koordiniert werden. Als Messlatte für den "guten Zustand" wird schwerpunktmäßig die biologische Bewertung herangezogen. Die Zusammensetzung des Planktons, das Auftreten unterschiedlicher Algenarten oder die Vielfalt der Fischwelt liefert wichtige Hinweise zur Qualität des Lebensraumes. Daneben wird die traditionelle chemische Überwachung und auch die Hydromorphologie (Wasserhaushalt, Durchgängigkeit, Sohl- und Uferstruktur), die eine Auswirkung auf Unterwasserflora und -fauna haben, mit einbezogen. In die Richtlinie ist ebenfalls der Grundwasserschutz aufgenommen. So sollen künftig schon Maßnahmen zur Sicherung des Grundwasserschutzes ergriffen werden, bevor entsprechende Grenzwerte erreicht oder überschritten sind. Ferner werden Ausführungen zum Wasserpreisniveau in den Bereichen Industrie, Landwirtschaft und private Haushalte gemacht mit dem Ziel, dass zumindest die betriebswirtschaftlichen Kosten von den Verbrauchern getragen werden, um Anreize zum sparsamen Umgang der wertvollsten Ressource Trinkwasser zu geben. Arbeiten im Zusammenhang mit der Umsetzung der Europäischen Wasserrahmenrichtlinie (EG-WRRL) werden in der Flussgebietsgemeinschaft Elbe (FFG Elbe) wahrgenommen.

http://www.wasserblick.net/

http://www.bmu.de/files/wasserrichtlinie.pdf

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Einzugsgebiet → Verringerung von Stoffeinträgen

    • im Modul Fließgewässernetz → Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)

    • im Modul Fließgewässernetz → Verringerung von Stoffeinträgen in die Nordsee

    • im Modul Flussabschnitt → Verbessern des ökologischer Zustands des Flusses

  • Maßnahmen:

    • im Modul Einzugsgebiet

    • im Modul Fließgewässernetz → Verbesserung der Durchgängigkeit

    • im Modul Flussabschnitt → Buhnenmodifikation

  • Externe Szenarien:

    • Modul Einzugsgebiet

Die Flussgebietsgemeinschaft Elbe

Am 4. März 2004 wurde die Flussgebietsgemeinschaft Elbe gegründet. Die Gemeinschaft besteht aus zehn deutschen Bundesländern. Diese Bundesländer werden entweder von der Elbe durchströmt oder aber von Flüssen, die in die Elbe einmünden. Sie sind durch die Flussgebietseinheit Elbe miteinander verbunden. Aus der naturräumlichen Verbundenheit erwächst eine gemeinsame Verantwortung: Die Verantwortung für den deutschen Teil der internationalen Flussgebietsgemeinschaft Elbe. Eine planvolle, Länder und Staaten übergreifende Bewirtschaftung und Bewahrung der europäischen Fließgewässer ist das Ziel der europäischen Gesetzgebung.

Die im Einzugsgebiet der Elbe liegenden Bundesländer Bayern, Berlin, Brandenburg, Hamburg, Mecklenburg-Vorpommern, Niedersachsen, Sachsen, Sachsen-Anhalt, Schleswig-Holstein und Thüringen sowie der Bund haben sich darauf verständigt, die Umsetzung der EG-Wasserrahmenrichtlinie für den deutschen Teil der internationalen Flussgebietseinheit Elbe gemeinsam durchzuführen. Zu diesem Zweck haben sie am 4. März 2004 die Flussgebietsgemeinschaft Elbe gegründet.

Damit soll eine methodisch und inhaltlich abgestimmte Bewirtschaftungs- und Maßnahmenplanung für den deutschen Teil der Flussgebietseinheit Elbe gewährleistet werden.

Die zehn Bundesländer haben entsprechend den Anforderungen der Wasserrahmenrichtlinie fünf deutsche Teileinzugsgebiete der Elbe ermittelt. Denn entscheidend sind nicht die Grenzen der Bundesländer, sondern die natürliche Vernetzung der in die Elbe einmündenden Fließgewässer.

Die fünf Teileinzugsgebiete stellen die deutschen Koordinierungsräume für eine künftige Bewirtschaftung der Gesamtelbe dar. Die ländergrenzenübergreifenden Abstimmungen in den Koordinierungsräumen werden jeweils durch ein federführendes Land koordiniert.

Tabelle 1.2.

Koordinierungsraum | Federführung durch
Mulde - Elbe - Schwarze Elster (MES) | Sachsen
Saale (SAL) | Sachsen-Anhalt
Havel (HAV) | Brandenburg
Mittelere Elbe/Elde (MEL) | Sachsen-Anhalt
Tideelbe (TEL) | Schleswig-Holstein

Die Organe der FGG Elbe

Die Flussgebietsgemeinschaft Elbe ist in drei Ebenen organisiert. Als oberstes Beschlussgremium setzt sich die Elbe-Ministerkonferenz aus den für die Wasserwirtschaft/den Wasserhaushalt zuständigen Ministern bzw. Senatoren der Vertragspartner zusammen.

Im Elbe-Rat sind die für die Wasserwirtschaft zuständigen Abteilungsleiterinnen und Abteilungsleiter der Ministerien und Senatsverwaltungen vertreten. Der Elbe-Rat entscheidet zum Beispiel über grundsätzliche Fragen der Umsetzung der WRRL im Raum der FGG Elbe und über die Vertretung der FGG Elbe in internationalen Gremien zur Koordinierung der Aufgaben in der internationalen Flussgebietseinheit Elbe.

Als fachliches Gremium agiert der Koordinierungsrat, hier sind alle Vertragspartner mit je einem Mitglied vertreten. Länder, die zwei Koordinierungsräume federführend betreuen, entsenden zusätzlich ein weiteres Mitglied.

In allen Gremien arbeiten die Vertreter der Länder mit Vertretern des Bundes zusammen. Zur Koordination und Umsetzung bedient sich darüber hinaus die Flussgebietsgemeinschaft Elbe einer gemeinsamen Geschäftsstelle mit Sitz in Magdeburg.

Die FGG Elbe arbeitet eng mit der Internationalen Kommission zum Schutz der Elbe (IKSE) zusammen, die die internationale Zusammenarbeit mit den Elbeanliegerstaaten koordiniert. Darüber hinaus streben die Bundesländer der Flussgebietsgemeinschaft Elbe die Aufstellung eines gemeinsamen Bewirtschaftungsplanes mit der Tschechischen Republik, der Republik Österreich und der Republik Polen an.

Weitergehende Informationen

Unter http://www.fgg-elbe.de finden Sie weitere Informationen und aktuelle Arbeitsberichte zur Wasserrahmenrichtlinie und zur Flussgebietsgemeinschaft Elbe.

Flussgebietsgemeinschaft Elbe

Geschäftsstelle Magdeburg

Otto-v.-Guericke-Straße 5

39104 Magdeburg

Tel.: 03 91 / 5 81-12 07

Fax: 03 91 / 5 81-14 00

E-Mail: <info@fgg-elbe.de>

www.fgg-elbe.de

Ansprechpartner:

Sven Schulz

Tel.: 03 91 / 5 81-12 07

E-Mail: sven.schulz@fgg-elbe.de

Abbildung 1.41.


London-Declaration/Nordseeschutzkonferenzen

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → London-Declaration/Nordseeschutzkonferenzen

Quelle:

http://www.bmu.de/de/1024/nj/sachthemen/gewaesser/nordseekonferenz/

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Vor 18 Jahren hat Deutschland mit der ersten Internationalen Nordseeschutz-Konferenz diesen Prozess zum Schutz der Meeresumwelt der Nordsee in Gang gesetzt. Die Nordseeschutz-Konferenzen unter anderem Initiator

  • des Verbots der Abfalleinbringung und -verbrennung auf See,

  • der Reduzierung von Nährstoffeinträgen um 50%,

  • der kontinuierlichen Reduzierung von Schadstoffeinträgen mit dem Ziel, bis 2020 in der Meeresumwelt Konzentrationen nahe dem Hintergrund (natürliche Schadstoffe) oder Konzentrationen nahe Null (synthetische Schadstoffe) zu erreichen.

In der LONDON-DECLARATION (1987) der Internationalen Nordseeschutzkonferenz der Nordseeanliegerstaaten ist das im Konsens festgelegte Umweltqualitätsziel genannt, effektive Schritte auf nationaler Ebene zu leisten, um die Stoffeinträge in die Nordsee zu senken. Dabei wurde bezüglich Stickstoff und Phosphor die konkrete Zielstellung vereinbart, eine substanzielle Reduktion der Einträge in die Nordsee um 50 % innerhalb des Zeitraums von 1985 bis 1995 zu erreichen. Diese Vorgaben wurden in der OSPAR-KONVENTION im Jahr 1992 bestätigt und fortgeschrieben, wobei das allgemeine Ziel bleibt, die Situation der Nordsee grundlegend zu verbessern. Man kam überein, Methoden zur Erfassung von verschiedenen Stoffeinträgen und Konzepte zu deren Verhinderung bzw. Minderung auf nationaler Ebene zu erarbeiten. Die Erfüllung dieser Verpflichtung macht es erforderlich, Maßnahmen zur Minderung der Stoffeinträge in die Böden und Gewässer durchzuführen, die einerseits die landwirtschaftlichen Nutzungen und andererseits auch die verschiedenen Standortbedingungen im Elbeeinzugsgebiet berücksichtigen.

Im März 2002 fand die 5. Internationale Nordseeschutz-Konferenz (5. INK) in Norwegen/Bergen statt. Der neueste Zustandsbericht ("Quality Status Report" - http://www.ospar.org/eng/html/welcome.html) für die Nordsee aus dem Jahre 2000 wie auch der für die 5. INK erstellte Fortschrittsbericht ("Progress Report" - http://odin.dep.no/md/html/nsc/progressreport2002/hoved.html) bescheinigen,dass insbesondere bei der Reduzierung von Stoffeinträgen einiges erreicht wurde. Sie bescheinigen aber auch, dass die stoffliche Belastung der Nordsee weiterhin zu hoch ist und es nach wie vor Umsetzungsdefizite, beispielsweise bei der Reduzierung der Stick-stoffeinträge gibt.

Die Ergebnisse der Konferenz sind in der "Bergen Deklaration" (in englischer Sprache) im Internet verfügbar unter: http://www.dep.no/md/nsc) festgehalten. Im Hinblick auf die im DSS gennannten Entwicklungsziele ist besonders der folgende Punkte hervorzuheben:

  • Verhütung der Eutrophierung

    Um den Umsetzungsdefiziten bei der Reduktion der Nährstoffeinträge in die marine Umwelt zu begegnen, einigten sich die Minister auf eine Fortschreibung des Ziels einer 50%-Reduzierung der Nährstoffeinträge in die Nordsee. Dabei zielen Maßnahmen insbesondere auf die Reduzierung des Stickstoffeintrags aus der Landwirtschaft, die als einer der Hauptverursacher gilt.

Weitere Informationen über:

http://www.dep.no/md/nsc

sowie

http://www.bmu.de/de/1024/nj/sachthemen/gewaesser/nordseekonferenz/

http://www.ospar.org/eng/html/welcome.html

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Einzugsgebiet → Verringerung von Stoffeinträgen

    • im Modul Fließgewässernetz → Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)

    • im Modul Fließgewässernetz → Verringerung von Stoffeinträgen in die Nordsee

  • Maßnahmen:

    • im Modul Einzugsgebiet

  • Externe Szenarien:

    • Modul Einzugsgebiet

Referenzen

LONDON DECLARATION (1987) Second International Conference on the Protection of the North Sea, London, 24-25 November 1987, http://www.dep.no/md/nsc/declaration/022001-990246/index-dok000-b-n-a.html

OSPAR-KONVENTION (1992) Convention for the protection of the marine environment of the north-east Atlantic. (www.ospar.org).


Agrarreform in Deutschland

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → Agrarreform in Deutschland

Quelle:

http://www.verbraucherministerium.de/index-0002A3407CD31022B9146521C0A8D816.html

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Einleitung

Die Luxemburger Beschlüsse des EU-Agrarrates vom Juni 2003 leiten mit ihren Kernelementen

  • Entkopplung der Direktzahlungen von der Produktion,

  • Cross Compliance sowie

  • obligatorische Modulation

eine grundlegende Neuausrichtung der Gemeinsamen Agrarpolitik ein.

Ein wesentliches Kennzeichen der Beschlüsse ist darüber hinaus, dass den Mitgliedstaaten bei der Umsetzung eine relativ große Flexibilität eingeräumt wird. So gibt das EG-Recht in vielen Bereichen lediglich einen Rahmen vor, den die Mitgliedstaaten durch ihre nationale Gesetzgebung auszufüllen haben.

Neben der Ausgestaltung eines Entkopplungsmodells für Deutschland werden mit dem Gesetz u.a. nähere Einzelheiten zur Umsetzung der Cross Compliance-Standards sowie die Ablösung der im Jahr 2003 in Deutschland eingeführten fakultativen Modulation durch die EU-weit ab 2005 vorgeschriebene obligatorische Modulation geregelt.

Im Einzelnen sieht das Gesetz folgende Regelungen vor:

Entkopplung

Ziel

Durch die Entkopplung wird zu einem ganz überwiegenden Teil die Gewährung der Direktzahlungen zukünftig nicht mehr daran gebunden sein, welches Produkt erzeugt wird. Die Stützungswirkung der Zahlung wird damit vom Erzeugnis auf den Erzeuger verlagert. Im Ergebnis bewirkt die Entkopplung, dass der Erzeuger hinsichtlich seiner Produktionsentscheidungen an Flexibilität gewinnt und sich dadurch neue Einkommensmöglichkeiten eröffnen. Die Wahl, welches Produkt er zukünftig erzeugt, wird vor allem von den Marktbedingungen abhängen.

Die den Mitgliedstaaten zugestandenen zahlreichen Möglichkeiten der Ausgestaltung des Entkopplungsmodells bieten die Chance, dieses als wichtiges agrarpolitisches Instrument zu nutzen. Für die Bundesregierung spielen dabei vor allem folgende Ziele eine große Rolle:

  • Es gilt, Ungleichgewichte der bisherigen Förderung zu verringern (z.B. Ackerfutter gegenüber Silomais) und insbesondere eine Verbesserung der Förderung von Grünlandstandorten und extensiv bewirtschafteten Standorten zu erreichen - ohne dabei andere Standorte oder Gruppen übermäßig zu belasten.

  • Das Entkopplungsmodell muss einfach und transparent sein. Es muss darüber hinaus deutlich machen, dass die Begründung der Zahlungen auch in der Entlohnung der vielfältigen Gemeinwohlleistungen der Landwirtschaft liegt.

Ausgestaltung (....)

Die Entkopplung beginnt am 01.01.2005.

Umfang der Entkopplung

(...)

Mit der weitgehenden Entkopplung erhöht sich die Flexibilität der Landwirte. Bisherige Verzerrungen bei der Förderung werden abgebaut (z.B. Bevorzugung des Silomaises gegenüber anderen Futterpflanzen). Die Extensivierung der Produktion wird begünstigt.

Entkopplungsmodell

Übergang zum Regionalmodell

Langfristig sollen die von Betrieb zu Betrieb unterschiedlich hohe Zahlungsansprüche zu regional einheitlichen Hektarprämienrechten umgewandelt werden. Am Ende des Entkopplungsprozesses steht innerhalb einer Region ein einheitlicher Wert eines Zahlungsanspruchs - ohne Unterscheidung zwischen Acker- und Dauergrünland oder Berücksichtigung historischer Prämienniveaus. Mit der Entkopplung der Direktzahlungen haben diese ihre Funktion als Preisausgleich verloren. Sie erhalten zunehmend den Charakter einer allgemeinen Einkommensstützung, die auch den vielfältigen Gemeinwohlleistungen der Landwirtschaft Rechnung trägt. Alle Betriebsinhaber, die Direktzahlungen erhalten, unterliegen einheitlich für alle landwirtschaftlich genutzten Flächen den Vorschriften zur Einhaltung von Standards in den Bereichen Umwelt, Tierschutz und Nahrungsmittelsicherheit sowie zur Erhaltung der Flächen in einem guten landwirtschaftlichen und ökologischen Zustand.

Cross Compliance

Ziel

Mit der Reform der Gemeinsamen Agrarpolitik wird die volle Gewährung von Direktzahlungen an landwirtschaftliche Betriebe an die Einhaltung verbindlicher Vorschriften in Bezug auf die landwirtschaftlichen Flächen, die landwirtschaftliche Erzeugung und die landwirtschaftliche Tätigkeit geknüpft. Diese Verpflichtungen betreffen:

A) die Einhaltung von insgesamt 19 EG-Verordnungen bzw. -Richtlinien aus den Bereichen Umweltschutz, Lebensmittel- und Futtermittelsicherheit, tierische Gesundheit und Tierschutz. Neu hieran ist, dass bei Nichteinhaltung dieser auf EU-Ebene bereits existierenden Standards die Direktzahlungen des Betriebsinhaber gekürzt (bei erstmaligen Verstößen insgesamt maximal 5 %) oder bei vorsätzlichen Verstößen im Extremfall vollständig einbehalten werden. Mit dieser Verknüpfung wird die gesellschaftliche Legitimierung der Direktzahlungen verbessert und ein wichtiger Beitrag zur Sicherung des Umwelt- und Naturschutzes, des Tierschutzes sowie der Lebens- und Futtermittelsicherheit geleistet.

B) Vorschriften zur Erhaltung von Flächen in einem guten landwirtschaftlichen und ökologischen Zustand, die von den Mitgliedstaaten erlassen werden. Dafür gibt es bislang auf europäischer Ebene keine entsprechenden Regelungen. Dies betrifft konkret Regelungen zum Bodenschutz und zur Mindestinstandhaltung von Flächen. Des weiteren haben die Mitgliedstaaten sicherzustellen, dass der Anteil des Dauergrünlands an der gesamten landwirtschaftlich genutzten Fläche gegenüber dem Verhältnis, das im Jahr 2003 feststellt wurde, nicht erheblich abnimmt.

Ausgestaltung

Das als Artikel 2 im Gesetz zur Umsetzung der Reform der Gemeinsamen Agrarpolitik enthaltene Direktzahlungen-Verpflichtungengesetz sieht Regelungen zur Umsetzung der Einhaltung der Cross Compliance-Standards vor.

Gegenstand des Gesetzes sind vor allem Ermächtigungen zum Erlass von Rechtsverordnungen, die wiederum nähere Einzelheiten zur Durchführung der Cross Compliance-Regelung beinhalten werden. Lediglich zu der im EG-Recht enthaltenen Verpflichtung zur Erhaltung des Dauergrünlands werden bereits im Gesetz konkretere Vorgaben gemacht.

Erhaltung von Dauergrünland

Das EG-Recht schreibt vor, dass die Mitgliedstaaten bzw. Regionen dafür Sorge tragen müssen, dass das für das Referenzjahr 2003 ermittelte Verhältnis von Dauergrünlandflächen zur gesamten landwirtschaftlich genutzten Fläche im Wesentlichen erhalten bleibt. Dabei darf sich das Verhältnis um nicht mehr als 10 % zu Ungunsten des Dauergrünlandes verändern. Um die Einhaltung dieser Verpflichtung auf Länderebene sicherzustellen, muss bei festgestellter Abnahme des Verhältnisses zu Ungunsten des Dauergrünlandes (spätestens bei einer Abnahme von 5 %) der Umbruch von Dauergrünland von einer Genehmigung abhängig gemacht werden. Sollte trotz einer eingeführten Genehmigungspraxis die Gefahr bestehen, dass sich der Dauergrünlandanteil um mehr als 10 % verringert, müssen in einer weiteren Stufe diejenigen Landwirte, die Dauergrünland umgebrochen haben, verpflichtet werden, umgebrochene Dauergrünlandflächen wieder einzusäen oder auf sonstigen Flächen Dauergrünland neu anzulegen.

Das Direktzahlungen-Verpflichtungengesetz sieht nun vor, dass die Länder

  • erst bei einer Abnahme des Verhältnisses von Dauergrünlandflächen zu landwirtschaftlich genutzten Flächen von mehr als 5 % die Genehmigung des Umbruchs vorzuschreiben haben,

  • die Neuansaat von umgebrochenen Dauergrünlandflächen oder die Neuanlage von Dauergrünland auf sonstigen Flächen bei einer Abnahme des Verhältnisses von mehr als 8 % vorschreiben können.

Im Falle der Verpflichtung zur Neuanlage von Dauergrünland errechnet sich der Umfang der vom Landwirt jeweils neu anzulegenden Dauergrünlandfläche.

Erhaltung von Flächen in einem guten landwirtschaftlichen und ökologischen Zustand

Darüber hinaus enthält das Gesetz u.a. die Ermächtigung zur Festlegung von Anforderungen zur Erhaltung der Flächen in einem guten landwirtschaftlichen und ökologischen Zustand (Anhang IV der Verordnung (EG) Nr. 1782/2003) und damit auch zur Erhaltung von aus der landwirtschaftlichen Erzeugung genommenem Ackerland und Dauergrünland.

Es ist vorgesehen, dass die Inhaber landwirtschaftlicher Betriebe verschiedene Anforderungen beim Bodenschutz, der Nichtbeseitigung von Landschaftselementen und der Mindestinstandhaltung von Flächen einhalten. Bei der Erarbeitung der Vorschriften zur Umsetzung des Anhangs IV wurde darauf geachtet, dass den Umweltschutzzielen Rechnung getragen wird, die freiwilligen Agrarumweltmaßnahmen möglichst wenig eingeschränkt werden.

Mit der Verordnung werden zudem nicht nur Belastungen verbunden sein. So werden zukünftig Landschaftselemente bei der Ermittlung der prämienfähigen Fläche für die Betriebsprämie angerechnet. Dadurch werden die Landwirte, die die für den Naturschutz so wichtigen Strukturelemente in der Agrarlandschaft erhalten, dafür auch eine gerechte Entlohnung bekommen. Bisher mussten die Landschaftselemente aus der prämienfähigen Fläche herausgerechnet werden.

Modulation

Seit dem Jahr 2003 findet in Deutschland die fakultative Modulation Anwendung. Dabei werden die Direktzahlungen jährlich um 2 % gekürzt. Ein Betrag von bis zu 10.000 Euro bleibt kürzungsfrei. Ab dem Jahr 2005 wird die fakultative Modulation in die EU-weit obligatorische Modulation überführt. Die Modulationssätze betragen 3 % in 2005, 4 % in 2006 und jeweils 5 % in 2007 bis 2012. Dabei gilt ein Freibetrag von 5.000 Euro je Betrieb.

Die Modulationsmittel dienen der verstärkten Förderung von Maßnahmen zur Entwicklung des ländlichen Raumes. Erstmals stehen die Mittel im Jahre 2006 zur Verfügung und werden im Rahmen der Entwicklungspläne der Länder zur Verstärkung der Maßnahmen der 2. Säule eingesetzt. Über die endgültige Verwendung der Mittel entscheiden die Länder im Rahmen ihrer jeweiligen Programme.

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Einzugsgebiet → Verringerung von Stoffeinträgen

  • Maßnahmen:

    • im Modul Einzugsgebiet

  • Externe Szenarien:

    • Modul Einzugsgebiet


Landnutzungsstrategien im Einzugsgebiet

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → Landnutzungsstrategien im Einzugsgebiet

Quelle (Bundesprogramm Ökologischer Landbau):

http://www.bundesprogramm-oekolandbau.de/

Ziel der Bundesregierung ist es, den ökologischen Landbau von derzeit 3,2 Prozent der Fläche auf 20 Prozent in zehn Jahren auszudehnen. Die Ausdehnung soll nachhaltig erfolgen, das heißt Angebot und Nachfrage sollen gleichgewichtig wachsen. Der ökologische Landbau ist die nachhaltigste Form der Landbewirtschaftung und daher Leitbild. Ressourcenschonung und Tierschutz werden hierbei am besten berücksichtigt.

Quelle (Grundsätze und Handlungsempfehlungen zur guten fachlichen Praxis der landwirtschaftlichen Bodennutzung):

http://www.verbraucherministerium.de/index-EAAA8D35C9B440D0BC96D7D552FFF621.html

Mit den "Grundsätzen und Handlungsempfehlungen zur guten fachlichen Praxis der landwirtschaftlichen Bodennutzung" wird ein Standpunktpapier zu § 17 des Bundes-Bodenschutzgesetzes vorgelegt (http://www.bmu.de/de/1024/js/download/b_boden/). Es bezieht sich auf die Pflicht, Vorsorge gegen das Entstehen schädlicher Bodenveränderungen zu treffen. Vorsorgemaßnahmen sind geboten, wenn wegen der räumlichen, langfristigen oder komplexen Auswirkungen der Nutzung auf die Bodenfunktion die Besorgnis schädlicher Bodenveränderungen besteht.

Die formulierten Grundsätze und Handlungsempfehlungen stellen keine Maßnahmen zur Gefahrenabwehr dar, sondern sind diesen vorgelagert. Eine abschließende Definition der guten fachlichen Praxis oder ein fester Handlungskatalog in Form von Tatbestandslisten besteht durch dieses Standpunktpapier nicht. Deswegen ist es unabdingbar, die nur allgemein geltenden Grundsätze und Handlungsempfehlungen der guten fachlichen Praxis der Bodenbewirtschaftung konsequent weiterzuentwickeln, mit regionalen Daten und Erfahrungswerten zu ergänzen und zu einer Handreichung für Beratung und Praxis auszubauen.

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Zielstellung

Gute fachliche Praxis der landwirtschaftlichen Bodennutzung dient der nachhaltigen Sicherung der Bodenfruchtbarkeit und Leistungsfähigkeit des Bodens als natürliche Ressource. Zu den Grundsätzen der guten fachlichen Praxis gemäß § 17 BBodSchG gehört insbesondere, dass

  1. die Bodenbearbeitung unter Berücksichtigung der Witterung grundsätzlich standortangepasst zu erfolgen hat,

  2. die Bodenstruktur erhalten oder verbessert wird,

  3. Bodenverdichtungen, insbesondere durch Berücksichtigung der Bodenart, Bodenfeuchtigkeit und des von den zur landwirtschaftlichen Bodennutzung eingesetzten Geräten verursachten Bodendrucks, soweit wie möglich vermieden werden,

  4. Bodenabträge durch eine standortgemäße Nutzung, insbesondere durch Berücksichtigung der Hangneigung, der Wasser- und Windverhältnisse sowie der Bodenbedeckung, möglichst vermieden werden,

  5. die naturbetonten Strukturelemente der Feldflur, insbesondere Hecken, Feldgehölze, Feldraine und Ackerterrassen, die zum Schutz des Bodens notwendig sind, erhalten werden,

  6. die biologische Aktivität des Bodens durch entsprechende Fruchtfolgegestaltung erhalten oder gefördert wird und

  7. der standorttypische Humusgehalt des Bodens, insbesondere durch eine ausreichende Zufuhr an organischer Substanz oder durch Reduzierung der Bearbeitungsintensität, erhalten wird.

Diese Grundsätze sind von der landwirtschaftlichen und gartenbaulichen Praxis bei der Vorbereitung und Durchführung von Maßnahmen der Bodennutzung zu beachten und sollen von den nach Landesrecht zuständigen landwirtschaftlichen Beratungseinrichtungen in ihrer Beratungstätigkeit vermittelt werden.

Grundsätze und Handlungsempfehlungen zur guten fachlichen Praxis

Die Bodenbearbeitung hat unter Berücksichtigung der Witterung grundsätzlich standortangepasst zu erfolgen (§ 17 Abs 2. Nr. 1).

Diese Ziele sollen standort- und witterungsangepasst im Sinne des Bodenschutzes mit dem geringstmöglichen mechanischen Eingriff in den Boden erreicht werden. Das heutige Bodenbearbeitungsspektrum umfasst drei Verfahren:

  • Bodenbearbeitung mit Pflug,

  • Konservierende Bodenbearbeitung (ohne Pflug),

  • Direktsaat (ohne jegliche Bearbeitung).

Bei der Bodenbearbeitung mit Pflug wird der Boden i.d.R. auf Krumentiefe gewendet. Konservierende Bodenbearbeitung lockert den Boden schonend, d. h. nichtwendend, und beläßt Pflanzenreststoffe an der Bodenoberfläche; es folgt eine Mulchsaat mit bzw. ohne Saatbettbereitung, wobei Pflanzenschutzmaßnahmen differenziert anzuwenden sind.

Direktsaatverfahren werden erst in den letzten Jahren in geringem Umfang eingesetzt. Ob das Verfahren unter mitteleuropäischen Bedingungen ökonomisch und ökologisch sinnvoll einzusetzen ist, bedarf der weiteren Klärung.

Die Bodenstruktur ist zu erhalten oder zu verbessern (§ 17 Abs. 2 Nr. 2).

Bodenverdichtungen sind, insbesondere durch Berücksichtigung der Bodenart, Bodenfeuchtigkeit und des von den zur landwirtschaftlichen Bodennutzung eingesetzten Geräten verursachten Bodendrucks, soweit wie möglich zu vermeiden (§ 17 Abs. 2 Nr. 3).

Bodenabträge sind durch eine standortgemäße Nutzung, insbesondere durch Berücksichtigung der Hangneigung, der Wasser- und Windverhältnisse sowie der Bodenbedeckung, möglichst zu vermeiden (§ 17 Abs. 2 Nr. 4).

Die Nutzung landwirtschaftlicher Flächen hat so zu erfolgen, dass Bodenabtrag soweit wie möglich vermieden wird, durch

  • eine grundsätzliche Bewertung der Ackerflächen hinsichtlich ihrer potentiellen Erosionsgefährdung, die aus Hanglänge, Hangneigung, Bodenart, Bodenbedeckung (Bestellverfahren, Fruchtfolge) sowie insbesondere aus Erfahrenswerten abgeleitet werden kann,

  • Vorsorgemaßnahmen, die nach der Einschätzung der potentiellen Gefährdung auszurichten sind.

Die zu ermittelnde (z. B. mittels Bodenabtragsgleichung) potenzielle Bodenerosion darf nicht mit dem tatsächlichen Bodenabtrag gleichgesetzt werden.

Die naturbetonten Strukturelemente der Feldflur, insbesondere Hecken, Feldgehölze, Feldraine und Ackerterrassen, die zum Schutz des Bodens notwendig sind, sind zu erhalten (§ 17 Abs. 2 Nr. 5).

Die biologische Aktivität des Bodens ist durch entsprechende Fruchtfolgegestaltung zu erhalten oder zu fördern (§ 17 Abs. 2 Nr. 6).

Der standorttypische Humusgehalt des Bodens ist, insbesondere durch eine ausreichende Zufuhr an organischer Substanz oder durch Reduzierung der Bearbeitungsintensität, zu erhalten (§ 17 Abs. 2 Nr. 7).

Verordnung über die Grundsätze der guten fachlichen Praxis beim Düngen

Der Boden erfüllt vielfältige Funktionen im Naturhaushalt und ist für die Landwirtschaft und den Gartenbau insbesondere Produktionsstandort. In der Landwirtschaft wird die Vorsorgepflicht durch die gute fachliche Praxis der landwirtschaftlichen Bodennutzung erfüllt. Maßgebend sind dabei die Vorgaben in § 17 des Gesetzes. Die dort festgelegten Grundsätze betreffen im wesentlichen Vorsorgeaspekte im Hinblick auf die physikalische Beschaffenheit des Bodens. Die Anforderungen zur Vorsorge gegen schädliche Bodenveränderungen im Zusammenhang mit Stoffeinträgen durch Düngemittel oder Pflanzenschutzmittel sind im Düngemittelgesetz bzw. in der Düngeverord-nung und im Pflanzenschutzgesetz geregelt (Verordnung über die Grundsätze der guten fachlichen Praxis beim Düngen, (Düngeverordnung) vom 26. Januar 1996). (Bundesgesetzblatt Teil I vom 6. Februar 1996, S. 118), zuletzt geändert durch Verordnung vom 14. Februar. 2003 (BGBl I S. 235), http://www.verbraucherministerium.de/index-532A75CA269B4AB4B65E611604191FC7.html

Auszug Düngeverordnung:

§ 2 Grundsätze der Düngemittelanwendung

(1) Die Düngemittel sind im Rahmen guter fachlicher Praxis zeitlich und mengen-mäßig so auszubringen, dass

  1. die Nährstoffe von den Pflanzen weitestgehend ausgenutzt werden können und damit

  2. Nährstoffverluste bei der Bewirtschaftung sowie damit verbundene Einträge in die Gewässer weitestgehend vermieden werden. Dabei dürfen stickstoffhaltige Düngemittel nur so aufgebracht werden, dass die darin ent-haltenen Nährstoffe wesentlich während der Zeit des Wachstums der Pflanzen in einer am Bedarf orientierten Menge verfügbar werden. Ein Anbau von Zwischenfrüchten zur Nutzung des im Boden vorhandenen Stickstoffs ist anzustreben, wenn keine Herbstaussaat erfolgt.

(2) ......

(3) Beim Ausbringen von Düngemitteln ist im Rahmen guter fachlicher Praxis ein direkter Eintrag in die Oberflächengewässer, unter anderem durch Einhaltung eines ausreichenden Abstandes, oder auf benachbarte Flächen zu vermeiden und dafür zu sorgen, dass kein Abschwemmen in die Oberflächengewässer oder auf benachbarte Flächen erfolgt. Dabei sind insbesondere Geländebeschaffenheit und Bodenverhältnisse angemessen zu berücksichtigen. Die zuständige Behörde kann Anordnungen zur Erfüllung der in den Sätzen 1 und 2 genannten Grundsätze treffen. Dabei kann sie im Einzelfall insbesondere Mindestabstände zu Oberflächengewässern festlegen. Auf überschwemmungsgefährdeten Flächen dürfen Düngemittel erst nach dem Ende der für die Örtlichkeit zu erwartenden Überschwemmungszeiten ausgebracht werden.

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Einzugsgebiet → Verringerung von Stoffeinträgen

    • im Modul Fließgewässernetz → Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)

    • im Modul Fließgewässernetz → Verringerung von Stoffeinträgen in die Nordsee

  • Maßnahmen:

    • im Modul Einzugsgebiet → Aufforstung

    • im Modul Einzugsgebiet → Entsiegelung

    • im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis

    • im Modul Einzugsgebiet → Änderung der Viehbesatzdichte

  • Externe Szenarien:

    • Modul Einzugsgebiet → Agrar-ökonomische Veränderungen


Natura 2000 und FFH-Richlinie

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → Natura 2000 und FFH-Richlinie

Quelle:

  • ARBEITSGRUPPE WSV - ELBELÄNDER (2004) Einschätzung wasserbaulicher Unterhaltungsmaßnahmen in Schutzgebieten der Elbe und Empfehlungen für die Erleichterung der Abstimmungsverfahren. Bericht der Arbeitsgruppe WSV - Elbeländer, (4 Teilberichte. Anlagen) unveröffentlicht

  • http://www.bmu.de/de/1024/js/sachthemen/natbio/natura2000/

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Mit Inkrafttreten der europäischen Fauna-Flora-Habitat-Richtlinie (FFH-Richtlinie) zur Erhaltung der natürlichen Lebensräume sowie der wildlebenden Tiere und Pflanzen im Jahre 1992 verpflichteten sich die Mitgliedsstaaten der EU, ein zusammenhängendes Netz von Schutzgebieten zu schaffen. Dieses NATURA 2000-Schutzgebietsnetz soll aus Gebieten von gemeinschaftlicher Bedeutung der FFH-Richtlinie (Fauna-Flora-Habitat-Richtlinie, 92/43/EWG des Rates zur Erhaltung der natürlichen Lebensräume sowie der wildlebenden Tiere und Pflanzen vom 21. Mai 1992) zusammen mit den Europäischen Vogelschutzgebieten gemäß der EU-Vogelschutzrichtlinie (Vogelschutzrichtlinie, 79/409/EWG des Rates über die Erhaltung der wildlebenden Vogelarten vom 02. April 1979) gebildet werden. Ziel der Einrichtung dieses Netzes ist der Erhalt der biologischen Vielfalt an Land, im Süßwasser und im Meer. In Deutschland sind für die Identifizierung, Auswahl und Ausweisung der Gebiete für das Schutzgebietsnetz NATURA 2000 die Bundesländer zuständig.

Eine Übersicht über den Stand der Umsetzung in allen Mitgliedstaaten der EU kann auf der Homepage der Generaldirektion Umwelt der EU-Kommission eingesehen werden: http://www.europa.eu.int/comm/environment/nature/barometer/barometer.htm. In Deutschland vorkommende Arten der FFH-Richtlinie sind unter http://www.bfn.de/03/030301.htm zu finden.

Seit Beginn der 90er Jahre erfolgt die Unterhaltung der Strombauwerke der Elbe unter dem Gesichtspunkt, dass Schädigungen der Strombauwerke (Buhnen, Deckwerke, Leitwerke) beseitigt und die notwendigen Instandsetzungsmaßnahmen von Strombauwerken in den fahrrinnentiefenbestimmenden Strecken bevorzugt durchgeführt werden.

Der Verfall eines Teils der Strombauwerke durch die vernachlässigte Unterhaltung in der Zeit der DDR führte aber auch zu Entwicklungen, die die lokale Strukturvielfalt und den Artenreichtum der Elbe erhöhten. Den Ufern mit ihren Bauwerken wurde dadurch im Laufe der Zeit eine entsprechend hohe naturschutzfachliche Bedeutung zugewiesen. Außerdem ist durch die freifließende Charakteristik (mit Ausnahme des Wehrs Geesthacht, Elbe-km 586) und die geringe anthropogene Nutzung der Uferflächen für Siedlungen oder Industrieanlagen eine Situation vorhanden, die der Elbe einen besonderen Charakter verleiht. Dieser wird trotz der Jahrhunderte dauernden Nutzung als Wasserstraße und der mit dem Hochwasserschutz einhergehenden strombaulichen Veränderungen des Gewässerbetts oft als naturnah bezeichnet. Diese Charakteristik führte auch dazu, dass die Elbe nun überwiegend in die NATURA 2000 Meldegebiete der Länder eingebunden ist.

Nach der Rechtsprechung des EuGH zur UVP- Richtlinie unterliegen menschliche Nutzungen, die vor dem Ablauf der Umsetzungsfrist einer EU- Richtlinie bestanden haben oder für die vor diesem Zeitpunkt ein förmliches Genehmigungsverfahren eingeleitet wurde, nicht den Vorschriften der Richtlinie. Sie genießen Bestandsschutz. Der Bestandsschutz gilt nach Auffassung der Bundesregierung (vgl. Niederschrift des BMU vom 22.5. 1998 –BMU N I 5-70301/3) für die zur Aufrechterhaltung dieser Nutzungen erforderlichen Instandsetzungs- und Unterhaltungsmaßnahmen, sofern hierdurch die Identität des Vorhabens als solches gewahrt bleibt. Nutzungen und auch die Unterhaltung der Elbe haben aber gegenüber der EU-Fauna-Flora-Habitat-Richtlinie (sog. FFH-RL) und der seit 1998 im Bundesnaturschutzgesetz bzw. seiner Novellierung 2002 (BNatSchG) verankerten Berücksichtigung der FFH-Gebiete einen rechtlich gesicherten Bestandsschutz, soweit sie bereits vor dem Ablauf der rechtlichen Bindungsfrist bestanden haben (Erlaß BMVBW EW25/14.80.00-42/45 VA 00 v. 13.6.2000).

Die Länder haben insoweit eine abweichende Rechtsauffassung zur Durchführung von Baumaßnahmen in NATURA 2000 Gebieten. Infolge der 1998 im Bundesnaturschutzgesetz eingebundenen nationalen Verpflichtung der Länder zur Ausweisung von NATURA 2000 bzw. FFH-Gebieten und die Einbeziehung der Elbe in eine Reihe dieser Gebiete, wurde von Länderseite der Bedarf nach Einschätzungen und Regelungen für die Unterhaltungsmaßnahmen mit potenziell erheblichen Beeinträchtigungen in FFH-Gebieten angemeldet und wiederholt bekräftigt.

Für die NATURA 2000-Gebiete an der Elbe liegen aber bislang keine speziellen Regelungen für die Unterhaltung in FFH-Gebieten vor, so dass die Länder die Forderung nach Beachtung des Verschlechterungsverbots mit konfliktvermeidenden Strategien und den Bedarf an neuen Handlungsempfehlungen für die Elbe artikulierten.

Im Mai des Jahres 2001 wurde daher die AG WSV-Elbeländer mit dem Auftrag zur "Erarbeitung von Entscheidungshilfen zur Erleichterung der Abstimmungsverfahren zwischen den Wasser- und Schifffahrtsämtern der Elbe im Bereich der WSD Ost und den Naturschutzbehörden der Elbeländer bei der Umsetzung von Unterhaltungsmaßnahmen (strombaulicher Vorhaben) unter Berücksichtigung ökologischer und wasserwirtschaftlicher Gesichtspunkte an der Elbe" eingerichtet, um unbeschadet rechtlicher Auffassungen die fachlichen Spielräume auszuloten.

Dieser Bericht wurde Ende 2004 beschlossen und enthält u.a. eine Übersicht über Wasserbauliche und wasserwirtschaftliche Maßnahmen an der Elbe sowie Empfehlungen zum Erhalt des ökologischen Potenzials und zur Erreichung ökologischer Verbesserungen sowie zur Umsetzung. Einige der im DSS angelegten Funktionalitäten beziehen sich auf diesen Maßnahmenkatalog.

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Hauptstrom → Verbesserung des ökologischen Zustandes der Flussaue

    • im Modul Flussabschnitt → Verbesserung des ökologischen Zustandes der Flussaue

  • Maßnahmen:

    • im Modul Hauptstrom → Landnutzungsänderung im Deichvorland

    • im Modul Hauptstrom → Deichrückverlegung

    • im Modul Hauptstrom → Landnutzungsänderung im Deichhinterland

    • im Modul Flussabschnitt → Deichrückverlegung

    • im Modul Flussabschnitt → Landnutzungsänderung im Deichvorland

    • im Modul Flussabschnitt → Landnutzungsänderung im Deichhinterland

  • Externe Szenarien:

    • Modul Hauptstrom → Hochwasserereignis


Schutzgebiete und Biosphärenreservat „Flusslandschaft Elbe“

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → Schutzgebiete und Biosphärenreservat „Flusslandschaft Elbe“

Schutzgebiete

Quelle:

PRANGE, A., FURRER, R., EINAX J. W., LOCHOVSKÝ, P. , KOFALK, S. (verantwortlich für die Auswertung) (2000) Die Elbe und ihre Nebenflüsse – Belastung, Trends, Bewertung, Perspektiven. ATV-DVWK Forschungsberichte; Herausgeber: ATV-DVWK Deutsche Vereinigung für Wasserwirtschaft, Abwasser und Abfall e.V. - Hennef: GfA Ge-sellschaft zur Förderung der Abwassertechnik e.V., 2000, 168 S., Seite 13-16.

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Durch kontinuierliche Unterschutzstellungen von Gebieten in den Flusstalauen konnte er-reicht werden, dass Ende 1999 entlang der Elbe vom Riesengebirge bis zur Nordsee in den Elbeauen insgesamt 183 Schutzgebiete unterschiedlichen Schutzgrades bestehen. Damit liegen in der Tschechischen Republik 22 % (79 km) und in der Bundesrepublik Deutschland 86 % (623 km) der jeweiligen Elbestrecken entweder ein- oder beidseitig in festgesetzten Schutzgebieten.

Die Entwicklung der Unterschutzstellung von Gebieten als Naturschutzgebiete bzw. Land-schaftsschutzgebiete in den Elbeauen ist in den Abbildungen unten ersichtlich.

Abbildung 1.42. Entwicklung der Flächen von Naturschutz-gebieten in der Elbetalaue in Deutschland

Entwicklung der Flächen von Naturschutz-gebieten in der Elbetalaue in Deutschland

Abbildung 1.43. Entwicklung der Flächen von Landschaftsschutzgebieten in der Elbeaue in Deut-schand und der Tschechischen Republik

Entwicklung der Flächen von Landschaftsschutzgebieten in der Elbeaue in Deut-schand und der Tschechischen Republik

Der Rückgang bei den Flächen der Landschaftsschutzgebiete nach 1995 (Abbildung oben) ist dadurch bedingt, dass durch Urteil des Oberverwaltungsgerichtes Lüneburg vom 12.11.1998 das LSG „Elbetal“ im Amt Neuhaus (Bundesland Niedersachsen) mit einer Fläche von 260 km2 aufgehoben wurde.

Besonders hervorzuheben ist die am 15.12.1997 erfolgte Bestätigung des Biosphärenreser-vats „Flusslandschaft Elbe“ von der Bundesländergrenze Sachsen/Sachsen-Anhalt bis un-terhalb Lauenburg in Schleswig-Holstein durch das zuständige UNESCO-Gremium. Damit wurde mit einer Fläche von 3.744 km2 ein zusammenhängendes Schutzgebiet auf einer Fließstrecke von 400 km geschaffen (s. Kapitel 1.3.6.2).

Von 13 Nationalparks in Deutschland (STAND 1999) liegen sechs vollständig oder teilweise im Einzugsgebiet der Elbe. Dazu gehören die Nationalparks Sächsische Schweiz, Hainich, Harz, Hochharz, Müritz und Schleswig-Holsteinisches Wattenmeer (Teilstück im Mündungs-bereich der Elbe in die Nordsee). Die Nationalparks Hamburgisches Wattenmeer und Nie-dersächsisches Wattenmeer liegen schon außerhalb der Seegrenze zwischen Elbe und Nordsee.

Hervorzuheben ist ferner die Festsetzung des Landschaftsschutzgebietes „Dresdner Elbwie-sen und Altarme“ im Jahre 1996. Erstmalig wurde damit in einer Großstadt an der Elbe in der Stadtlage auf einer Länge von 23,4 km beidseitig der Elbe ein derart großes Schutzgebiet (12,57 km2) ausgewiesen.

Zu erwähnen sind darüber hinaus die beiden im Jahre 1997 neu festgesetzten Landschafts-schutzgebiete „Riesaer Elbtal und Seußlitzer Elbhügelland“ (56,0 km2) und „Elbaue Torgau“ (85,0 km2). Damit wurden weitere Elbeauen auf einer Länge von 66,3 km unter Schutz gestellt.

Mit den weiteren 41 geplanten Schutzgebieten entlang der Elbe in Deutschland kann der Anteil der Unterschutzstellung der Elbeufer auf 94 % (682 km) erhöht werden. Auch in der Tschechischen Republik sind sieben weitere Schutzgebiete an der Elbe geplant, wovon drei in den Jahren 2000 bis 2002 festgesetzt werden sollen, die weitere 11 km Elbeufer unter Schutz stellen.

Ziel ist es, mit dem vorhandenen und geplanten Schutzgebietssystem entlang der Elbe einen ökologischen Verbund bedeutsamer Bereiche zur langfristigen Sicherung und Vernetzung vielfältiger Lebensräume (Biotope) zu schaffen, der europäische Einmaligkeit erreicht. Mit diesem ökologischen Verbundsystem entlang der Elbe wird nicht nur eine räumliche Ver-knüpfung von Biotoptypen mittels linearer Landschaftselemente erreicht, sondern es wird gleichzeitig die Erhaltung und Wiederherstellung funktionierender Wechselbeziehungen in der Landschaft gewährleistet. Der Austausch verschiedener Populationen und deren Aus-breitung gemäß ihren artenspezifischen Bedürfnissen wird ermöglicht und so auch die in-nerartliche Vielfalt erhalten. Die Elbe und ihre Auen können somit zu einem echten Modell-flusssystem entwickelt werden.

Durch den Bau der neuen Fischaufstiegshilfe am Wehr Geesthacht wurden ab 1998 die Bedingungen für die Migration der Fische und Kleinlebewesen in die oberhalb des Wehres auf einer Länge von 622 km freifließende Elbe wesentlich verbessert. Nach der Fertigstellung der Fischtreppe an der Staustufe Střekov bei Ústí nad Labem im Jahre 2001 werden auch die Wanderbedingungen auf tschechischem Gebiet positiv verändert.

Zur weiteren Verbesserung der Wanderung der Fische und der aquatischen Organismen ist eine Überprüfung der Funktionstüchtigkeit von zehn vorhandenen Fischaufstiegshilfen an den Staustufen der tschechischen Elbe vorgesehen. Die nötigen Maßnahmen sollten bis zum Jahr 2010 realisiert werden.

Im Rahmen der Unterhaltung der Elbe wurden bei der Buhneninstandsetzung und anderen Maßnahmen verstärkt ökologische Aspekte berücksichtigt. Dazu gehören u. a. die Belas-sung und Sicherung von Kronenabsenkungen von Buhnen und Buhnendurchrissen, der weitgehende Verzicht auf Buhneninstandsetzungen im Gleituferbereich, der Verzicht auf Deckwerke, das Belassen von Uferabbrüchen, die Absenkung von Leitwerkskronen, die Wiederanbindung von ehemaligen Elbelachen und die Erhaltung von Stillwasserbereichen mit Flachwasserzonen und Kiesbänken.

An zahlreichen Uferbereichen werden Untersuchungen zur Herstellung von alternativen, ökologisch optimierten Buhnenformen durchgeführt. Der umfassende Schutz, die Erhaltung und Verbesserung des gegenwärtig ökologisch gün-stigen Zustandes des Flusssystems und seiner Auen mit seiner typischen Auendynamik ist das weitere Entwicklungsziel. Alle schutzwürdigen Gebiete entlang der Elbe müssen dem Zugriff störender Einflüsse entzogen werden.

Da die Elbe ein internationaler Fluss ist, kommt den Aktivitäten der Internationalen Kommis-sion zum Schutz der Elbe, getragen durch den Bund und die Länder in Deutschland und die Regierung der Tschechischen Republik zur Umsetzung einer naturschutzkonformen Ent-wicklung eine große Bedeutung zu.

Die Elbe und ihre Auen können durch die Anstrengung aller beteiligten Partner zu einem echten europäischen Modellflusssystem entwickelt werden. Deshalb geht es darum, zu-kunftsorientierte Nutzungs- und Entwicklungskonzepte zu erarbeiten, die zur Erhaltung und weiteren Verbesserung des ökologischen Zustands der Flusslandschaft Elbe beitragen. Dies erfordert umfassende Kenntnisse über die vielfältigen Wechselbeziehungen zwischen dem Strom, seinen Auen und seinem Einzugsgebiet.

Biosphärenreservat „Flusslandschaft Elbe“: Leitziele

Quelle:

BIOSPHÄRENRESERVATSVERWALTUNG FLUSSLANDSCHAFT MITTLERE ELBE, DESSAU (2003, Entwurf): Rahmenkonzept für das länderübergreifende UNESCO-Biosphärenreservat „Flusslandschaft Elbe“. Entwurf Auftraggeber:

  • Ministerium für Raumordnung, Landwirtschaft und Umwelt des Landes Sachsen-Anhalt, Magdeburg

  • Ministerium für Umwelt, Naturschutz und Raumordnung des Landes Brandenburg, Potsdam Niedersächsisches Umweltministerium, Hannover

  • Umweltministerium Mecklenburg-Vorpommern, Schwerin

  • Ministerium für Umwelt, Naturschutz und Landwirtschaft des Landes Schleswig-Holstein, Kiel

Weitergehende Informationen:

  • http://www.grossschutzgebiete.brandenburg.de (Brandenburg)

  • http://www.bezirksregierung-lueneburg.de:80/master/C1554326_N3711_L20_D0_I769.html

  • http://www.biosphaerenreservatmittlereelbe.de/ (Sachsen-Anhalt)

  • http://www.elbetal-mv.de/lsg.html (Mecklenburg Vorpommern)

  • Schleswig-Holstein: keine spezielle homepage bekannt

Das Ende 1997 von der UNESCO anerkannte, länderübergreifende Biosphärenreservat „Flusslandschaft Elbe“ ist mit ca. 342.848 ha das größte im Binnenland gelegene Biosphärenreservat in Deutschland. Es repräsentiert eine der letzten relativ naturnahen Stromlandschaften Mitteleuropas, in der sich ein ausgewogenes Verhältnis zwischen den ansonsten häufig widerstreitenden Interessen des Naturerhalts und der Nutzung der Natur durch den Menschen bewahrt hat.

Abbildung 1.44. Lage des am 15.12.1997 von der UNESCO bestätigten Biosphärenreservats „Flusslandschaft Elbe“

Lage des am 15.12.1997 von der UNESCO bestätigten Biosphärenreservats „Flusslandschaft Elbe“

Leitziele

Mit dem 1970 ins Leben gerufenen Programm „man and biosphere“ reagierte die UNESCO als eine der ersten internationalen Organisationen auf die sich weltweit abzeichnende Gefährdung und Übernutzung der natürlichen Ressourcen und der damit verbundenen Umweltbelastungen. Durch die Einrichtung eines weltweiten Netzes von Biosphärenreservaten sollte dieser Entwicklung entgegengesteuert werden. Als Grundlage für die Etablierung von Biosphärenreservaten wurde auf internationaler Ebene ein Zielsystem erstellt, dass im Wesentlichen zwei Leitziele verfolgt:

  • Ausgestaltung der Gebiete zu Modellregionen für den Erhalt der natürlichen Ressourcen und für eine nachhaltige Entwicklung

  • Erhebung von Daten sowie Vermittlung der gewonnenen Erkenntnisse zum Anstoß entsprechender Initiativen außerhalb der Gebiete

Das mit dem Programm verbundene Anliegen - dem Aufbau eines weltumspannenden Gebietssystems, in dem alle Landschaftstypen der Welt in Biosphärenreservaten exemplarisch abgebildet sind - fand inhaltliche Bestätigung in der 1995 ausgearbeiteten „Sevilla-Strategie“. Die daraus resultierende Repräsentativität eines jeden Biosphärenreservates, die in der Regel hochwertige Naturraumausstattung und der Anspruch einer Modellregion sind die jeweiligen Alleinstellungs- und Qualitätsmerkmale. Der Aufrechterhaltung dieses spezifischen Standards kommt existenzielle Bedeutung zu, da zwischenzeitlich der vom UNESCO-Programm ausgehende Gedanke der Nachhaltigkeit ein allgemeines umweltpolitisches Ziel geworden ist und Eingang in internationale Programmen wie die Agenda 21 sowie die Beschlüsse zum Nachhaltigkeitsgipfel in Johannesburg 2002 gefunden hat.

Leitziele für Biosphärenreservate in Deutschland

Das internationale Zielsystem hat 1995 und 1996 seine nationale Verankerung in den Leitlinien für BIOSPHÄRENRESERVATE IN DEUTSCHLAND (1995) erfahren MAB (1996). Dieses Zielsystem greift sowohl die inhaltlichen Funktionen bzw. Aufgaben von Biosphärenreservaten als auch die wichtigen Möglichkeiten der Informationsgewinnung und -vermittlung auf. Ergänzend zu den inhaltlich-instrumentell ausgerichteten Leitzielen, formulierte die Arbeitsgruppe der Biosphärenreservate in Deutschland (AGBR) 1999 in ihrem „Leitbild für Biosphärenreservate in Deutschland“ ein funktionales Zielsystem mit den folgenden drei, sich ergänzenden Aspekten:

  • Schutzfunktion zur der Erhaltung der biologischen Vielfalt der Tier- und Pflanzenarten, Ökosysteme und Landschaften

  • Entwicklungsfunktion zur Förderung nachhaltiger wirtschaftlicher, sozialer und kultureller Entwicklung

  • Logistische Funktion zur Unterstützung von Demonstrationsprojekten, Umweltbildung, Ausbildung, Forschung und Umweltbeobachtung, bezogen auf lokale, nationale und weltweite Angelegenheiten von Schutz und nachhaltiger Entwicklung.

Dieses funktionale Zielsystem verdeutlicht ebenfalls den inhaltlich umfassenden Ansatz und Anspruch einer ökologisch nachhaltigen und gleichzeitig soziokulturell und ökonomisch abgestimmten Entwicklung des Raumes. Weiterhin wird über die logistische Funktion der Modell- und Anstoßcharakter, der von den Biosphärenreservaten ausgehen soll, thematisiert. Durch „Europarc Deutschland“ - als Dachverband der Großschutzgebiete in Deutschland - wurde darüber hinaus ein plakatives und in erster Linie für die interessierte Öffentlichkeit formuliertes Leitbild erarbeitet, das Biosphärenreservate als Modellregionen für ein ausgeglichenes Zusammenleben von Mensch und Natur betrachtet (LEITBILD BIOSPHÄRENRESERVAT 2002). Ergänzend zur programmatischen Einführung hat das Biosphärenreservat als besondere Schutzkategorie Eingang in die deutsche Naturschutzgesetzgebung gefunden. Nach ersten landesgesetzlichen Bestimmungen, die Anfang der 90er Jahre auch für die am UNESCO- Biosphärenreservat „Flusslandschaft Elbe“ beteiligten Bundesländer Sachsen-Anhalt, Brandenburg und Mecklenburg-Vorpommern eingeführt wurden, erfolgte 1998 eine Integration des Biosphärenreservates als gesonderte Schutzkategorie in das Bundesnaturschutzgesetz (BGBI 2002). Die rechtliche Definition der Funktionen eines Biosphärenreservates entspricht der fachlichprogrammatischen in wesentlichen Teilen. Ergänzend zu den langjährig naturschutzrechtlich verankerten Zielsetzungen zu Schutz, Pflege und Entwicklung des Naturhaushaltes und der Naturgüter findet in § 25 Bundesnaturschutzgesetz für diese Schutzkategorie eine ressourcenschonende und -bewahrende Nutzung direkte Erwähnung.

Leitziele für das Biosphärenreservat „Flusslandschaft Elbe“

Die Leitziele für Schutz, Pflege und nachhaltige Entwicklung der „Flusslandschaft Elbe“ sind in unterstehende Tabelle zusammengefasst und ergeben sich insbesondere auf Grundlage

  • der international und national abgestimmten Leitziele für Biosphärenreservate

  • der nationalen bzw. landesrechtlichen Vorgaben für die Ausgestaltung von Biosphärenreservaten

  • des spezifischen Landschaftscharakters und der Naturraumausstattung sowie Landnutzung des Elbetales

  • der Bedeutung und Funktionen des Gebietes für das europäische Schutzgebietssystem „NATURA 2000“.

Tabelle: Leitziele für das Biosphärenreservat „Flusslandschaft Elbe“

Schutz des Naturhaushaltes und der biologischen Vielfalt

Mit der Erhaltung und Sicherung des Landschaftsraumes und Naturhaushaltes wird die Grundlage für die nachhaltige Nutzung des Raumes geschaffen. Sie bildet insofern die Voraussetzung für die Entwicklung zu einer Modellregion. Aufgrund der landschaftlichen Eigenart eines eiszeitlichen Urstromtales und des heutigen Stromtalcharakters haben dabei die folgenden Aspekte eine besondere Bedeutung:

  • Erhaltung und naturnahe Entwicklung des Flussgebietssystems der Elbe und ihrer wichtigen Nebenflüsse wie z. B. Mulde, Havel und Aland. Durchführung von Maßnahmen zur Gewässer- und Auenrenaturierung wie z. B. in Lödderitz und Lenzen sowie Unterstützung entsprechender wasserwirtschaftlicher Vorhaben.

  • Erhaltung und Entwicklung der aktiven Stromaue mit ihren offenen Grünlandkomplexen und darin eingelagerten Auenelementen, insbesondere der Auwälder, Gewässer, Dünen sowie Steilufer. Räumlicher Schwerpunkt für den Erhalt von Auwäldern ist der Steckby-Lödderitzer Forst. Für die Erhaltung und Entwicklung des Auwaldes besteht aufgrund seiner Seltenheit und Gefährdung entlang des gesamten Stromverlaufs ein besonderes Erfordernis. Hoher Entwicklungsbedarf für naturnahe Waldgesellschaften besteht insbesondere auf ausgedehnten heute bewaldeten Dünenkomplexen, z. B. in Niedersachsen im Carrenziener Forst. Besonders ausgedehnte sowie wertvolle und erhaltenswürdige Dünenkomplexe liegen z. B. in Mecklenburg-Vorpommern bei Klein Schmölen und Gothmann.

  • Erhaltung und Entwicklung als international bedeutsames Vogelschutzgebiet. Leitarten sind vorrangig der Weißstorch sowie die Gast- und Zugvögel, insbesondere die nordischen Gänse und Schwäne. Grundlage hierfür ist die Erhaltung der Lebensräume, die sich z. B. für den Weißstorch, als kulturfolgende Art, insbesondere auf die Grünlandkomplexe der Aue richtet.

  • Erhaltung und Entwicklung als Lebensraum auentypischer, häufig gefährdeter Pflanzen- und Tierarten. Für den Pflanzenartenschutz hat die Erhaltung aller Sonderstandorte - wie besonders trockener, nasser oder nährstoffarmer - einen besonderen Stellenwert. Leitarten für den Tierartenschutz sind insbesondere Biber, Rotbauchunke und andere gewässergebundene Arten.

Entwicklung nachhaltiger Nutzungsformen

In Biosphärenreservaten sollen neue Ansätze, die den Schutz des Naturhaushalts und die Entwicklung der Landschaft als Lebens-, Wirtschafts- und Erholungsraum miteinander verbinden, erprobt und umgesetzt werden. Für eine nachhaltige wirtschaftliche, soziale und kulturelle Entwicklung haben länderübergreifend folgende Leitziele eine besondere Bedeutung:

  • Erhaltung und Wiederherstellung des Flusssystems der Elbe und ihrer Nebenflüsse einschließlich ihrer aktiven Auen. Ergänzend zur Erhaltung naturnaher Fluss- und Auenstrukturen sowie einer schonenden Gewässerunterhaltung ist der Wiederanschluss ehemaliger Überschwemmungsflächen sowie die Erhaltung bzw. Wiederherstellung der Durchgängigkeit der Fließgewässer sowie deren Renaturierung vorrangig.

  • Erhaltung und Entwicklung einer natur- und kulturraumangepassten Siedlungs- und Infrastruktur. Regionaltypische Siedlungsformen und eine entsprechenden Bebauung ist ein wesentliches charakter- und identitätsbildendes Merkmal mit hoher Wirkung auf das Landschaftsbild.

  • Im Hinblick auf die Verkehrserschließung der Region ist einer möglichst schonenden Unterhaltung der Elbe als Bundeswasserstraße sowie einer Minimierung negativer Auswirkungen bei Neubauten von Verkehrstrassen besondere Aufmerksamkeit zu schenken. Ein spezifischer, erhaltenswürdiger Wert ist die Unzerschnittenheit und Störungsarmut vieler Landschaftsräume.

  • Die Erhaltung und Entwicklung des Dessau-Wörlitzer-Gartenreichs und der Kulturlandschaft ist ein vorrangiges Ziel und Vorhaben.

  • Erhaltung und Entwicklung der landschafts- und standortangepassten Landnutzung. Im Bereich der Landwirtschaft ist insbesondere die Beibehaltung der landwirtschaftlichen Grünlandnutzung zu fördern. Die Weiterentwicklung der Nachhaltigkeit als Nutzungsprinzip ist auch für die Landwirtschaft insgesamt sowie die Forst- und Fischereiwirtschaft und Jagd anzustreben.

  • Die Erhaltung und Entwicklung möglichst umweltverträglicher und ressourcenschonender wirtschaftlicher Produktionsprozesse ist möglichst in allen Gewerbezweigen zu verwirklichen. Für das Flusssystem der Elbe hat dabei die Entwicklung einer oberflächen- und grundwasserschonenden Produktion eine besondere Bedeutung. Im aktuellen Wachstumssektor der Erzeugung regenerativer Energie sind insbesondere die Zweige auszubauen, die - wie die Sonnenenergie oder dezentrale Biogasanlagen - keine nachhaltigen Beeinträchtigungen des Naturhaushaltes, der Lebensqualität und der Erholungseignung verursachen.

  • Entwicklung landschaftsangepasster, naturverträglicher Erholungsformen und -einrichtungen. Der Landschaftsraum eignet sich insbesondere für das Wandern, Radwandern, Angeln, Reiten, den Wassersport und die Naturbeobachtung.

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Hauptstrom → Verbesserung des ökologischen Zustandes der Flussaue

    • im Modul Flussabschnitt → Verbesserung des ökologischen Zustandes der Flussaue

  • Maßnahmen:

    • im Modul Hauptstrom → Landnutzungsänderung im Deichvorland

    • im Modul Hauptstrom → Deichrückverlegung

    • im Modul Hauptstrom → Landnutzungsänderung im Deichhinterland

    • im Modul Flussabschnitt → Deichrückverlegung

    • im Modul Flussabschnitt → Landnutzungsänderung im Deichvorland

    • im Modul Flussabschnitt → Landnutzungsänderung im Deichhinterland

  • Externe Szenarien:

    • Modul Hauptstrom → Hochwasserereignis

Literatur

BGBI (2002) Gesetz über Naturschutz und Landschaftspflege; BNatSchG - Bundesnaturschutzgesetz, 25. März 2002, (BGBl. Nr. 22 vom 3. April 2002, S. 1193)

BIOSPHÄRENRESERVATE IN DEUTSCHLAND (1995) Leitlinien für Schutz, Pflege und Entwicklung; Ständige Arbeitsgruppe der Biosphärenreservate in Deutschland, Springer.

MAB (Der Mensch und die Biosphäre) (1996) Kriterien für die Anerkennung und Überprüfung von Biosphärenreservaten der UNESCO in Deutschland, „ Der Mensch und die Biosphäre“ (MAB); Deutsches Nationalkomitee für das UNESCO-Programm.

LEITBILD BIOSPHÄRENRESERVAT (2002) EUROPARC Deutschland (Dachverband für Nationalparke, Biosphärenreservate und Naturparke in Deutschland), März 2002.


Hochwasserschutz

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → Hochwasserschutz

Quellen:

  • http://www.bmvbw.de/Anlage12654/5-Punkte-Programm-der-Bundesregierung.pdf

  • http://www.bmu.de/de/1024/nj/sachthemen/gewaesser/index_hochwasser/

  • KOFALK, S. (2003): Ökologische Forschung in der Stromlandschaft Elbe. In: Dehnhardt, A. und Meyerhoff, J. (Hrsg.): Nachhaltige Entwick-lung der Stromlandschaft Elbe - Nutzen und Kosten der Wiedergewinnung und Renaturierung von Überschwemmungsauen. Vauk-Verlag, Kiel 255 S.

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Die aktuellen Managementaufgaben beziehen sich einerseits auf die im Auftrag einiger Elbeanrainerländer erstellten Sanierungskonzepte für unterhaltungsbedürftige Deiche (IKSE 2001). Weiterhin gilt es die ökologischen Aspekte von Hochwasserschutzmaßnahmen vor dem Hintergrund einer starken Verringerung der natürlichen Retentionsflächen zu betrachten (z.B. im heutigen Regierungsbezirk Magdeburg von ca. 220.000 ha auf ca. 35.000 ha, JÄHRLING 1998, IKSE 1994). Neben konventionellen Unterhaltungsmaßnahmen wurden auch vor dem Hochwasser 2002 für einige Abschnitte Deichrückverlegungen/ Deichschlitzungen geplant mit dem Ziel, ehemalige Überflutungsflächen für eine Auenregenerierung zu gewinnen und damit einen Beitrag zum ökologisch orientierten Hochwasserschutz zu liefern. Durch die Hochwasserkatastrophe an der Elbe im Jahr 2002 wurde dem Hochwasserschutz im Elbegebiet eine bedeutende Priorität beigemessen.

Eine Dokumentation zur Hochwasserkatastrophe von 2002 legte die IKSE im August 2004 vor (http://elise.bafg.de/?7104). Durch das Hochwasser sind immense privat- und volkswirtschaftliche Schäden entstanden, die Schätzungen liegen im Milliardenbereich. Die Frage des vorbeugenden Hochwasserschutzes wurde daher von der Politik aufgegriffen. Zielkonflikte beim Umgang mit den Problemen werden allerdings durch Eigentumsverhältnisse und unterschiedliche Zuständigkeiten hervorgerufen. Die Elbe unterliegt als Bundeswasserstraße der Zuständigkeit des Bundesministeriums für Verkehr, Bau- und Wohnungswesen (BMVBW), das für die Sicherheit und Leichtigkeit der Schifffahrt einschließlich des Flussbaus und der Unterhaltung verantwortlich ist. Dagegen liegen die übrigen planungsrechtlichen, naturschutzfachlichen und wasserwirtschaftlichen Aufgaben in Länderhoheit. Übergeordnete ökologische und naturschutzrechtliche Belange fallen wiederum in Bundeszuständigkeit (Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit, BMU).

Während einer vom BMVBW einberufenen Flusskonferenz am 15. September 2002 hat die Bundesregierung ein 5-Punkte-Programm zum vorbeugenden Hochwasserschutz aufgestellt (BMVBW 2002, http://www.bmvbw.de/Anlage12654/5-Punkte-Programm-der-Bundesregierung.pdf). Dieses sieht u.a. vor, die Funktion der Auen als natürliche Überschwemmungsgebiete zu erhalten und wenn möglich wiederherzustellen sowie steuerbare Entlastungspolder zu schaffen. Schwerpunkte sind vor allem:

Den Flüssen mehr Raum geben

1. Änderung von Deichlinien zum Schutz von Siedlungsbereichen

2. Rückverlegung von Deichen in unbesiedelten Bereichen

3. Schaffung von steuerbaren Entlastungspoldern

Hochwasser dezentral zurückhalten

4. Nach ökologischen Gesichtspunkten gesteuertes Abflussmanagement

5. Ausweisung von Überschwemmungsgebieten zum Erhalt und zur Wiederherstellung von Flussauen

6. Renaturierungsmaßnahmen (Rückbau von Begradigungen und Uferbefestigungen),

7. Nutzung von Talsperren zur Hochwasserrückhaltung

Siedlungsentwicklung steuern - Schadenspotenziale mindern

8. Verbesserung der Versickerungsfähigkeit des Bodens durch verringerte Flächeninanspruchnahme und Entsiegelung

9. Steuerung der Siedlungsentwicklung und Minderung der Schadenspotentiale

10. Erfassung und Bewertung der Flächen mit erhöhtem Überflutungsrisiko

11. Überprüfung des Flussausbaus

Aktionsplan Hochwasserschutz Elbe

Eine Dokumentation der IKSE zur Hochwasserkatastrophe von 2002 beschreibt für das gesamte Elbeeinzugsgebiet alle Aspekte von der Entstehung dieses Naturereignisses bis zu seinen verheerenden Folgen. Das Werk ergänzt den von der IKSE im Oktober 2003 verabschiedeten "Aktionsplan Hochwasserschutz Elbe", der für das gesamte Einzugsgebiet der Elbe gilt (http://elise.bafg.de/?7104). Der "Aktionsplan Hochwasserschutz Elbe" sieht im wesentlichen Maßnahmen in sechs Schwerpunkten vor:

  1. Im gesamten Einzugsgebiet der Elbe sollen Maßnahmen ergriffen werden, die Niederschläge so weit wie möglich flächenhaft zurückhalten.

  2. Die noch vorhandenen Überschwemmungsgebiete an der Elbe und ihren Nebenflüssen (in Deutschland knapp 20 %) sollen erhalten und rechtsverbindlich festgesetzt werden. Ihre Nutzung soll derart eingeschränkt werden, dass hiervon keine Gefahren für Leib und Leben und hochwertige Sachgüter einerseits und für die Gewässer andererseits, etwa durch unsachgemäße Lagerung wassergefährdender Stoffe, ausgehen.

  3. Ehemalige Überschwemmungsgebiete, die bisher als vermeintlich hochwassersicher galten, sollen gekennzeichnet und als "überschwemmungsgefährdet" ausgewiesen werden. Dies gehört auch zu den neuen Anforderungen des Hochwasserschutzgesetzes. Dabei soll gleichzeitig geprüft werden, welche Flächen z.B. durch Deichrückverlegung als Überschwemmungsgebiet rückgewonnen werden können. Hierin eingeschlossen sind die beiden vom BMU maßgeblich geförderten Naturschutzprojekte im Biosphärenreservat Mittlere Elbe und bei Lenzen im Landkreis Prignitz.

  4. Deiche an der Elbe und ihren Nebenflüssen, die zum Schutz von Siedlungen und Industriegebieten auch künftig unverzichtbar sind, sollen nach dem heutigen Stand der Technik bis spätestens 2015 saniert werden. In Deutschland sind dies Deiche von rund 550 km Länge, bei einer Gesamtlänge von etwas über 1.200 km. Die Kosten hierfür werden auf 500 Mio. geschätzt.

  5. Das Hochwasserinformationssystem im Elbegebiet soll auf den heutigen Stand der Technik gebracht werden. Dadurch wird ein Vorhersagezeitraum von 48 Stunden erreicht. Heute beträgt dieser Zeitraum lediglich 24 Stunden.

  6. Die Bewusstseinsbildung für die latenten Gefahren durch Hochwasser soll bei Kommunen und in der Öffentlichkeit erheblich verstärkt werden. Dadurch sollen künftig Fehlplanungen vermieden und jeder Einzelne zu mehr eigener Vorsorge zur Vermeidung von Hochwasserschäden motiviert werden.

Quellen:

IKSE (1994) Ökologische Studie zum Schutz und zur Gestaltung der Gewässerstrukturen und der Uferrandregionen der Elbe. Internationale Kommission zum Schutz der Elbe (IKSE), Magdeburg

IKSE (2001) Bestandsaufnahme des vorhandenen Hochwasserschutzniveaus im Einzugsgebiet der Elbe. Internationale Kommission zum Schutz der Elbe (IKSE), Magdeburg

JÄHRLING, K.H. (1998) Deichrückverlegungen: Eine Strategie zur Renaturierung und Erhaltung wertvoller Flusslandschaften?. Staatliches Amt für Umweltschutz Magdeburg (Hrsg.)

Artikelgesetz: Eckpunkte für ein zur Verbesserung des vorbeugenden Hochwasserschutzes

Der Entwurf eines Hochwasserschutzgesetzes wurde am 2. Juli 2004 durch den Deutschen Bundestag beschlossen (Pressemitteilung, Nr. 204/04, Berlin, 02.07.2004). Die Eckpunkte des Artikelgesetzes zur Verbesserung des vorbeugenden Hochwasserschutzes lauten (http://www.bmu.de/de/1024/nj/sachthemen/gewaesser/index_hochwasser/ , Pressemitteilung April 2003 Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit):

  1. Grundsätze des Hochwasserschutzes

    • Ins WHG sind die zentralen Ziele und Grundsätze des Hochwasserschutzes aufzunehmen, insbesondere als ausdrückliche Leitlinie der Gewässerbewirtschaftung die Rückhaltung des Hochwassers sowie die Einführung einer allgemeinen Schadensminderungspflicht

  2. Überschwemmungsgebiete

    • Für die Festsetzung von Überschwemmungsgebieten durch die Länder gibt das WHG ein Bemessungshochwasser von mindestens HQ100 sowie eine Frist von 5 Jahren vor

    • Die Länder werden im BauGB, ROG und WHG verpflichtet, die festgesetzten Überschwemmungsgebiete in die Bauleitpläne (Flächennutzungs-, Bebauungsplan) und die Raumordnungspläne zu übernehmen

    • Regelungsauftrag im WHG zum Erlass der notwendigen Schutzvorschriften

    • Bundesrechtliche Vorgabe bestimmter Verbote (WHG/BauGB): Keine Ausweisung neuer Baugebiete in Überschwemmungsgebieten durch Bauleitpläne, keine Neubauten in Überschwemmungsgebieten, die von §§ 34 und 35 BauGB erfasst sind

  3. Überschwemmungsgefährdete Gebiete

    • Zur notwendigen Erweiterung des Hochwasserschutzes im WHG Einführung von "überschwemmungsgefährdeten" Gebieten = Gebiete, die bei einem das (untere) Bemessungshochwasser von HQ100 überschreitendem Hochwasser oder bei Versagen von Hochwasserschutzeinrichtungen überflutet werden

    • Verpflichtung der Länder, solche Gebiete zu ermitteln (keine förmliche Festsetzung) und in die Raumordnungs- und Bauleitpläne aufzunehmen (WHG, ROG, BauGB)

    • Verpflichtung der Länder, geeignete Schutzregelungen zu erlassen

  4. Verhinderung von Bodenerosionen

    • Verbot von Ackerbau in Überschwemmungsgebieten innerhalb einer Frist von 10 Jahren

    • Überprüfen: Subventionsverbot für Ackerbau in Überschwemmungsgebieten im Rahmen von Bundesgesetzen, EG-rechtliche Zulässigkeit etwaiger Verbote

  5. Den Flüssen mehr Raum geben

    • Verpflichtung der Länder im WHG, flussgebietsbezogene nationale Hochwasserschutzpläne innerhalb von 3 Jahren aufzustellen, Bemühen, diese auch international abzustimmen

    • Bundesrechtliche Vorgabe für das Ziel der Hochwasserschutzplanung: Weitestmögliche Beherrschung der von mindestens 200-jährigem Hochwasser ausgehenden Gefahren

    • Bundesrechtliche Vorgabe bestimmter Maßnahmen, z.B. Schaffung von Retentionsräumen, Rückverlegung von Deichen, Erhaltung und Wiederherstellung von Auen, Rückhaltung von Niederschlagswasser

    • Öffentlichkeitsbeteiligung und Aktualisierung wie bei den Bewirtschaftungsplänen

    • Auf Antrag eines beteiligten Landes Vermittlung der Bundesregierung bei der Abstimmung der Hochwasserschutzpläne

  6. Minderung des Schadenspotentials bei Hochwasserereignissen

    • Verpflichtung der Länder, die zuständigen Behörden sowie die betroffene Bevölkerung in Überschwemmungsgebieten und überschwemmungsgefährdeten Gebieten rechtzeitig vor Hochwasser zu warnen und über die Hochwassergefahren vorbeugend zu informieren sowie Verhaltensempfehlungen zu geben (WHG)

    • Bundesrechtliche Vorgabe im WHG für bestimmte Schadensminderungsmaßnahmen, z.B. Verbot von Ölheizungen, Nachrüstpflichten

  7. Bundeswasserstraßen

    • Ausdrückliche Verpflichtung im WaStrG zur hochwasserneutralen Unterhaltung und zum hochwasserneutralen Ausbau von Bundeswasserstraßen

    • Im WaStrG Einvernehmen des Bundesamtes für Naturschutz bei Unterhaltungs- und Ausbaumaßnahmen vorsehen

Planung an den Wasserstraßen und zum vorbeugenden Hochwasserschutz

Die Ergebnisse des Forschungsverbundes Elbe-Ökologie hatten von Anfang an einen engen Bezug zu den sich in der Planungsphase befindlichen wasserbaulichen Maßnahmen der Elbe im Sinne der Schifffahrt. Hier sind vor allem die Unterhaltungsmaßnahmen durch den Bau oder die Reparatur von Buhnen zu nennen. Darüber hinaus wurde in einigen Forschungsvorhaben Bezug genommen zu den im Auftrag einiger Elbeanrainerländer erstellten Sanierungskonzepte für unterhaltungsbedürftige Deiche (IKSE 2001). Diese Sanierungskonzepte galt es zu betrachten vor dem Hintergrund einer starken Verringerung der natürlichen Retentionsflächen (z.B. im heutigen Regierungsbezirk Magdeburg von ca. 220.000 ha auf ca. 35.000 ha, JÄHRLING 1998, NESTMANN und BÜCHELE 2002, IKSE 1994). Neben konventionellen Unterhaltungsmaßnahmen werden für einige Abschnitte Deichrückverlegungen/ Deichschlitzungen geplant mit dem Ziel, ehemalige Überflutungsflächen für eine Auenregenerierung zu gewinnen und damit einen Beitrag zum ökologisch orientierten Hochwasserschutz zu liefern.

Vor dem Hintergrund der Hochwasserkatastrophe an der Elbe im Jahr 2002 und den nachfolgenden Diskussionen um einen vorbeugenden Hochwasserschutz bekommen die ökonomischen Ergebnisse der Elbe-Ökologie-Forschung neben den natur- und ingenieurwissenschaftlichen eine besondere Wertigkeit.

Abbildung 1.45. Stand der Flut zwischen Magdeburg und Wittenberge am 22.8.02 im Vergleich zum Normalpegelstand der Elbe am 28.7.02, Quelle: http://www.dfd.dlr.de/images_hochwasser

Durch das Hochwasser sind immense privat- und volkswirtschaftliche Schäden entstanden, die Schätzungen liegen im zweistelligen Milliardenbereich (Stand September 2002). Die Frage des vorbeugenden Hochwasserschutzes wurde daher von der Politik aufgegriffen. Zielkonflikte beim Umgang mit den Problemen werden allerdings durch Eigentumsverhältnisse und unterschiedliche Zuständigkeiten hervorgerufen. Die Elbe unterliegt als Bundeswasserstraße der Zuständigkeit des Bundesministeriums für Verkehr, Bau- und Wohnungswesen (BMVBW), das für die Sicherheit und Leichtigkeit der Schifffahrt einschließlich des Flussbaus und der Unterhaltung verantwortlich ist. Dagegen liegen die übrigen planungsrechtlichen, naturschutzfachlichen und wasserwirtschaftlichen Aufgaben in Länderhoheit. Übergeordnete ökologische und naturschutzrechtliche Belange fallen wiederum in Bundeszuständigkeit (Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit, BMU).

Während einer vom BMVBW einberufenen Flusskonferenz am 15. September 2002 hat die Bundesregierung jedoch Position bezogen und ein 5-Punkte-Programm zum vorbeugenden Hochwasserschutz aufgestellt (BMVBW 2002). Dieses sieht u.a. vor, die Funktion der Auen als natürliche Überschwemmungsgebiete zu erhalten und wenn möglich wiederherzustellen sowie steuerbare Entlastungspolder zu schaffen.

Die auf der Flusskonferenz erhobenen Forderungen tangieren die Themen, die in den Jahren 1996 bis 2002 von einigen Vorhaben des Forschungsverbundes „Elbe-Ökologie“ untersucht wurden. Die hier vorgestellten Ergebnisse ökonomischer Methoden liefern damit einen Beitrag für die Ableitung von Maßnahmen und zu der durch die Hochwasserkatastrophe angestoßenen Diskussion.

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Hauptstrom → Überflutungssicherheit

    • im Modul Flussabschnitt → Überflutungssicherheit

  • Maßnahmen:

    • im Modul Hauptstrom → Änderung von Deichhöhen

    • im Modul Hauptstrom → Landnutzungsänderung im Deichvorland

    • im Modul Hauptstrom → Deichrückverlegung

    • im Modul Hauptstrom → Landnutzungsänderung im Deichhinterland

    • im Modul Flussabschnitt → Deichrückverlegung

    • im Modul Flussabschnitt → Landnutzungsänderung im Deichvorland

    • im Modul Flussabschnitt → Änderung der Deichhöhe

    • im Modul Flussabschnitt → Landnutzungsänderung im Deichhinterland

  • Externe Szenarien:

    • Modul Einzugsgebiet → Klimawandel

    • Modul Hauptstrom → Hochwasserereignis

    • Modul Flussabschnitt → Deichbruchszenarien


Flussbauliche Unterhaltungsmaßnahmen der Elbe als Wasserstraße

Einführung → Anwendungsbezug: Aktuelle Management-Aufgaben → Flussbauliche Unterhaltungsmaßnahmen der Elbe als Wasserstraße

Textbearbeitung:

dr. Sebastian Kofalk, Bundesanstalt für Gewässerkunde, Projektgruppe Elbe-Ökologie, kofalk@bafg.de

Planungen der WSV

Die Planungen der WSV zu flussbaulichen Unterhaltungsmaßnahmen der Elbe als Wasserstraße skizziert folgender Beitrag

ASTER, D. (2004): Strategie Elbe unter Berücksichtigung ökonomischer und ökologischer Belange, - 2. Elbe-Symposium Dessau am 20. März 2004 –Zukünftige Aufgaben der WSD Ost an derElbe. Rede LBDir Dipl.-Ing. D. Aster, Wasser- und Schifffahrtsdirektion Ost Magdeburg, 24.03.2004, (Auszug) http://www.wsv.de/Aktuelles/Projekte/Bau_Elbe/umsetzung/index.html)

Unterhaltungsziele

Das Unterhaltungsziel der Wasser- und Schifffahrtsverwaltung des Bundes für die Elbe lautet unter dieser Prämisse konkret : Die künftigen Infrastrukturaufgaben an der Mittel- und Oberelbe erstrecken sich auf Unterhaltungs- und Reparaturmaßnahmen, die einer Verschlechterung der Schifffahrtsverhältnisse vorbeugen und einen ordnungsgemäßen Wasserabfluss im Mittelwasserbett sichern, so dass der Status quo vor dem Hochwasser im August 2002 erhalten und nicht verschlechtert wird. Dieser Status quo vor dem Elbehochwasser im Sommer 2002 lässt sich durch Peilungen belegen. In der ist der Längsschnitt durch die Elbe zwischen Dresden und Geesthacht erkennbar. Bezogen auf einen mittleren Niedrigwasserstand betrug die Fahrrinnentiefe in dieser Strecke fast durchgehend 1,6 m, allerdings in unterschiedlicher Fahrrinnenbreite zwischen 35 m und 50 m und unter Inkaufnahme von Begegnungseinschränkungen der Schifffahrt. Das bedeutet, dass z.B. unterhalb von Magdeburg auf einer statistischen Basis der Jahre 1971 bis 2000 eine Abladetiefe von 1,40 m nur an rd. 25 Tagen pro Jahr nicht vorhanden war, allerdings nicht in voller Breite von 50 m. Diese Tiefe gewährleistet auch den Einsatz von Eisbrechern zur Beseitigung gefährlicher Eisversetzungen oder von Eisstau zum Schutz gegen Hochwasser. Diese Gefahren durch Eis dürfen nicht unterschätzt werden!

Geschiebebewirtschaftung

Ein Teil der regelmäßigen verkehrsbezogenen Unterhaltung der Elbe ist die Geschiebebewirtschaftung. In der ist der Wasserspiegelverfall der Elbe zwischen Torgau und Wittenberg infolge der Sohlenerosion im Zeitraum von 1888 bis 1996 mit rd. 1,5 m ersichtlich, was neben anderen Problemen auch erhebliche ökologische Nachteile verursacht. Zur Bekämpfung dieser Erosion wird das Wasser- und Schifffahrtsamt Dresden weiter Geschiebezugaben durchführen, die wissenschaftlich begleitet werden. In dem Längsschnitt der Elbe sind in rot eingetragen die Peildaten ergänzt, die nach dem Hochwasser 2002 gemessen wurden. Es ist deutlich zu erkennen, dass sich die Fahrrinnentiefen entlang der Elbe erheblich verschlechtert haben. Diese Fehltiefen werden nach Möglichkeit durch Baggerungen und Umlagerungen in Übertiefen beseitigt, was jedoch auf Dauer ohne Regelungsbauwerke nicht gelingt.

Stromregelungsbauwerke

Die Unterhaltung der 6.900 Buhnen in der Elbe ist unverzichtbarer Bestandteil der Unterhaltung der Elbe. Die Wirkung der Buhnen besteht in:

  1. Bündelung des Abflusses,

  2. Anhebung verfallener Wasserstände

  3. Räumung eingetretener Ablagerungen,

  4. Wiederherstellung einer hydraulisch und navigatorisch günstigen Streichlinienführung,

  5. Uferschutz,

  6. Gewährleistung des Eisaufbruchs und der Eisabfuhr.

Jede Unterhaltungsmaßnahme wird von den drei Wasser- und Schifffahrtsämtern an der Elbe umfassend schriftlich begründet. Sie ermitteln z.B. den:

  • Ist-Zustand der Bauwerke,

  • begründen die verkehrswasserbauliche Notwendigkeit der Unterhaltung und

  • lassen umfassende naturschutzfachliche Untersuchungen durchführen, deren Ergebnisse mit den zuständigen Bundes- und Landesbehörden abgestimmt werden.

Nachweise der Hochwasserneutralität

Die Unterhaltungsmaßnahmen an der Elbe sind im Jahr 2003 hinsichtlich ihrer Hochwasserneutralität überprüft worden. Die Geschiebebewirtschaftung und die Unterhaltung der Stromregelungsbauwerke sind aufgrund qualifizierter Gutachten der Bundesanstalt für Wasserbau hochwasserneutral! Sie erfüllen damit bereits auch den Entwurf des neuen Gesetzes zur Verbesserung des vorbeugenden Hochwasserschutzes, der für die Unterhaltung fordert, dass negative Auswirkungen auf den Hochwasserschutz vermieden werden müssen.

Berücksichtigung ökologischer Belange

Zur Berücksichtigung ökologischer Belange werden von der Bundesanstalt für Gewässerkunde Unterhaltungspläne aufgestellt. Diese Unterhaltungspläne werden für sieben Referenzstrecken der Elbe, die mit den zuständigen Bundes- und Landesbehörden abgestimmt werden, erarbeitet.

Zusammenfassung

  • Die künftigen Infrastrukturmaßnahmen an der deutschen Binnenelbe beschränken sich auf Maßnahmen, die einer Verschlechterung der Schifffahrtsverhältnisse vorbeugen und einen ordnungsgemäßen Wasserabfluss im Mittelwasserbett sichern. Ein Ausbau der Elbe findet nicht statt!

  • Die Unterhaltungsmaßnahmen gewährleisten eine Fahrrinnentiefe von 1,6 m zwischen Geesthacht und Dresden und 1,5 m zwischen Dresden und Tschechien unter dem jeweils gültigen Bezugswasserstand (GLW) bei unterschiedlichen Fahrrinnenbreiten.

  • Zur Erreichung des Unterhaltungszieles werden die Geschiebebewirtschaftung und die hochwasserneutrale Instandsetzung von Stromregelungsbauwerken durchgeführt.

  • Die Geschiebebewirtschaftung dient u.a. einer weiteren Vorbeugung der Erosion der Elbe.

  • Alle Unterhaltungsmaßnahmen erfolgen im Rahmen von Unterhaltungsplänen in Abstimmung mit den Wasser- und Naturschutzbehörden des Bundes und der Länder.

Ziele und Wirkungen von strombaulichen Maßnahmen

Autor:

Dr. Andreas Schmidt (unveröffentlicht)

Bundesanstalt für Wasserbau (BAW), W 1 - Flusssysteme I

Kußmaulstr. 17, 76187 Karlsruhe

andreas.schmidt@baw.de, 0721/9726-2660

Flussbauliche Maßnahmen

Grundsätzlich zielten und zielen verkehrswasserbaulich initiierte flussbauliche Maßnahmen auf die Verbesserung der Schifffahrtsverhältnisse bei Niedrig- bis Mittelwasser. Dies lässt sich durch Einsatz geeigneter Regelungselemente wie Buhnen und Parallelwerke erreichen, wobei der freifließende Charakter des Flusses erhalten bleibt. Neben der Erhöhung der bei Niedrig- bis Mittelwasser nutzbaren Wassertiefe sind die Herstellung einer lagestabilen Fahr-rinne und der Ausgleich von Gefälleunstetigkeiten unter Beibehaltung bzw. Erreichung der - ggf. dynamischen - Sohlstabilität wesentliche Regelungsziele. Da es sich bei einem Fluss um ein hydro- und morphodynamisch komplexes System handelt, können diese Ziele nur er-reicht werden, wenn die Ausbauparameter so gewählt werden, dass sie im Einklang mit den den jeweiligen Flussabschnitt prägenden natürlichen Prozessen stehen, d.h. der Charakteris-tik des jeweiligen Flussabschnitts angepasst ausgeführt werden. Insbesondere die Regelung von Flüssen mit beweglicher Sohle erfordert diesbezüglich eine behutsame Vorgehensweise und wird nur dann dauerhaft erfolgreich sein, wenn die langfristigen und großräumigen Aus-wirkungen der geplanten Regelungsmaßnahmen bereits bei deren Bemessung Berücksichti-gung finden. Flussregelung besteht somit in der planmäßigen Modifikation von Regelungsparametern (z.B. durchströmte Breite bei NW) unter Beachtung und unter Nutzung der natürlichen morphodynamischen Entwicklungsprozesse. Sie ist mit baulichen Maßnahmen (z.B. Errichtung, Anpassung oder Instandsetzung von Stromregelungsbauwerken) verbunden, die in ihrer Wirkung geeignet sind, definierte Regelungsziele zu erreichen. Die Regelungsbauwerke selbst sind dabei eine notwendige aber nicht hinreichende Voraussetzung, d.h. neben den Bauwerken ist der mit der Bauwerkswirkung verbundene und bei der Bauwerksbemessung berücksichtigte morphodynamische Prozess als ein unabdingbarer Bestandteil der Gesamtmaßnahme anzusehen. Das Ziel der Maßnahme wird daher i.d.R. nicht durch die Bauwerke allein erreicht, sondern bedarf der Reaktion des Flusses. Flussregelung setzt somit die Betrachtung des Flusses als ein "dynamisches System" voraus, in welchem die Bauwerke Anreger bzw. Modifikatoren natürlicher Bildungsprozesse darstellen, die einem (ggf. neuen) dynamischen Gleichgewicht zugeführt werden sollen. Entsprechend den Zeitskalen und der Varianz der natürlichen Prozesse wird das planmäßige neue dynamische Gleichgewicht nicht direkt nach Umsetzung der baulichen Eingriffe erreicht.

Aus vorstehenden Überlegungen ergibt sich, dass aus flussbaulicher Sicht weder die Betrachtung eines einzelnen Bauwerks (z.B. einer Buhne) noch die Betrachtung des Zeitpunktes unmittelbar nach Fertigstellung einen sinnvollen Bewertungsmaßstab für eine flussbauliche Maßnahme abgeben können. Allein die Betrachtung des Gesamtsystems unter Einbeziehung der langfristigen und großräumigen Prozesswirkungen wird flussbaulichen Regelungsmaßnahmen gerecht.

Ziele und Wirkungen von Buhnen

Ziele des Buhnenbaus:

  • Hydraulische Wirkung (Tiefengewinn)

  • Ufer- & Deichschutz (Schutz vor Strömungsangriff)

  • Minimierung der Unterhaltung (Dauerhaftigkeit der Bauwerke und Verlandung der Uferbereiche)

Buhnengeometrie (Höhe, Neigung, Vorstreckung) so gestalten, dass

  • Bereich mit Mindertiefen beseitigt wird,

  • Wasserstände erhalten werden, insbes. kein Anstieg bei HW

  • Kopfkolkbildung begrenzt wird,

  • Streichlinie ‘harmonisch‘ verläuft.

Strömungswirkungen von Buhnen

  • Hauptströmung im Bereich des eingeengten Querschnittes

  • Bildung von Strömungswirbeln im Buhnenfeld

  • Geschwindigkeiten im Buhnenfeld um Größenordnung kleiner als im Hauptstrom

  • Ufer nicht mehr dem Strömungsangriff ausgesetzt

Eine inklinante Ausrichtung der Buhnen sorgt beim Überströmen der Buhnen für eine Lenkung der Strömung weg vom Ufer hin zur Flussmitte.

Flussbuhnen

Vorschüttung

Buhnenkopf-Vorschüttungen dienen der Bauwerkssicherung; sie verhindern ein Absacken des Buhnenkopfs und nachfolgend des Buhnenkörpers. Zerstörte oder fehlende Vorschüttungen an mehreren Buhnen in Folge machen sich durch die hierdurch bedingte Querschnittsaufweitung – d.h. bereits vor Absacken des Buhnenkopfes - in einem Wasserspiegelverfall bemerkbar, der durch Erneuerung der Vorschüttungen wieder kompensiert werden soll. Das Aufbringen von Vorschüttungen kann eine Reduzierung der bei fehlender Vorschüttung aus sich extrem entwickelnden Buhnenkopfkolken in das stromabgelegene Buhnenfeld eingetragenen Feststoffmenge zur Folge haben. Der Prozess der Buhnenfeldverlandung kann bei fehlender Vorschüttung und entsprechender Kolkentwicklung deutlich schneller ablaufen.

Beseitigung von Fehlstellen des Pflasters bzw. der Steinschüttungen

Buhnen dienen der gezielten Einengung des Fließquerschnitts bei Wasserständen bis etwa MW (je nach Regelungsziel). Als Folge dieser Einengung erhöhen sich für diese Wasserstände die Fließtiefen. Im Fall einer beweglichen Sohle bewirkt die Erhöhung der Sohlschubspannung eine temporäre Eintiefung der Sohle (bzw. Beseitigung von Anlandungen), bis sich bei parallel wieder sinkendem Wasserspiegel ein neues Gleichgewicht von Sohle und Wasserspiegel einstellt. Gleichzeitig schützen Buhnen die Ufer vor hydraulischem Angriff, da die Geschwindigkeiten im Buhnenfeld um Größenordnungen kleiner sind als in der Hauptströmung. Die inklinante Ausrichtung der Buhnen an der Elbe lenkt im Falle überströmter Buhnen die Strömung weg vom Ufer in Richtung Flussmitte.

Generell bewirken Schäden an Buhnen wie auch an anderen Regelungsbauwerken eine Querschnittsaufweitung, als deren Folge die Regelungswirkung nachlässt, und die hydraulischen und morphologischen Randbedingungen sich derart ändern, dass das Regelungsziel (definierte Fahrrinnentiefe auf definierter Breite) nicht mehr erreicht wird. Dies kann je nach Art und Ausmaß der Schäden bis zur völligen Wirkungslosigkeit reichen. Eine Beseitigung dieser Schäden ist daher auf die Wiederherstellung der Regelungswirkung ausgerichtet und wirkt sich demnach in einer Umkehrung der durch die Schäden hervorgerufenen Veränderungen aus: Bündelung des bereits unterhalb der Regelungshöhe sich ausbreitenden Abflusses, Anhebung verfallener Wasserstände, Räumung eingetretener Ablagerungen, Wiederherstellung einer hydraulisch und navigatorisch günstigen Streichlinienführung. Die Konsequenzen der zur Wiederherstellung der Regelungswirkung durchgeführten Maßnahmen auf das hydraulisch-morphologische Geschehen sind daher vor dem Hintergrund der zwischenzeitlich eingetretenen Änderungen zu bewerten.

Die durch die Schäden eingetretene hydraulisch-morphologische Situation stellt sich in Abhängigkeit von Art, Lage und vor allem Ausmaß der Fehlstellen unterschiedlich dar. Insbesondere ist diesbezüglich von Bedeutung, ob nur eine einzelne Buhne Schäden aufweist, oder ob mehrere aufeinander folgende Buhnen in vergleichbarer Weise davon betroffen sind. Im Fall der Schädigung eines einzelnen Regelungselementes bleibt die Wirkung des Regelungssystems im Großen und Ganzen noch erhalten, bei extremer Schadensausprägung wird sich allerdings eine lokale Schwachstelle in der Fahrrinne ausbilden. In diesem Fall ist zudem die Gefahr einer Initialschädigung in Bezug auf benachbarte Buhnen gegeben. Bei wesentlicher Schädigung einer Reihe von Buhnen geht jedoch – abgesehen bei Vorliegen nur minimaler Schädigungen - die Wirkung des Regelungssystems für einen Flussabschnitt als Ganzes verloren, da im Vergleich zur Situation bei intakten Buhnen gänzlich andere Strömungssituationen entstehen.

Typische Schadensbilder am Regelungselement Buhne (bei höheren Schädigungsgraden i.d.R. in Kombination):

  1. Durchriss in Wurzelnähe

  2. Schädigung des Buhnenkopfes

  3. Absackung des Buhnenkörpers

  4. Kombinationen dieser Schäden

Im folgenden seien ihrer Bedeutung wegen die Situationen mit Schädigungen mehrerer Buhnen in Folge erläutert.

Die durch die Schäden sich einstellenden Strömungssituationen und die damit einhergehenden morphologischen Entwicklungen im unmittelbaren Bereich der Schäden, d.h. an den Buhnen, in den Buhnenfeldern und im Uferbereich, lassen sich nur schwer allgemein klassifizieren, da sie von einer Vielzahl von Parametern abhängen. Dementsprechend sind auch die Konsequenzen bei Fehlstellenbeseitigung differenziert zu bewerten. Ganz wesentlich sind das Ausmaß und die Anzahl der Schäden und ob Schäden vergleichbaren Ausmaßes an den gleichen Stellen am Buhnenkörper oder aber in Bezug auf die Buhnenlänge versetzt zueinander auftreten. Des weiteren haben der Grad der Buhnenfeldverlandung, diesbezüglich vorhandene Unterschiede zwischen den einzelnen Buhnenfeldern als auch ggf. unterschiedliche Absoluthöhen der Buhnenfelder für die sich einstellenden Strömungssituationen erhebliche Bedeutung. Darüber hinaus sind hinsichtlich der Schadenswirkungen Prallhang- von Gleithangsituationen sowie eine Schardeichsituation von der Situation mit breiten und tiefen Vorländern zu unterscheiden. Beispielhaft seien für einige ausgewählte Schadenssituationen die hydraulischen Randbedingungen erläutert.

Den Schadenstypen (s.o.) entsprechend sich einstellende Strömungssituationen (Schädigungen vergleichbarer Art, Lage und Ausmaßes an mehreren Buhnen in Folge):

  1. In Abhängigkeit vom Verlandungsgrad stellt sich vor Erreichen des Regelungswasserstands eine leichte Nebenströmung ein. Mit Fortdauer dieser Nebenströmungssituation bildet sich eine ufernahe Rinne aus, die der Fließrichtung der klassischen Buhnenfeld-Kreisströmung in Ufernähe entgegengerichtet ist. Der Buhnenwirbel verändert seine Form und seine Lage in Richtung Strom und als Folge der veränderten Geschwindigkeitsverteilung ändern sich Form und Lage der strömungsberuhigten Zonen, der Sekundärwirbelzonen und damit der Sedimentationszonen. Generell ist der ufernahe Buhnenfeldbereich länger überströmt (Änderung der Wasserwechselzonencharakteristik) und sind die Buhnenfeldsohle in Ufernähe und das Ufer selbst stärkeren hydraulischen Kräften ausgesetzt mit der Folge von Uferabbrüchen. Bei einer Folge größerer (Tiefe > ca. 1,5 m, Länge > ca. 15 m) Durchrisse im Buhnenwurzelbereich nehmen diese Prozesse ausgeprägten Charakter an. Eine zunehmende Eintiefung der Durchrisse hat zur Folge, dass die bereits vor Erreichen des Regelungswasserstands durchströmte Nebenrinne bei entsprechend niedrigeren Wasserständen eine mehr oder weniger tiefe Stillwasserzone in einem Bereich bildet, in dem in einem Buhnenfeld mit intakten Buhnen Substrat trocken fällt. Je nach Ausmaß der Schädigungen und Größe der sich einstellenden Nebenströmung ist die Regulierungswirkung beeinträchtigt.

  2. Die Regulierungswirkung ist durch die Querschnittsaufweitung beeinträchtigt. Das partielle Fehlen der Buhnenköpfe bewirkt, dass die Kreisströmung in den Buhnenfeldern (bei Nichtüberströmung) sich in ihrer Form ändert und infolge der Querschnittsaufweitung in diesem Bereich die Buhnen später überströmt werden. Da bei fehlenden Buhnenköpfen die Ablösezonen in Richtung Ufer ’wandern’, wird auch der hydraulische Angriff auf die jeweils unterhalb liegende Buhne in Richtung Buhnenwurzel verschoben. Die Wiederherstellung einer Reihe von Buhnenköpfen hat einen Wiederanstieg des vormals verfallenen Wasserspiegels und eine Erhöhung der Sohlschubspannung zur Folge, so dass erfolgte Anlandungen durch die Strömung geräumt werden.

  3. Die Regulierungswirkung ist beeinträchtigt, da die Höhenlage der Buhne nicht mehr der (bei den ober- und unterstromig angrenzenden intakten Buhnen vorhandenen) Regelungshöhe entspricht. Die Buhnen werden über die gesamte Breite der Absackung früher überströmt, die Strömungssituation in den betroffenen Bereichen ändert sich dahingehend, dass die typische Buhnenfeldströmung (stark beruhigte Kreisströmung) wesentlich seltener und die Überströmungssituation entsprechend öfter auftritt, wobei je nach Schadensausprägung vielfältige Übergangsformen zwischen Kreisströmung und Überströmung zu erwarten sind.

  4. Die Regulierungswirkung ist praktisch nicht mehr vorhanden. Kombinationen der oben beschriebenen Phänomene prägen diese Schadenssituation.

Abbildung 1.46. Gestaltung von Strombauwerken und Baumaßnahmen (Grafik: Schneider, WSA Magdeburg Außenbezirk 3 - Wittenberge)

Gestaltung von Strombauwerken und Baumaßnahmen (Grafik: Schneider, WSA Magdeburg Außenbezirk 3 - Wittenberge)

Geschiebebewirtschaftung

Unter der Bezeichnung „Geschiebebewirtschaftung“ werden alle unmittelbaren Maßnahmen zur Steuerung des Geschiebehaushaltes verstanden, d.h. anthropogene Geschiebeumlagerungen sowie die Geschiebezugabe. Bei Geschiebeumlagerungen wird das entnommene Material i.d.R. in der Nähe der Entnahmestelle im Gewässerbett wieder eingebracht. Bei einer Geschiebezugabe hingegen wird hauptsächlich Material von außerhalb des Gewässerbetts (Aue oder Steinbrüche) dem Fluss zugeführt. Es wird auch dann von Geschiebezugabe gesprochen, wenn Material von relativ weit entfernten Entnahmestellen im Fluss zur Verminderung der Sohlenerosion zugegeben wird. Als Erosion wird dabei die langfristige und großräumige Eintiefung der Sohle bezeichnet, die bei vorhandener morphologischer Dynamik (Veränderung der Flussbettgeometrie im Jahresgang) und trotz ggf. lokaler Anlandungen einen deutlichen Trend zur Absenkung der mittleren Sohlenhöhen erkennen lässt.

Anthropogene Geschiebeumlagerungen

Anthropogene Geschiebeumlagerung umfasst die auf lokale Anlandungsstellen ausgerichteten Entnahmen und Zugaben in Flussabschnitten, die von natürlichen Sohlumlagerungen betroffen sind. Es wird also keine feste Sohle aufgerissen, sondern es werden schifffahrtshinderliche Anlandungen in der Fahrrinne beseitigt, indem Material an Stellen, an denen die Geschiebetransportkapazität (zeitweilig) nicht ausreichend ist, aufgenommen wird, und dieses an Stellen, an denen ausreichend Geschiebetransportkapazität und Wassertiefe vorhanden sind, wieder zugegeben wird. In der Bilanz wird dem Fluss im Rahmen von Umlagerungen daher weder Material entnommen noch zugegeben. Somit stellt die Geschiebeumlagerung eine Maßnahme zur Verstetigung des Geschiebetriebs dar und verbessert damit auch die Schifffahrtsbedingungen. Sie kommt in Abschnitten zur Anwendung, in denen die dauerhafte Anpassung der Geschiebetransportkapazität an das Geschiebedargebot durch strombauliche Maßnahmen nicht möglich oder unwirtschaftlich ist.

Zur Beseitigung lokaler Anlandungen innerhalb der Fahrrinne werden auf kurzen Strecken (i.d.R. wenige hundert Meter) oft nur in einem kleinen Teilbereich des Querschnittes und meist in Intervallen größer als ein Jahr relativ geringe Volumina (unter 5000 m3 je Fehlstelle) entnommen und im Nahbereich der Entnahmestelle wieder zugegeben. Die Zugabe erfolgt hauptsächlich in Übertiefen. Solche kleineren Geschiebeumlagerungen sind vor allem im Oberlauf der Elbe erforderlich, wo es beim Transport von Transitgeschiebe über einer überwiegend lagestabilen Sohle besonders nach Hochwassern zu Anlandungen und Einschränkungen der sowieso geringen Fahrrinnenbreiten kommen kann.

In Flussabschnitten mit stark veränderlicher Sohle (Mittelelbe) ist weniger die geringe Fahrrinnenbreite hinderlich für die Schifffahrt, vielmehr bilden hier häufig Fehltiefen über den gesamten Querschnitt im Bereich von Furten und den sogenannten „falschen Übergängen“ zwischen alternierenden Transportkörpern den abladebestimmenden Engpass. Die hier erforderlichen Entnahmevolumina zur Gewährleistung der Fahrrinnentiefe sind größer als in der Gebirgsstrecke und es muss (in Abhängigkeit von der Hydrologie und dem Geschiebetransport) ggf. auch häufiger gebaggert werden, da die Geschiebefracht und somit die natürliche Umlagerung an der Sohle bereits bei geringen Durchflüssen (unter MQ) erheblich ist.

Während der Umlagerung, d.h. den Baggerungen und Verklappungen (in unmittelbarer Nähe, i.d.R. 1-2 km) ist kurzfristig und lokal begrenzt mit erhöhtem Anteil an suspendiertem Sand im Strom zu rechnen, der jedoch - da das Sohlmaterial der Elbe zwischen Grenze und Wehr Geesthacht keine Schluffanteile aufweist (feinste Fraktion ist Mittelsand) - keine schadstoffrelevanten Auswirkungen hat und sich nur kurzzeitig in Suspension hält. Die Maßnahmen haben keinen signifikanten Einfluss auf die großräumige Schwebstoff- und Geschiebetransportsituation.

Durch die Baggerung lokaler ortsfester Anlandungszonen stellt sich – ohne begleitende bauliche Maßnahmen –temporär eine Geschiebetransportsenke ein, d.h. der wieder einsetzende Anlandungsprozess ’entzieht’ dem unterhalb liegenden Abschnitt einen Teil des vorher dort transportierten Transitgeschiebes. Morphologisch am sinnvollsten ist es daher, das gebaggerte Material unterhalb des Anlandungsbereichs, d.h. dort, wo wieder genügend Transportkapazität zur Verfügung steht, zuzugeben. Gelegentlich wird Baggermaterial auch zwischengelagert, um es zu geeigneten hydrologischen Situationen (z. B. Q>MQ) und an geeigneter Stelle (d.h. i.d.R. nicht unmittelbar unterhalb) zuzugeben (z.B. zur Erosionseindämmung, s.u.). In diesen Fällen kann der Zugabeort in weiterer Entfernung vom Entnahmeort liegen. Wenn auch dem Strom kein Material entnommen wird, steht ihm für die Zeit der Zwischenlagerung das Material nicht mehr transportwirksam zur Verfügung und nach Einbringen i.d.R. auch nicht unmittelbar unterhalb der Entnahmestelle. Solche Entnahmen, zur ’Fütterung’ defizitärer Bereiche flussmorphologisch zweckmäßig, werden allerdings nur an Stellen und in Mengen vorgenommen, die die Entwicklung problematischer Geschiebedefizite unterhalb des Entnahmebereichs ausschließen.

Geschiebezugabe

Geschiebezugabe dient im Gegensatz zu lokalen Sohlsicherungsmaßnahmen (z.B. Sohlschwellen, Kolkverbau) der großräumigen Erosionsreduktion. Sie gleicht ein vorhandenes Geschiebedefizit aus und dient sowohl schifffahrtlichen als auch wasserwirtschaftlichen und ökologischen Belangen (Grundwasser, Auen). Sie stellt eine geeignete Maßnahme zur dynamischen Sohlstabilisierung dar, bei der die natürlichen Bedingungen an der Flusssohle weitestgehend erhalten bleiben. Als solche ist sie Teil einer umfassenderen Geschiebebewirtschaftung, die in freifließenden Flüssen, welche von natürlichen Sohlumlagerungen betroffen sind, zur Unterstützung eines ausgeglichenen Geschiebehaushalts durchgeführt wird.

Die Kornzusammensetzung des Geschiebezugabematerials orientiert sich an derjenigen der Sohle und des transportierten Geschiebes. Im Idealfall ändert eine Geschiebezugabe die Feststofftransportverhältnisse in der Strecke nicht, da die Geschiebezugabe die ansonsten aus der Sohle erodierten Feststoffe ersetzt. Dies setzt eine an die Hydrologie und die hydraulisch-morphologische Streckencharakteristik angepasste Zugabedosierung voraus. Da es nicht möglich ist, die Zugabe kontinuierlich entlang der gesamten Erosionsstrecke exakt auf das jeweilige Transportvermögen abzustimmen, wird das Material an der Elbe in der Praxis in mehreren Zugabestrecken in Abhängigkeit des jeweils aktuellen Durchflusses eingebracht. Da außerdem bei Hochwasser nicht durchgehend Material verklappt werden kann, wird in den Zugabezeiten eine gewisse Überdosierung toleriert, d.h. in Zugabestrecken wird eine leichte zwischenzeitliche Sohlenaufhöhung zugelassen. Die Naturmessungen in der Elbe-Erosionsstrecke zeigen, dass die Sohlenaufhöhungen im direkten Zugabebereich bei sich anschließenden langen Niedrigwasserperioden mehrere Monate erhalten bleiben können, durch ein folgendes Hochwasser jedoch vom Strom rasch abgebaut werden. Derzeit und im Rahmen der zukünftigen Zugabepraxis an der Elbe werden die Zugabestrecken regelmäßig gewechselt, so dass dauerhafte Sohlveränderungen und entsprechende Wasserspiegelaufhöhungen nicht zu erwarten sind. Da i.d.R. bereits oberhalb der von Erosion betroffenen Strecke zugegeben wird, d.h. in einem Bereich mit stabiler Sohle (im Extremfall mit keinem Transport), nehmen dort die Geschiebetransportraten entsprechend zu. Da sich die Kornzusammensetzung des Zugabematerials an derjenigen der Sohle und des transportierten Geschiebes orientiert, gilt hinsichtlich der suspendierten Fracht das oben unter „Geschiebeumlagerungen“ Beschriebene analog. Eine Zunahme von Ablagerungen in den Randbereichen und Buhnenfeldern unterhalb der Zugabebereiche ist denkbar; hierzu liegen bisher jedoch keine Erkenntnisse vor.

Im Pilot-DSS finden Sie hier direkte inhaltliche Anknüpfungspunkte:

  • Entwicklungsziele:

    • im Modul Hauptstrom → Schiffbarkeit, Transportkapazität Schifffahrt

    • im Modul Flussabschnitt → Verbessern des ökologischer Zustands des Flusses

  • Maßnahmen:

    • im Modul Flussabschnitt → Buhnenmodifikation

  • Externe Szenarien:

    • Modul Einzugsgebiet → Klimawandel

    • Modul Hauptstrom → Hochwasserereignis


Kapitel 2. Systemdiagramm Elbe-DSS


Allgemeine Informationen

Systemdiagramm Elbe-DSS → Allgemeine Informationen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Konzept und Aufbau des Systemdiagramms

Ein integriertes Flusseinzugsgebietsmanagement erfordert es, Prozesse unterschiedlicher Maßstabsebene zu betrachten. Um eine konsistente Behandlung der unterschiedlichen Skalen im Elbe-DSS zu gewährleisten, wurde ein Design aus vier miteinander verknüpften Teilmodulen gewählt:

  1. Das Modul "Einzugsgebiet" beschreibt die Einflüsse der Landnutzung und des menschlichen Handelns auf die Quantität und Qualität der Abflusskomponenten.

  2. Hydrologie und Wasserqualität in dem 40.000 km langen Fließgewässernetz des deutschen Elbeeinzugsgebietes werden im Modul "Fließgewässernetz" behandelt.

  3. Das Abflussverhalten und die Ökologie im Flussschlauch der Elbe sowie in den angrenzenden Auen und Deichvorländern werden im Modul "Hauptstrom" dargestellt .

  4. Das Modul "Flussabschnitt" bildet die Hydrologie und ökologische Zusammenhänge in einem ausgewählten Flussabschnitt detaillierter ab.

Die einzelnen Module sind durch Schnittstellen miteinander verbunden, so dass sich beispielsweise Auswirkungen von Landnutzungsänderungen auf der Ebene des Einzugsgebietes bis auf die Ebene des Moduls Flussabschnitt verfolgen lassen.

Abbildung 2.1. Generelles Systemdiagramm

Konzept des Elbe-DSS

Das DSS ist als ein Werkzeug zur Unterstützung strategischer Planungen im Flussgebietsmanagement konzipiert worden. Operative Fragestellungen zählen nicht zum Einsatzbereich des Systems. Es ist nicht Ziel der Entwicklung, fachliche administrative Fragestellungen umfassend zu lösen, z.B. eine Umweltverträglichkeitsuntersuchung zu ersetzen. Es geht auch nicht darum, gesetzliche Vorgaben "abzuarbeiten", sondern vor allem darum, Wirkungszusammenhänge darzustellen.

Ein Hauptaspekt des Elbe-DSS ist es, bei der Umsetzung der Wasserrahmenrichtlinie (WRRL) notwendigen Arbeitsschritten unterstützend mit zu wirken. Es kann jedoch nur einzelne Aspekte der WRRL, für die geeignete Daten und Modelle verfügbar sind, abbilden. Das Elbe-DSS unterstützt aber auch Anwendungen die über die Anforderungen, welche sich aus der WRRL ergeben, hinausgehen. Hierzu gehören Szenarien zum Klimawandel oder die Integration möglicher Agrar-ökonomischer Veränderungen. Diese Werkzeuge des DSS erlauben es, prognostisch mögliche Auswirkungen von Entscheidungen zu berücksichtigen.

Das Elbe-DSS lässt sich aber auch als Diskussionsunterstützungs-Werkzeug einsetzen, wenn es darum geht Partizipationsprozesse zu unterstützen. Das DSS bietet die Möglichkeit, unterschiedliche Entwürfe durchzurechnen und deren voraussichtliche Auswirkungen miteinander zu vergleichen. Umfassende ökonomische Bewertungsansätze sind ein Angebot, aus den verschiedenen Varianten zur Erreichung eines Zielzustandes, die kostengünstigsten Alternativen zu identifizieren.

Grenzen der Pilotversion des Elbe-DSS

Das Elbe-DSS integriert Ergebnisse langjähriger Forschungsarbeiten im Einzugsgebiet der Elbe. Diese Ergebnisse wurden entsprechend den Erfordernissen des DSS aufbereitet, so dass ein leistungsstarkes und aussagekräftiges Werkzeug für das Flussgebietsmanagement zur Verfügung steht. Man sollte das Instrument jedoch nicht überstrapazieren. Modellergebnisse und Eingangsdaten sind grundsätzlich mit Unsicherheiten behaftet die, bei der Interpretation der Ergebnisse berücksichtigt werden müssen. Zudem bedingt die Integration der Einzelmodelle Anpassungen, um ein Funktionieren innerhalb des DSS zu gewährleisten; beispielsweise indem Datenquellen vereinheitlicht oder zeitliche und räumlichen Skalen der Modelle aneinander angepasst wurden. Die konzeptionellen Rahmenbedingungen des Elbe-DSS, wie beispielsweise eine Antwortzeit des Systems in der Größenordnung von maximal 5 bis 10 Minuten, machen an manchen Stellen Vereinfachungen der Modelle notwendig.

Teile dieser Unsicherheiten sind gewollt (Designbedingte Unsicherheit) andere mussten in Kauf genommen werden, da bessere Modelle und Daten nicht zur Verfügung standen. Die Existenz dieser Unsicherheit stellt keineswegs die Daseinsberechtigung des DSS prinzipiell in Frage; jedoch sollten sie bei der Bewertung der Modellläufe berücksichtigt werden.

Generell muss betont werden, dass es die Aufgabe des DSS und seiner Analysefunktionen ist, Entwicklungstendenzen eines komplizierten "Räderwerks" aufzuzeigen, wenn Änderungen an einigen Stellen vorgenommen werden. Eine erschöpfende Beschreibung des Gesamtsystems war nicht geplant; der Fokus lag klar auf den für das Flussgebietsmanagement relevanten Fragen. Sofern validierte allgemein anerkannte Forschungsergebnisse und Modelle für diese Fragen in einer Form vorlagen, welche die Integration in das Rahmenwerk des DSS möglich machte, wurden sie integriert.

In der Bibliothek sind die Rahmenbedingungen darstellen, unter denen die Simulationsergebnisse zu interpretieren sind.

Referenzen

Weitergehende Informationen sind auf der Website des Instituts für Umweltsystemfoschung der Universität Osnabrück zu finden: http://www.usf.uos.de/projects/elbe_dss/.


Kapitel 3. Modul Einzugsgebiet

MODUL ÜBERBLICK

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Information Modul Einzugsgebiet

Das Modul Einzugsgebiet bildet die für die Qualität und Quantität des Abflusses entscheidenden Prozesse im deutschen Einzugsgebiet der Elbe ab. Getrieben wird das Abflussgeschehen vom Niederschlag; wieweit dieser sich auf die einzelnen Abflusskomponenten aufteilt, hängt von den Charakteristika des Einzugsgebietes, wie den Bodeneigenschaften, dem Relief oder den hydrogeologischen Eigenschaften ab. Neben die natürlich bedingten Abflusskomponenten treten die ausschließlich anthropogen gesteuerten Komponenten, die sich als Direkteinleitungen manifestieren.

Die verschiedenen Abflusskomponenten führen auf ihrem Weg in die Gewässer Stoffe aus Punkt- oder diffusen Quellen mit sich, die als Input in das Fließgewässernetz weitergegeben werden. Das Ausmaß der in die Gewässer transportiertem Frachten hängt neben natürlichen Rahmenbedingungen von den sozio-ökonomischen Rahmenbedingungen ab, die beispielsweise über die Art der landwirtschaftlichen Nutzung die auf den Feldern vorhandenen Nährstoffüberschüsse determinieren. Weitere wichtige Rahmenbedingungen sind der Anschlussgrad der Haushalte an kommunale Kläranlagen und eingesetzte Technologie dieser Anlagen. Veränderungen des Konsumverhaltens können sich als Substitutionsprozesse niederschlagen, die sich dann in Veränderungen des Frachtaufkommens einzelner Stoffe manifestieren.

Das Geschehen im Einzugsgebiet beeinflusst auf vielfältige Art und Weise das Geschehen in den anderen Modulen, da Abflussmenge und Stofffrachten hier entstehen und von hier aus an die anderen Module weitergereicht werden. Somit beeinflussen die hier verorteten Externen Szenarien und Maßnahmen das Geschehen und damit die Entwicklungsziele in den anderen Modulen. Die Tatsache, dass auf dieser Ebene nur ein Entwicklungsziel definiert wurde, sollte nicht über die Bedeutung dieses Moduls hinwegtäuschen.

Prozess und Kopplung

Das Modul Einzugsgebiet befasst die Themenfelder:

  • Einzugsgebiets-Charakteristika;

  • Abfluss;

  • Stofffrachten.

Das Modul ist mit dem Modul Fließgewässernetz verbunden. Die Anbindung des Moduls Einzugsgebiet an das Modul Fließgewässernetz erfolgt über die Kopplung des Modells GREAT-ER mit den Modellen HBV-D und MONERIS.

Räumliche und Zeitliche Bezugsskala

Räumliche Bezugsskala:

Das deutsche Einzugsgebiet der Elbe umfasst 96.932 km². Dazu kommt noch das tschechische Einzugsgebiet mit 50.176 km², das für Klimaszenarien und Landnutzungsänderungen eigentlich mit berücksichtigt werden müsste. Da die erforderlichen Daten zum tschechischen Einzugsgebiet bei der Erstellung dieser Pilotversion nur unvollständig zur Verfügung standen, wird zunächst auf die Integration des tschechischen Teiles verzichtet.

Das deutsche Einzugsgebiet wird entsprechend den Anforderungen der Modelle HBV und MONERIS in Teileinzugsgebiete unterteilt. Für die hydrologische Modellierung werden 20 Pegel betrachtet; die daraus abgeleiteten Einzugsgebiete werden mit den rund 130 Teileinzugsgebieten von MONERIS - die anhand von Gütepegeln abgeleitet wurden - verschnitten und abgeglichen.

Zeitliche Bezugsskala:

Die Modelle GREAT-ER und MONERIS liefern Ergebnisse in der Form von langjährigen Mittelwerten und ähnlichen statistischen Kennzahlen; welche für den Einsatzzweck des Elbe-DSS als Ausgabeform angemessen erscheint. Auch die Maßnahmen zur Verringerung der diffusen Stofffrachten und zur Verbesserung der Gewässerqualität lassen sich mit langjährigen Daten zum Klima, zur Landnutzung, zur landwirtschaftlichen Praxis ect. simulieren.

Bei einzelnen Prozessen wie dem Eintrag von Phosphat über den Erosionspfad, der überwiegend ereignisbezogen vonstatten geht, böte eine dynamische Modellierung Vorteile; für das gesamte Einzugsgebiet stehen jedoch noch keine entsprechend aufbereiteten Verfahren zur Verfügung.

Die sich unter den durch Klimaszenarien oder großflächigen Landnutzungsänderungen ergebenden Veränderungen des Abflussgeschehens können dagegen nicht statistisch modelliert werden. Hierfür wird das konzeptionelle Niederschlags-Abfluss-Modell HBV eingesetzt. Es liefert Abflusszeitreihen, die für die Verwendung im Einzugsgebietsmodul und im Fließgewässernetz zu statistischen kennzahlen verdichtet werden können oder direkt an die Modelle im Modul Hauptstrom und Flussabschnitt weitergereicht werden können. Damit steht ein flexibles hydrologisches Instrumentarium zur Verfügung, das für zeitlich und räumlich unterschiedliche Fragestellungen eingesetzt werden kann.


Einzugsgebiets-Charakteristika

Niederschlag
Topographie
Bodeneigenschaften
Landnutzung
Hydrogeologie

Modul Einzugsgebiet → Einzugsgebiets-Charakteristika

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Die Eigenschaften des Einzugsgebietes, wie die klimatischen Bedingungen, die Landnutzung, die Topographie, die Bodeneigenschaften und die Hydrogeologie, bilden die Basis für die Berechnung von Niederschlags-Abfluss-Beziehungen. Außerdem werden sie bei der Abschätzung der Emissionen aus diffusen Quellen benötigt.

Prozess

Die 'Eigenschaften des Einzugsgebietes' werden dargestellt durch:

  • Niederschlag;

  • Topographie;

  • Bodeneigenschaften;

  • Landnutzung;

  • Hydrogeologie.

Diese Informationen liegen zumeist in der Form von Geodaten vor. Manche sind statisch, andere kann der Anwender durch Szenarien oder Maßnahmen verändern. Das Themenfeld 'Eigenschaften des Einzugsgebietes' bildet die Basis für die meisten Berechnungen innerhalb des Elbe-DSS.


Niederschlag

Mittlere korrigierte jährliche Niederschlagshöhe
Mittlere korrigierte Niederschlagshöhe im Sommerhalbjahr
Mittlere korrigierte Niederschlagshöhe im Winterhalbjahr
Mittlere Anzahl an Starkregenereignisse pro Jahr
Regenerosivität, R-Faktor

Modul Einzugsgebiet → Einzugsgebiets-Charakteristika → Niederschlag

Beschreibung

Eine der wichtigsten Größen im Wasserkreislauf ist der Niederschlag. Nach DIN 4049 (DIN 1991) wird Niederschlag als das aus der Lufthülle ausgeschiedene Wasser definiert. Somit wird unter Niederschlag zum einen der fallende Niederschlag (Regen, Schnee, Hagel) und zum anderen der abgesetzte Niederschlag zusammengefasst (Nebelniederschlag, Tau, Reif, Rauhfrost).

Mittlere korrigierte jährliche Niederschlagshöhe

Zur Charakterisierung der Niederschlagsbedingungen im Elbeeinzugsgebiet wird zunächst die mittlere jährliche Niederschlagshöhe in Millimeter dargestellt. Sie gibt an, wie hoch der Niederschlag im langjährigen Mittel pro Jahr als Wasserhöhe den Boden bedecken würde, wenn nichts abfließen, versickern oder verdunsten würde. Die Niederschlagshöhe von 1 mm entspricht einem Wasservolumen von 1 Liter auf 1 m2. Der mittleren Niederschlagshöhe liegt ein 30-jähriger Bezugszeitraum zugrunde, um statistische Stabilität sicherzustellen. Als Bezugszeitraum werden die Jahre 1961 bis 1990 herangezogen. Da Niederschlagsmessungen grundsätzlich mit gerätespezifischen und aufstellungsabhängigen Messfehlern behaftet sind, werden Korrekturen der gemessenen Werte nötig. Messfehler entstehen vor allem durch windbedingtes Überwehen des Niederschlagsmessers und durch Verdunstungsverluste des gesammelten Niederschlags. Die Folge ist, dass die Niederschlagshöhe systematisch zu gering gemessen wird. Mit der Niederschlagskorrektur wird die Beseitigung dieser Messfehler ermöglicht, um so die tatsächlich gefallene Niederschlagshöhe bestimmen zu können. Zu weitergehenden Erläuterungen der Niederschlagskorrektur siehe (HAD 2001).

Grundlage der im Elbe-DSS dargestellten mittleren korrigierten jährlichen Niederschlagshöhe bilden die Daten des Deutschen Wetterdienstes, wie sie im Hydrologischen Atlas von Deutschland abgebildet werden (HAD 2001). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 25 km2 dargestellt.

Mittlere korrigierte Niederschlagshöhe im Sommerhalbjahr

Für Wasserhaushaltsuntersuchungen ist die Kenntnis der mittleren Niederschlagshöhen für die hydrologischen Halbjahre von besonderer Bedeutung. Während im hydrologischen Winterhalbjahr die Wasservorräte aufgefüllt werden, werden diese in Deutschland im Sommerhalbjahr in der Regel wieder aufgebraucht. Zusätzlich ändert sich im Sommerhalbjahr in Deutschland das großräumige Wettergeschehen maßgeblich. Aufgrund der wachsenden Temperaturdifferenz zwischen Festland und Meer kommt es zur Entstehung konvektiver Bewölkung mit schauerartigen Niederschlägen. Starkregenereignisse, die das Auftreten von Oberflächenabfluss und damit verbundenen Bodenabtrag bewirken, treten im Sommerhalbjahr somit wesentlich häufiger als im Winterhalbjahr auf. Das hydrologische Sommerhalbjahr umfasst die Monate Mai bis Oktober eines Jahres.

Aus den genannten Gründen wird im Elbe-DSS die mittlere korrigierte Niederschlagshöhe im Sommerhalbjahr in Millimeter dargestellt. Sie bezieht sich analog zur mittleren korrigierten jährlichen Niederschlagshöhe auf den 30-jährigen Bezugszeitraum der Jahre 1961 bis 1990 und auf Messdaten mit Niederschlagskorrektur.

Grundlage der im Elbe-DSS dargestellten mittleren korrigierten Niederschlagshöhe im Sommerhalbjahr bilden die Daten des Deutschen Wetterdienstes, wie sie im Hydrologischen Atlas von Deutschland abgebildet werden (HAD 2001). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 25 km2 dargestellt.

Mittlere korrigierte Niederschlagshöhe im Winterhalbjahr

Das hydrologische Winterhalbjahr umfasst die Monate November bis April. Aufgrund des niedrigen Kondensationsniveaus in den kalten Monaten wird die räumliche Niederschlagsverteilung in Deutschland stark von der Anordnung der Gebirge geprägt. Bereits sehr geringe Erhebungen können dazu führen, dass es zu deutlichen Luv- und Lee-Erscheinungen kommt. Die im Elbe-DSS dargestellte mittlere korrigierte Niederschlagshöhe im Winterhalbjahr wird in Millimeter angegeben. Sie bezieht sich analog zur mittleren korrigierten jährlichen Niederschlagshöhe auf den 30-jährigen Bezugszeitraum der Jahre 1961 bis 1990 und auf Messdaten mit Niederschlagskorrektur.

Mittlere Anzahl an Starkregenereignisse pro Jahr

Die Kenntnis von Starkniederschlagshöhen und der Häufigkeit ihres Auftretens ist für viele praktische Fragen von Bedeutung. Nicht nur für die Bemessung von wasserwirtschaftlichen Anlagen wie z.B. Hochwasser- oder Kanalisationsentlastungsanlagen sowie für Talsperren sondern auch für die Abschätzung der Erosionsgefährdung landwirtschaftlicher Ackerflächen spielen Starkregenereignisse eine entscheidende Rolle. Unter einem Starkregenereignis wird dabei ein Niederschlagsabschnitt verstanden, der im Verhältnis zu seiner Dauer eine hohe Niederschlagsintensität aufweist und daher selten auftritt. Dennoch gibt es keine allgemeingültige Definition für Starkregen. Aufgrund der Bedeutung von Starkregenereignissen auf Bodenerosion als das auslösende Moment, wird im Elbe-DSS ein Niederschlagsereignis dann als Starkregen eingestuft, wenn dieses in der Lage ist, ein Erosionsereignis auszulösen, d.h. erosiv ist. Niederschläge gelten aber nur dann als erosiv, wenn sie eine bestimmte Niederschlagsmenge oder eine bestimmte Niederschlagsintensität übersteigen. (BADER und SCHWERTMANN 1980) legten die Grenzwerte nach Untersuchungen in Bayern auf 10 mm Niederschlagsmenge und 10 mm/h Niederschlagsintensität für ein Niederschlagsereignis fest.

Da zur Bestimmung von Starkregenereignissen Niederschlagsmessungen in hoher zeitlichen Auflösung zur Verfügung stehen müssten, entwickelten (ROGLER und SCHWERTMANN 1981) eine Regressionsgleichung zur Bestimmung der Anzahl von Starkregenereignissen pro Jahr mit Hilfe der jährlichen Niederschlagshöhe:

ASR = 0,8 + 0,0197 * NJ (1)

mit:

ASR: Anzahl an Starkregenereignissen pro Jahr

NJ : Jährliche Niederschlagshöhe [mm]

Die im Elbe-DSS dargestellte mittlere Anzahl an Starkregenereignissen wurde mit Hilfe von Formel (1) aus der mittleren korrigierten jährlichen Niederschlagshöhe des Deutschen Wetterdienstes ermittelt. Sie liegen in einer Auflösung von 1 km2 vor.

Regenerosivität, R-Faktor

Die auslösende Kraft für Erosionsereignisse durch Wasser ist stets der Regen. Durch den Tropfenaufprall werden Partikel aus der Bodenoberfläche abgelöst und durch den entstehenden Oberflächenabfluss werden diese hangabwärts transportiert. Zusätzlich werden durch die wirkenden Scherkräfte des Oberflächenabflusses weitere Bodenpartikel aus dem Bodenverband herausgelöst.

Zur Quantifizierung von Erosionsereignissen wird versucht, diese Eigenschaften von erosiven Niederschlägen quantitativ messbar zu machen. (WISCHMEIER und SMITH 1978) entwickelten zu diesem Zweck den R-Faktor, der sich aus dem Produkt der kinetischen Energie und der maximalen 30-Minuten-Intensität eines erosiven Einzelniederschlags berechnet. Durch Aufsummieren der R-Faktoren der Einzelereignisse über alle erosiven Niederschlagsereignisse eines Jahres und durch Mittelwertbildung über mehrere Jahre erhält man einen mittleren Jahres-R-Faktor, der die mittlere Regenerosivität in einem Betrachtungsgebiet wiedergibt. Er wird in der Einheit [kJ/m2 * mm/h] angegeben. Der mittlere Jahres-R-Faktor dient zu dem als Berechnungsfaktor der Allgemeinen Bodenabtragsgleichung (ABAG), einer von (SCHWERTMANN et al. 1987) auf bayerische Verhältnisse angepasste Form der Universal Soil Loss Equation (USLE) (WISCHMEIER und SMITH 1978). Je größer der R-Faktor in einem Betrachtungsgebiet ist, desto größer ist die mittlere Erosionsenergie der in diesem Gebiet anfallenden Starkregenereignisse.

Zur einfacheren Berechnung des mittleren Jahres-R-Faktors aus mittleren Niederschlagsdaten werden von (SAUERBORN 1994) gebietsspezifische Regressionsfunktionen angegeben sowie eine aus diesen Regressionsfunktionen entwickelte Isoerodentkarte von Deutschland. Auf dieser Grundlage wurde für das Elbeeinzugsgebiet eine flächendeckende R-Faktorenkarte durch Interpolation berechnet. Die so entstandene Rasterkarte der Regenerosivität liegt in einer Auflösung von 1 km2 vor.

Datenquellen

Grundlage der im Elbe-DSS dargestellten mittleren korrigierten Niederschlagshöhen bilden die Daten des Deutschen Wetterdienstes, wie sie im Hydrologischen Atlas von Deutschland abgebildet werden (HAD 2001). Im Elbe-DSS werden die Daten für die Niederschlagshöhen in einem Raster der Auflösung von 25 km2 dargestellt, die der Starkregenereignisse und der Regenerosivität in einem Raster der Auflösung von 1 km2.

Prozess

Niederschlagsdaten finden in vielen Prozessen in räumlich und zeitlich aggregierter Form Eingang in die Berechnungen. So werden im Modell MONERIS langjährige Mittelwerte verwendet, die zudem pro Einzugsgebiet aggregiert werden. Die Modellierung in HBV greift dagegen auf stationsbezogen gemittelte tägliche Niederschlagswerte zurück.

Maßnahmen und Szenarien

Über das externe Szenario Klimawandel können mögliche Realisierungen des Klimawandels in Form von vordefinierten Szenarien ausgewählt werden, welche Modifikationen des Niederschlagsgeschehens beinhalten. Aufgrund der komplexen Wechselwirkungen innerhalb des Klimageschehens ist es nicht möglich Niederschlagverhältnisse isoliert zu ändern. Veränderungen des Niederschlaggeschehens sind somit stets mit Modifikationen anderer Klimaparameter wie der Temperatur verbunden.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit der Daten wird für die Niederschlagshöhen ursächlich durch die Dichte des Messnetzes des Deutschen Wetterdienstes, die erreichte Messgenauigkeit und bei der weiteren Auswertung durch die Güte des Interpolationsverfahrens und der Auflösung des Rasters fpür die Darstellung vorgegeben. Aufgrund der vielfältigen Einflußmöglichkeiten können keine absoluten oder relativen Fehlerangaben erfolgen.

Input für:

Der Niederschlag wird in folgende Komponenten aufgeteilt :

  • Evapotranspiration;

  • Oberflächenabfluss;

  • Langsame Abflusskomponenten.

Referenzen

BADER, SCHWERTMANN (1980) Die Erosivität der Niederschläge von Hüll (Bayern). In Zeitschrift für Kulturtechnik und Flurbereinigung. Nr. 21, S. 1 – 7.

DIN (Deutsches Institut für Normung) (1991) Wasserwesen: Begriffe, Normen (DIN-Taschenbuch; 211). Hrsg. Deutsches Institut für Normung e.V., 2.Aufl., Beuth-Verlag, Berlin, Köln.

HAD (Hydrologischer Atlas von Deutschland) (2001) Hrsg. Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit. 2.Lieferung, Berlin.

SAUERBORN (1994) Die Erosivität der Niederschläge in Deutschland – Ein Beitrag zur quantitativen Prognose der Bodenerosion durch Wasser in Mitteleuropa. Bonner Bodenkundliche Abhandlungen, Bd. 13, Schriftenreihe des Institut für Bodenkunde, Bonn.

SCHWERTMANN, VOGEL, KRAINZ (1987) Bodenerosion durch Wasser: Vorhersage des Abtrags und Bewertung von Gegenmaßnahmen. 2.Aufl., Ulmer-Verlag, Stuttgart.

WISCHMEIER, SMITH (1978) Predicting Rainfall Erosion Losses – A Guide to Conservation Planning. Agricultural Handbook 537, USDA, Washington DC.


Topographie

Höhenstufen
Hangneigung
Fließgewässernetzdichte

Modul Einzugsgebiet → Einzugsgebiets-Charakteristika → Topographie

Beschreibung

Neben dem Einfluss des Reliefs auf die klimatischen Bedingungen eines Naturraums wird auch der Bodenbildungsprozess von der Oberflächengestalt der Landschaft mitbestimmt. Somit nehmen die geomorphologischen Bedingungen nicht nur direkt Einfluss auf das Abflussverhalten in einer Landschaft, sondern auch indirekt über die Niederschlagsverteilung und die Bodeneigenschaften.

Höhenstufen

Zur Charakterisierung der geomorphologischen Bedingungen im Elbeeinzugsgebiet, werden zunächst die Höhenstufen in Metern über Normalnull dargestellt. Grundlage der im Elbe-DSS abgebildeten Höhenstufen bildet das digitale Höhenmodell DHM M745 des Amtes für Militärisches Geowesen (AMiGeo). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 1 km2 dargestellt.

Hangneigung

Die Hangneigung eines Berghanges ist eine der wichtigsten Kenngrößen für die Analyse des Geländes. Neben ihrer Bedeutung für die Bodenfeucht oder der Sonnenscheindauer – unter Berücksichtigung der Exposition – und somit für die Vegetation, hat sie besonderen Einfluss auf die Stärke der Erosion. Mit wachsendem Gefälle nimmt die Erosionsneigung fast quadratisch zu. Daher sind Steilhänge besonders für Bodenauswaschung gefährdet.

Die im Elbe-DSS abgebildete Hangneigung in Prozent wurde mittels Geographischen Informationssystem aus dem digitalen Höhenmodell DHM M745 des Amtes für Militärisches Geowesen (AMiGeo) abgeleitet. Sie wird in einem Raster der Auflösung von 1 km2 dargestellt.

Fließgewässernetzdichte

Datenquellen

Als Grundlageninformation für MONERIS und HBV-D wird das Digitale Gelände Modell (DGM) des NGDC-GLOBE Projektes eingesetzt. Die Zellengröße des DGMs beträgt eine Gradsekunde, was bei der im Elbe-DSS verwendeten Projektion etwa 754 m entspricht. Für die verwendete Maßstabsebene ist die Genauigkeit des Geländemodells ausreichend. Im Datenpreprocessing, beispielsweise beim Ableiten von Einzugsgebietsgrenzen für das Modell HBV-D werden bei Bedarf feinere Geländemodelle eingesetzt.

Für die Ableitung von Höhenstufen und Hangneigung (s.o.) wurde das digitale Höhenmodell DHM M745 des Amtes für Militärisches Geowesen (AMiGeo). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 1 km2 dargestellt.

Input für:

Die Daten der DGM werden für die folgenden Parameter benötigt:

  • Evapotranspiration;

  • Oberflächenabfluss;

  • Langsame Abflusskomponenten.

Referenzen

NGDC-GLOBE Projekt: http://www.ngdc.noaa.gov/seg/topo/globeget.shtml.


Bodeneigenschaften

Bodenregionen
Bodenartengruppen
Bodenerodierbarkeit, K-Faktor
Mittlerer jährlicher potentieller Bodenabtrag durch Wasser
Mittlerer jährlicher Bodenabtrag durch Wasser auf Ackerflächen
Mittlerer jährlicher Sedimenteintrag in das Fließgewässersystem
Potentielle Nitratauswaschungsgefährdung
Standortgebundenes ackerbauliches Ertragspotential

Modul Einzugsgebiet → Einzugsgebiets-Charakteristika → Bodeneigenschaften

Beschreibung

Der Wasserhaushalt in einem Gebiet wird nachhaltig von den vorherrschenden Bodenverhältnissen geprägt. Im Boden und auf der Bodenoberfläche findet die Abflussbildung statt. Die Aufteilung des Niederschlags in Verdunstung, ober- und unterirdischen Abfluss wird durch die jeweiligen Bodenbedingungen mitbestimmt. Die unterschiedlichen Bodeneigenschaften sind dabei Resultat des Bodenbildungsprozesses, der sich in Abhängigkeit von Ausgangsgestein, Relief, Grundwasserverhältnissen sowie Klima vollzieht. Auch Vegetation und die Tätigkeit des Menschen beeinflussen die Bodenbildung. Als Folge von Verwitterung, Mineral- und Gefügebildung, Humusakkumulation sowie stoffliche Verlagerung bildet sich ein vertikal in Horizonte gegliedertes Bodenprofil aus, anhand dessen der Boden klassifiziert und einem Bodentyp zugeordnet werden kann. Bodenkarten fassen Bodentypen zu flächenhaften Bodeneinheiten zusammen.

Bodenregionen

Bodenregionen sind überregionale Bodeneinheiten, welche durch gemeinsame, meist geologisch bedingte Kriterien gekennzeichnet sind (BODEN 1994). Diese ergeben sich vorwiegend aus der Geogenese, den Wasserverhältnissen oder dem Relief sowie den Klimaverhältnissen.

Bodenartengruppen

Die meisten Böden bestehen aus Mischungen verschiedener Korngrößenfraktionen, d.h. festen Bestandteilen mit verschiedenartiger Größe. Unter Körnung eines Bodens versteht man die Verteilung der Anteile an Körnern mit unterschiedlicher Größe am Gesamtboden. Man unterscheidet zwischen den Kornfraktionen des Feinbodens (Durchmesser < 2mm) und des Grobbodens (Durchmesser > 2mm), dem Bodenskelett. Das Mischungsverhältnis der einzelnen Körnungsfraktionen wird als Bodenart bezeichnet (BODEN 1994).

Die Bodenart ist von entscheidender ökologischer Bedeutung. Sie bestimmt grundlegend das Bodengefüge, d.h. die räumliche Anordnung der festen Bodenbestandteile und beeinflusst somit maßgeblich den Wasser- und Lufthaushalt, die Durchwurzelbarkeit, die Verfügbarkeit der Nährstoffe und ähnliche bodenkundliche und pflanzenphysiologisch wichtige Eigenschaften des Bodens.

Für die Definition der einzelnen Bodenarten des Feinbodens sind die drei Fraktionen Sand, Schluff und Ton maßgebend. Hinzu kommen noch die Lehme als Sand-Schluff-Tongemenge. Sande, Schluffe, Tone und Lehme werden als Hauptbodengruppen bezeichnet. Weiter kann die Bodenart in Bodenartengruppen und –untergruppen differenziert werden. Zur Charakterisierung der Bodeneigenschaften im Elbeeinzugsgebiet werden die Bodenarten zusammenfassend in Bodengruppen dargestellt. Die dabei verwendete Einteilung entspricht der KA4 (BODEN 1994) und kann Tabelle unten entnommen werden.

Tabelle 3.1. Zusammenfassung der Bodenartenuntergruppen in Bodenartengruppen nach KA4

Bodenartengruppe | Bodenartenuntergruppe (Kurzzeichen nach KA4)
Reinsande | Ss, fS, mS, gS
Lehmsande | Sl3, Sl2, Su2, St2
Schluffsande | Su3, Su4
Lehmschluffe | Uls, Ut2, Ut3
Tonschluffe | Ut4, Lu
Sandlehme | Slu, Sl4, St3
Reinlehme | Lt2, Ls2, Ls3, Ls4
Tonlehme | Lts, Ts3, Ts4
Schlufftone | Tu3, Tu4, Lt3
Lehmtone | Tt, Tu2, Tl, Ts2
Torfea | Hn, Hh

a) Torfartengruppe (organische Böden)

Bodenerodierbarkeit, K-Faktor

Böden neigen sehr unterschiedlich zur Erosion. Je nach Zusammensetzung des Bodens kann mehr oder weniger Bodenmaterial aus dem Bodenverband abgelöst und mit dem Oberflächenabfluss abtransportiert werden. Diese unterschiedliche Erosionsneigung lässt sich mit Hilfe des Erodierbarkeitsfaktors (K-Faktor) quantitativ ausdrücken. Der K-Faktor dient als Inputfaktor der Allgemeinen Bodenabtragsgleichung (ABAG), einer von (SCHWERTMANN et al. 1987) auf bayerische Verhältnisse angepasste Form der Universal Soil Loss Equation (USLE) (WISCHMEIER und SMITH 1978), mit Hilfe derer der langjährige mittlere Bodenabtrag durch Erosion abgeschätzt werden kann. Der K-Faktor wird in der Einheit [t*h/(ha*a*N)] angegeben. Je größer der K-Faktor in einem Betrachtungsgebiet ist, desto erosionsanfälliger sind die dort vorkommenden Böden.

Die Methodendokumentation zur Bodenkunde (BGR 1994) bietet ein Verfahren zur vereinfachten Ermittlung von K-Faktoren anhand von allgemeinen Bodenparametern. Danach lässt sich der K-Faktor anhand der folgenden Verknüpfungsregel (VKR 59 in (BGR 1994)) abschätzen:

K = (KB * KH + KA + KD) * KS (2)

mit:

KB : Bodenartabhängiger Anteil des K-Faktors

KH : Humusabhängiger Anteil des K-Faktors

KA : Aggregierungsabhängiger Anteil des K-Faktors

KD : Wasserdurchlässigkeitsabhängiger Anteil des K-Faktors

KS : Steinbedeckungsabhängiger Anteil des K-Faktors

Die einzelnen K-Faktorenanteile können den Zuordnungstabellen der Methodendokumentation zur Bodenkunde anhand der Bodenart, der Humusgehaltklasse, der Aggregatklasse, der Wasserdurchlässigkeitsklasse und des Bodenskelettanteil nach KA4 entnommen werden.

Mittlerer jährlicher potentieller Bodenabtrag durch Wasser

Die Bodenerosion ist einerseits ein natürlicher und anderseits ein durch landwirtschaftliche Tätigkeit anthropogen beeinflusster Prozess. Die Bodenerosion kann in Wind- und Wassererosion unterteilt werden. Neben dem dauerhaften Verlust der Bodenfruchtbarkeit und einer damit einhergehenden Ertragspotentialreduzierung belasten die mit dem Bodenmaterial verbundenen Stoffeinträge die Gewässer.

Wassererosion entsteht durch das Aufschlagen von Regentropfen auf unbedeckte Bodenpartikel. Diese werden durch das abfließende Oberflächenwasser mit den darin gelösten und partikulär gebundenen Stoffen abgeschwemmt. Das Ausmaß des Bodenabtrags hängt dabei von vielen verschiedenen Faktoren ab. Die Erosionskraft des Niederschlags, die Erosionsanfälligkeit des Bodens, die topographischen Gegebenheiten und die Bodenbedeckung spielen dabei wichtige Rollen.

Eine quantitative Abschätzung des Bodenabtrags durch Wasser kann mit Hilfe der Allgemeinen Bodenabtragsgleichung (ABAG) erfolgen, einer von (SCHWERTMANN et al. 1987) auf bayerische Verhältnisse angepasste Form der Universal Soil Loss Equation (USLE) (WISCHMEIER und SMITH 1978). Sie lautet:

A = R * K * LS * C * P (3)

mit:

A : Mittlerer jährlicher Bodenabtrag [t/(ha*a)]

R : Regenerosivitätsfaktor (R-Faktor) [kJ/m2 * mm/h]

K : Bodenerodierbarkeitsfaktor (K-Faktor) [t*h/(ha*a*N)]

LS : Dimensionsloser Hanglängen- und Hangneigungsfaktor

C : Dimensionsloser Bodenbedeckungsfaktor

P : Dimensionsloser Erosionsschutzfaktor

Betrachtet man nur das Produkt aus R-, K- und LS- Faktor, so erhält man den potentiellen mittleren jährlichen Bodenabtrag [t/(ha*a)] unter der Annahme fehlender Bodenbedeckung und fehlender Erosionsschutzmaßnahmen. Sie stellt einen Indikator der natürlichen Erosionsneigung einer Landschaft da.

Grundlage des im Elbe-DSS dargestellten mittleren jährlichen potentiellen Bodenabtrags sind die bereits dargestellten R- und K-Faktoren. Der LS-Faktor berechnet sich nach (SCHWERTMANN et. al. 1987):

mit:

l : Hanglänge [m]

m : Hanglängenexponent [ ]

Θ : Hangneigung [°]

Der Hanglängenexponent nimmt mit variierender Hangneigung folgende Werte an:

Tabelle 3.2. Hanglängenexponent in Abhängigkeit der Hangneigung

Hangneigung [%] | m
≤ 0,5 | 0,15
0,6 – 1,0 | 0,2
1,1 – 3,4 | 0,3
3,5 – 4,9 | 0,4
≥ 5,0 | 0,5

Die Hangneigung und die Hanglänge kann aus digitalen Geländemodellen abgeschätzt werden.

Mittlerer jährlicher Bodenabtrag durch Wasser auf Ackerflächen

Durch zusätzliche Betrachtung des C-Faktors lässt sich aus dem mittleren jährlichen potentiellen Bodenabtrag der tatsächliche mittlere jährliche Bodenabtrag mit Hilfe der Allgemeinen Bodenabtragsgleichung abschätzen. Grundlage der im Elbe-DSS dargestellten Karte sind die mittleren jährlichen Bodenabtragswerte pro Teileinzugsgebiet, wie sie für die Berechnungen innerhalb von MONERIS verwendet werden. Diese stellen mittlere Abtragswerte auf Ackerflächen in Tonnen pro Hektar und Jahr für jedes der MONERIS-Teileinzugsgebiete da. Die dabei berücksichtigten C-Faktoren wurden anhand von statistischen Angaben der Gemeinden zu den angebauten Kulturarten und der in Tabelle unten dargestellten C-Faktoren berechnet (BEHRENDT et al. 1999).

Tabelle 3.3. In MONRIS verwendete C-Faktoren pro Kulturart

Kultur | C-Faktor
Brache | 1
Winterweizen | 0,092
Wintergerste | 0,08
Winterroggen | 0,042
Sommergerste | 0,047
Hafer | 0,047
Winterraps | 0,114
Kartoffeln | 0,205
Zuckerrüben | 0,218
Silomais | 0,338

Mittlerer jährlicher Sedimenteintrag in das Fließgewässersystem

Neben den Onsite-Schäden – dem eigentlichen Bodenabtrag und dem damit verbundenen Verlust der Bodenfruchtbarkeit – sind auch die Offsite-Schäden der Bodenerosion nicht unerheblich. Besonders der Eintrag von Bodenmaterial und der damit partikulär gebundenen Stoffe in das Fließgewässersystem ist für das Elbe-DSS von großer Bedeutung.

Da die Allgemeine Bodenabtragsgleichung zwar die Bodenabtragsmengen quantitativ beschreibt nicht aber den Anteil des Bodenmaterials, der in die Fließgewässer gelangt, ist eine weitere Abschätzung der Sedimenteintragsmenge nötig. Dies kann mit Hilfe des Sedimenteintragsverhältnisses (Sediment Delivery Ratios, SDR) – dem Verhältnis zwischen Sedimentfracht am Abflusspunkt eines Einzugsgebietes und der im Einzugsgebiet mobilisierten Bodenmenge durch Erosion – geschehen. Nach (BEHRENDT et al. 1999) kann dieses mit Hilfe folgender Regressionsgleichung aus der mittleren Hangneigung und dem Anteil an Ackerfläche in einem Einzugsgebiet berechnet werden:

mit:

SDR : Sedimenteintragsverhältnis

SL : Mittlere Hangneigung im Einzugsgebiet [%]

AAcker : Anteil der Ackerfläche im Einzugsgebiet

Grundlage der im Elbe-DSS dargestellten mittleren jährlichen Sedimenteintragsmenge sind die Sedimenteintragswerte, wie sie für die Berechnungen innerhalb von MONERIS verwendet werden. Diese wurden auf der Basis der dargestellten SDR-Berechnungsmethode sowie den mittleren jährlichen Bodenabtragsmengen auf Ackerflächen pro MONERIS-Teileinzugsgebiet ermittelt.

Potentielle Nitratauswaschungsgefährdung

Nach wie vor ist die Belastung des Grundwassers mit Nitrat ein ungelöstes Umweltproblem. Als primäre Ursache dieser Belastung stehen die diffusen Stoffeinträge aus der Landwirtschaft fest. Dabei sind Böden nicht in gleichem Maße Nitratauswaschungsgefährdet, da insbesondere das Bodengefüge einen hohen Einfluss auf die Wasserspeicherkapazität des Bodens hat.

Vereinfacht lässt sich die potentielle Nitratauswaschungsgefährdung eines Bodens mit Hilfe der mittleren jährlichen Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers abschätzen. Nach Verknüpfungsregel 77 der Methodendokumentation Bodenkunde (BGR 1994) gilt die in Tabelle unten dargestellt Klassifizierung. Grundlage der im Elbe-DSS dargestellten potentiellen Nitratauswaschungsgefährdung ist die ebenfalls im Elbe-DSS berechnete mittlere jährliche Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers.

Tabelle 3.4. Potentielle Nitratauswaschungsgefährdungsklassen in Abhängigkeit der mittleren jährlichen Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers

Mittlere jährliche Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers | Potentielle Nitratauswaschungsgefährdung
< 1 | sehr gering
1 – 2 | gering
2 – 4 | mittel
4 – 8 | hoch
≥ 8 | sehr hoch

Standortgebundenes ackerbauliches Ertragspotential

Ein wesentlicher Faktor zur Beurteilung der landwirtschaftlichen Nutzbarkeit eines Bodens ist seine natürliche Leistungsfähigkeit, d.h. dem nachhaltigen durchschnittlichen Leistungsvermögen des Bodens bei optimaler Bewirtschaftung. Dies soll mit Hilfe des standortgebundenen ackerbaulichen Ertragspotentials ausgedrückt werden. Für das Ertragspotential sind eine Reihe natürlicher Standortfaktoren von Bedeutung. Dazu gehören die Wasser- und Nährstoffversorgung, die Durchwurzelbarkeit sowie das Klima. Diese Faktoren gehen in die von (RICHTER und ECKELMANN 1993) entwickelte Bewertungsmethode ein. Dabei wird das standortgebundene ackerbauliche Ertragspotential mittels folgender Regressionsgleichung geschätzt:

Mit:

AEpot : Standortgebundenes ackerbauliches Ertragspotential (relative Maßzahl)

BKF : Bodenkundliche Feuchtestufe

Tg : Gewichteter Tongehalt im effektiven Wurzelraum [Gew.-%]

We : Effektive Durchwurzelungstiefe [dm]

Resultat der Regressionsgleichung ist eine relative Maßzahl, die den bei durchschnittlicher Bewirtschaftung ohne Beregnung erzielbaren Durchschnittsertrag widerspiegelt. Grundlage der von (RICHTER und ECKELMANN 1993) abgeleiteten Regressionsgleichung waren in dt/ha angegebene Ertragsdaten für Wintergerste aus den 70er Jahren. Bedingt durch die Anhebung des Ertragsniveaus durch Züchtungen neuer Sorten etc. sind die Ergebnisse nicht als absolute Ertragsprognosen, sondern nur als relative Ertragsmesszahlen zu interpretieren (Bzgl. einer weiterführenden Beschreibung der Berechnung des standortgebundenen ackerbaulichen Ertragspotentials siehe VKR 78 in (BGR 1994)).

Für die Berechnung des standortgebundenen ackerbaulichen Ertragspotentials im Elbe-DSS wurden die Informationen bzgl. des gewichteten Tongehalts im effektiven Wurzelraum und der effektiven Duchwurzelungstiefe aus den Profildaten der Bodenübersichtskarte (BÜK 2000) der Bundesanstalt für Geowissenschaften und Rohstoffe entnommen, wie sie im Hydrologischen Atlas von Deutschland abgebildet wird (HAD 2001). Die bodenkundliche Feuchtestufe wurde mit Hilfe eines Zuordnungsschlüssels (vgl. VKR 43 in (BGR 1994)) aus den Informationen des Bodentyps, der Grundwasserstufe, der Bodenart, der effektiven Durchwurzelungstiefe und der Nutzbaren Feldkapazität des effektiven Wurzelraums aus den Profil- und Horizontdaten der Bodenübersichtskarte (BÜK 2000) ermittelt. Zusätzlich wurde der Klimabereich der jeweils betrachteten Böden im Elbeeinzugsgebiet benötigt, der aus der klimatischen Wasserbilanz des Sommerhalbjahres – Differenz der Niederschläge im Sommerhalbjahr und der potentiellen Evapotranspiration im Sommerhalbjahr (jeweils in mm) – berechnet werden kann (vgl. VKR 31 und 32 in (BGR 1994)). Die Niederschlags- und potentielle Evapotranspirationsdaten entsprechen den im Elbe-DSS ebenfalls dargestellten Daten des Deutschen Wetterdienstes, wobei für die potentielle Evapotranspiration im Sommerhalbjahr angenommen wurde, dass diese 74% der Jahressumme entspricht. Für Stauwasser- und Moorböden wurden zur Berechnung der bodenkundlichen Feuchtestufe zusätzlich Staunässe- oder Grundnässestufen benötigt, für die im Elbe-DSS keine Informationen vorlagen. Aus diesem Grund konnten für diese Bodentypen keine standortgebundene ackerbaulichen Ertragspotentiale ermittelt werden.

Nach Verknüpfungsregel 78 der Methodendokumentation Bodenkunde (BGR 1994) gilt für die standortbezogenen ackerbaulichen Ertragspotentiale die in Tabelle unten dargestellt Klassifizierung.

Tabelle 3.5. Ertragspotentialsklassen in Abhängigkeit des standortbezogenen ackerbaulichen Ertragspotentials als relative Messzahl

Standortbezogenes ackerbauliches Ertragspotential als relative Messzahl, angegeben in dt/ha | Ertragsklasse
< 30 | extrem gering
30 – 35 | sehr gering
35 – 40 | gering
40 – 45 | mittel
45 – 50 | hoch
50 – 55 | sehr hoch
> 55 | extrem hoch

Datenquellen

Bodenregionen, Bodenartengruppen, K-Faktoren: Grundlage ist die Bodenübersichtskarte (BÜK 2000) der Bundesanstalt für Geowissenschaften und Rohstoffe, wie sie im Hydrologischen Atlas von Deutschland abgebildet wird (HAD 2001). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 1 km2 dargestellt.

Mittlerer jährlicher potentieller Bodenabtrag durch Wasser: als Datengrundlage für das Elbe-DSS diente das digitale Höhenmodell DHM M745 des Amtes für Militärisches Geowesen (AMiGeo) in der Auflösung von 1 ha. Im Elbe-DSS werden die Daten des mittleren jährlichen potentiellen Bodenabtrags in einem Raster der Auflösung von 1 km2 dargestellt.

Mittlerer jährlicher Bodenabtrag durch Wasser auf Ackerflächen: die berücksichtigten C-Faktoren wurden anhand von statistischen Angaben der Gemeinden zu den angebauten Kulturarten und der in Tabelle oben dargestellten C-Faktoren (s.o) berechnet (BEHRENDT et al. 1999).

Mittleren jährlichen Sedimenteintragsmenge: Sedimenteintragswerte, wie sie für die Berechnungen innerhalb von MONERIS verwendet werden. Diese wurden auf der Basis der dargestellten SDR-Berechnungsmethode sowie den mittleren jährlichen Bodenabtragsmengen auf Ackerflächen pro MONERIS-Teileinzugsgebiet ermittelt.

Potentielle Nitratauswaschungsgefährdung: Abschätzung (Verfahren s.o.) unter Einbeziehung eines Bodens mit Hilfe der mittleren jährlichen Austauschhäufigkeit des der Methodendokumentation Bodenkunde (BGR 1994) (Verknüpfungsregel 77) und der im Elbe-DSS berechneten mittleren jährlichen Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers. Im Elbe-DSS wird die potentielle Nitratauswaschungsgefährdung in einem Raster der Auflösung von 1 km2 dargestellt.

Standortbezogenene ackerbauliche Ertragspotentiale: Verfahren wie oben beschrieben unter Einbeziehung der Bodenübersichtskarte (BÜK 2000) der Bundesanstalt für Geowissenschaften und Rohstoffe, wie sie im Hydrologischen Atlas von Deutschland abgebildet wird (HAD 2001). Im Elbe-DSS werden die standortbezogenen ackerbaulichen Ertragspotentiale in einem Raster der Auflösung von 1 km2 dargestellt.

Input für:

Durch die Bodeneigenschaften werden die folgenden Systemelemente beeinflusst:

  • Evapotranspiration;

  • Oberflächenabfluss;

  • Langsame Abflusskomponenten;

  • Diffuse Quellen.

Referenzen

BODEN AG (1994) Bodenkundliche Kartieranleitung (KA4). 4.Aufl., Hrsg. Bundesanstalt für Geowissenschaften und Rohstoffe & Geologische Landesämter, Hannover.

BEHRENDT, HUBER, OPITZ, SCHOLZ, UEBE (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands. Forschungs- und Entwicklungsvorhaben 296 25 515 des Umweltbundesamt.

BGR (Bundesanstalt für Geowissenschaften und Rohstoffe) (1994) Methodendokumentation Bodenkunde: Auswertungsmethoden zur Beurteilung der Empfindlichkeit und Belastbarkeit von Böden. Geologisches Jahrbuch, Reihe F, Bodenkunde, Heft 31. Hrsg. Bundesanstalt für Geowissenschaften und Rohstoffe, Hannover.

HAD (Hydrologischer Atlas von Deutschland) (2001) Hrsg. Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit. 2.Lieferung, Berlin.

RICHTER, ECKELMANN (1993) Das Ertragspotential ackerbaulich genutzter Standorte in Niedersachsen – Beispiel einer Auswertungsmethode im Niedersächsischen Bodeninformationssystem NIBIS. Geologisches Jahrbuch, Reihe F, Heft 27. Hrsg. Bundesanstalt für Geowissenschaften und Rohstoffe, Hannover.

SCHWERTMANN, VOGEL, KRAINZ (1987) Bodenerosion durch Wasser: Vorhersage des Abtrags und Bewertung von Gegenmaßnahmen. 2.Aufl., Ulmer-Verlag, Stuttgart.

WISCHMEIER, SMITH (1978) Predicting Rainfall Erosion Losses – A Guide to Conservation Planning. Agricultural Handbook 537, USDA, Washington DC.


Landnutzung

Landwirtschaftliche Nutzung im Elbe-Einzugsgebiet zum Bilanzjahr 1999
Mittlere Viehbesatzdichte auf landwirtschaftlichen Flächen
Mittlere Bevölkerungsdichte
Urbaner Flächenanteil mit Trennkanalisationsanschluss
Versiegelter urbanen Flächeanteil an der gesamten urbanen Fläche
Dränierter Flächenanteil an der landwirtschaftlichen Fläche

Modul Einzugsgebiet → Einzugsgebiets-Charakteristika → Landnutzung

Beschreibung

Landnutzung stellt die Schnittstelle zwischen dem Naturraum und dem menschlichen Wirtschaften dar. Anhand der Nutzung eines Gebietes können Nährstoffemissionen abgeschätzt werden. Die Landnutzung beeinflusst zudem das Abflussgeschehen durch Veränderungen des Abflusskoeffizienten und der Bodeneigenschaften. Die Landnutzung ist neben der Hydrologie der Faktor, der die Ökologischen Verhältnisse eines Gebietes maßgeblich beeinflusst.

Datenquellen

Die im Elbe-DSS verwendeten Landnutzungsdaten beruhen auf dem CORINE (coordination of information on the environment) Landcover. Für den Einsatz im Modell MONERIS werden die Klassen nochmals aggregiert ( MONERIS, Landnutzungsklassifikation).

Abbildung 3.1. Landnutzung

Landwirtschaftliche Nutzung im Elbe-Einzugsgebiet zum Bilanzjahr 1999

Die Landwirtschaft als größte Flächennutzung im Elbe-Einzugsgebiet beeinflusst maßgeblich den Wasserhaushalt und die diffusen Nährstoffeinträge in die Gewässer. Weiterhin bedingt sie weitere relevante Stoffeinträge wie z.B. von Pflanzenschutzmitteln, die jedoch momentan im Elbe-DSS nicht betrachtet werden.

Relevant sind neben dem Ausmaß der landwirtschaftlichen Nutzfläche weitere Größen, die die Entwicklung der Nährstoffüberschüsse und die den einzelnen Eintragspfaden zugrunde liegenden Prozesse beeinflussen und bedingen. Während zu letzterem vor allem die drainierte Fläche zu zählen ist, wird die Situation der Nährstoffüberschüsse durch Viehbesatzdichte und die Kulturartenzusammensetzung bedingt.

Diese räumliche Struktur ist die Grundlage der räumlich differenzierten Wirksamkeit der auf die landwirtschaftliche Nutzung zielenden Maßnahmen und der RAUMIS-Szenarien.

Wie im Rest des Bundesgebietes entfällt auch in den Kreisen des Elbeeinzugsgebietes der größte Anteil der Tierhaltung - gemessen in Großvieheinheiten (GVE) - auf die Rindviehhaltung. Die Rindviehaltung wird von Milchkühbeständen dominiert wird, die eine hohe Flächenbindung besitzen und damit dem räumlichem Muster der Grünlandnutzung folgen. Infolge der mit der deutschen Wiedervereinigung verbundenen Strukturbrüche nahm die Tierzahl im Bereich der neuen Länder von 1991 bis 1999 um 89% ab. Als Folge dieses Prozesses ist die Viehbesatzdichte im deutschen Elbeeinzugsgebiet mit circa 0,67 GVE deutlich geringer als in den westlichen Bundesländern mit etwa 1,14 GVE (GÖMANN et al. 2004). Die geringsten Viehbesatzdichten des Elbe-Einzugsgebietes finden sich in den Bördegebieten Thüringens und Sachsen-Anhalts sowie in den zu Brandenburg und Mecklenburg-Vorpommern gehörenden nördlichen und nord-östlichen Kreisen, in denen die ackerbauliche Nutzung dominiert. Die höchsten Viehbesatzdichten finden sich im Gebiet der Unterelbe.

Bezüglich des Ackerflächenanteils zeichnet sich das Elbe-Einzugsgebiet durch einen relativ zum restlichen Bundesgebiet erhöhten Wert aus (GÖMANN et al. 2004). Höchste Ackerflächenanteile finden sich in den Börden Thürigens und Sachsen-Anhalts. Die Struktur der Grünlandnutzung lehnt sich stark an die durch Milchviehhaltung dominierte Viehbesatzdichte an. Hohe Anteile von Dauergrünlandnutzung finden sich im Thüringer Wald, dem Erzgebirge, an der Unteren Elbe sowie in Elbniederung und Altmark. Insgesamt überwiegen dabei im Elbegebiet die extensiven Grünlandnutzungsformen (GÖMANN et al. 2004).

Bei den angebauten Feldfrüchten hebt sich das Elbe-Einzugsgebiet durch einen hohen Anteil von Hülsenfrüchten vom übrigen Bundesgebiet ab, der vor allem auf Kosten von Hackfrüchten und Futterpflanzen geht. Beim Getreide ist der hohe Anteil des Roggenanbaus auffällig, der sich aufgrund seiner geringen Ansprüche gut für die sandigen Böden und niederschlagsarmen Regionen Brandenburgs eignet (GÖMANN et al. 2004).

Abbildung 3.2. Ackerlandanteil in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Ackerlandanteil in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.3. Dauergrünland in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Dauergrünland in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.4. Dauerkulturanteil in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Dauerkulturanteil in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.5. Futterpflanzenanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Futterpflanzenanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.6. Getreideanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Getreideanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.7. Hackfrucht Anbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Hackfrucht Anbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.8. Handelsgewächseanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Handelsgewächseanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.9. Hülsenfrüchteanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Hülsenfrüchteanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Abbildung 3.10. Stickstoffüberschüsse in den MONERIS Einzugsgebieten. Datenquelle: BEHRENDT et al. 2003

Stickstoffüberschüsse in den MONERIS Einzugsgebieten. Datenquelle: BEHRENDT et al. 2003

Abbildung 3.11. Drainagefläche in den MONERIS Einzugsgebieten. Datenquelle: BEHRENDT et al. 2003

Drainagefläche in den MONERIS Einzugsgebieten. Datenquelle: BEHRENDT et al. 2003

Abbildung 3.12. Viehbesatzdichte Hülsenfrüchteanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Viehbesatzdichte Hülsenfrüchteanbau in den ganz oder teilweise zum deutschen Elbe-Einzugsgebiet gehörenden Kreisen. Datenquelle: BML (1999)

Mittlere Viehbesatzdichte auf landwirtschaftlichen Flächen

Die Viehbesatzdichte ist ein Indikator für die Intensität der landwirtschaftlichen Tierproduktion in einer Region und kann dadurch Hinweise auf mögliche Belastungen der landwirtschaftlichen Böden durch Nährstoffüberschüsse geben. Die Viehbesatzdichte wird in Großvieheinheiten (GV) pro Hektar landwirtschaftliche Fläche angegeben. Eine Großvieheinheit wurde festgelegt auf 500 kg Lebendgewicht. Die Zuordnung der Großvieheinheiten für jedes der im Elbe-DSS betrachteten Nutztiere kann Tabelle unten entnommen werden. Grundlage der im Elbe-DSS dargestellten Viehbesatzdichte pro Landkreis sind die landwirtschaftlichen Flächengrößen und Viehzahlen der Agrarstrukturerhebung des Jahres 1999 (Statistisches Bundesamt 1999), wie sie für die Berechnungen der Nährstoffbilanz auf landwirtschaftlichen Nutzflächen im Elbe-DSS verwendet werden.

Tabelle 3.6. Großvieheinheiten pro Tierart

Tierart | Großvieheinheit
Rinder | 1
Schweine | 0,16
Zuchtsauen | 0,3
Schafe | 0,1
Hühner | 0,004

Mittlere Bevölkerungsdichte

Zur Verdeutlichung der räumlichen Bevölkerungsverteilung und zur vereinfachten Abgrenzung landwirtschaftlicher von urban geprägten Räumen wird im Elbe-DSS die mittlere Bevölkerungsdicht in Einwohner pro Hektar pro MONERIS-Teileinzugsgebiet dargestellt. Die Bevölkerungsdichte kann neben den Landnutzungsklassen als Indikator genutzt werden, um die Zusammensetzung der Stoffeinträge in das Fließgewässersystem über diffuse oder Punktquellen einzuschätzen. Grundlage der im Elbe-DSS dargestellten Bevölkerungsdichte sind die Einwohnerzahlen, wie sie für die Berechnungen innerhalb von MONERIS verwendet werden.

Urbaner Flächenanteil mit Trennkanalisationsanschluss

Bei der Mischkalkulation werden Abwässer der Haushalte und industrielle Direkteinleitung zusammen mit dem Regenwasserablauf erfasst und gemeinsam der Kläranlage zugeführt. Bei Starkregenereignissen ist das System nicht in der Lage die gesamte Wassermenge zu fassen und zur Kläranlage weiterzuleiten. Das überschüssige Wasser wird infolge von Überläufen ungeklärt in die Gewässer eingetragen. Bei einer Trennkanalisation werden Schmutz- und Niederschlagswasser in zwei separate Kanäle abgeleitet: das Schmutzwasser zur Kläranlage, das Regenwasser in ein Gewässer. Das Trennsystem führt somit zur Entlastung der Kanalisation im Falle eines Starkregens und kann Kläranlagenüberläufe vermeiden helfen.

Die Darstellung des urbanen Flächenanteils mit Trennkanalisationsanschluss in Prozent pro MONERIS-Teileinzugsgebiet erfolgt auf der Grundlage der in MONERIS verwendeten Flächenanteile.

Versiegelter urbanen Flächeanteil an der gesamten urbanen Fläche

Flächenversiegelungen führen zur Zerstörung der natürlichen Bodenfunktionen. Austauschprozesse zwischen Boden und Atmosphäre sind nur noch eingeschränkt möglich oder werden gänzlich unterbrochen. Das Mikroklima wird negativ beeinflusst und der Lebensraum für Flora und Fauna zerstört. Ein weiteres Problem stellt die verminderte Wasserversickerung versiegelter Böden dar, was die Hochwassergefahr in manchen Gebieten erhöht. Zusätzlich kommt es zu einem direkten Stoffeintrag in die Fließgewässer, da die Pufferungswirkung der Bodenpassage umgangen wird. Versiegelte Flächen stellen somit einen erheblichen Eingriff in den Wasser- und Stoffhaushalt einer Region da.

Zur Verdeutlichung der unterschiedlichen regionalen Bedeutung der Bodenversiegelung wird im Elbe-DSS der versiegelte urbane Flächenanteil an der gesamten urbanen Fläche in Prozent pro MONERIS-Teileinzugsgebiet dargestellt. Grundlage der Darstellung sind die versiegelten urbanen Flächenanteile, wie sie für die Berechnungen innerhalb von MONERIS verwendet werden.

Dränierter Flächenanteil an der landwirtschaftlichen Fläche

Zur landwirtschaftlichen Produktionssteigerung wurden vielfach vernässte Standorte mit Hilfe künstlicher Dränung entwässert, was eine Reduzierung der Wasserspeicherfähigkeit des Bodens bewirkt. Aufgrund des Verringerten Bodenwasserrückhalts bringen jedoch umfangreiche Dränagemaßnahmen in Perioden mit großen Niederschlagsmengen eine erhöhte Hochwassergefahr mit sich. Zusätzlich kommt es unter Dränageflächen zu einer verstärkten Nitratauswaschung, da insbesondere in den niederschlagsreichen Perioden des Winterhalbjahres, bei nur geringer Vegetation, das Bodenwasser schnell verlagert wird.

Zur Verdeutlichung der regional differenzierten Dränintensität wird im Elbe-DSS der dränierte Flächenanteil an der landwirtschaftlichen Nutzfläche in Prozent pro MONERIS-Teileinzugsgebiet dargestellt. Grundlage der Darstellung sind die Dränageflächenanteile, wie sie für die Berechnungen innerhalb von MONERIS verwendet werden.

Maßnahmen und Szenarien

Landnutzung kann im DSS geändert werden durch das Szenario

  • Agro-ökonomische Veränderungen;

  • Demographische Veränderungen.

Die folgenden Maßnahmen beeinflussen die Landnutzung.

  • Aufforstung;

  • Entsiegelung;

  • Änderung der Landwirtschaftlichen Praxis.

Rahmenbedingungen und Genauigkeit der Modellierung

Die verwendeten Daten sind zwischen 1989 und 1992 erhoben worden. Das Raster ist 1 ha.

Input für:

Die Landnutzung ist Basisinput für:

  • Evapotranspiration;

  • Oberflächenabfluss;

  • Langsame Abflusskomponenten.

Referenzen

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.-G., SCHOLZ, G., WENDLANF, F. (2003) Internationale Harmonisierung der Quantifizierung von Nährstoffeinträgen aus diffusen und punktuellen Quellen in die Oberflächengewässer Deutschlands. UBA Texte 23/00, Umweltbundesamt, Berlin.

BML (Bundesministerium für Ernährung, Landwirtschaft und Forsten) (1999) Statistisches Jahrbuch über Ernährung, Landwirtschaft und Forsten.

European Environmental Agency: http://dataservice.eea.eu.int/dataservice/metadetails.asp?table=landcover&i=1

GÖMANN, H., KREINS, P., JULIUS, C. (2004) Endbereicht des Teilvorhanbens ´´Regionalisierung des makroskaligen Angebotsverhaltens landwirtschaftlicher Landnutzer im Elbe-Einzugsgebiet bei Szenarien zu Klima- und Agrarmarktänderungen´´ im Rahmen des Projektes ´´GLOWA-Elbe – Integrierte Analyse der Auswirkungen des Globalen Wandels auf die Umelt und die Gesellschaft im Elbegebiet´´.

Statistisches Bundesamt (1997) Daten zur Bodenbedeckung der Bundesrepublik Deutschland, Corine Landcover.

Statistisches Bundesamt, (1999) Fachserie 3, Reihe 3, Bodennutzung und pflanzliche Erzeugung. Wiesbaden.


Hydrogeologie

Lithologische Gesteinseinheiten

Modul Einzugsgebiet → Einzugsgebiets-Charakteristika → Hydrogeologie

Beschreibung

Die hydrogeologischen Charakteristika des Einzugsgebiets beschreiben vor allem, wie lange das Wasser benötigt, um über den Grundwasserpfad in das Gewässernetz zu gelangen. Daneben wird das Denitrifikationspotential über die Eigenschaften der Grundwasserleiter bestimmt.

Lithologische Gesteinseinheiten

Die Ausgangsgesteine prägen – neben Relief, Wasserführung, Klima und Vegetation – die Bodenbildung mit all ihren Funktionen für den Wasserhaushalt, Stofftransport und die damit verbundene Vegetation. Die Kenntnis der Gesteinsverteilung ist somit die Grundlage für viele bodenkundliche Betrachtungen.

Gesteine können auf verschiedene Weise klassifiziert werden; sehr verbreitet ist die Einteilung nach Entstehung und Herkunft. Demnach unterscheidet man drei Gesteinsgruppen:

Magmatite:

Magmatische Gesteine entstehen durch das Erkalten flüssiger Gesteinsschmelzen (Magmen) aus dem Erdinneren. Nach dem Ort ihrer Auskristallisation werden Tiefen- (Intrusivgesteine) und Ergussgesteine (Vulkanite) unterschieden.

Sedimentgesteine:

Sedimentgesteine entstehen durch Verwitterung und Erosion von Gesteinen durch Wind, Wasser oder Eis und dem nachfolgenden Transport sowie der Ablagerung ihrer Bestandteile. Einzelne Mineralkörner oder Gesteinsfragmente bilden mit der Zeit lose Sedimente. Werden diese bedeckt, verdichten sie sich unter zunehmenden Wasserverlust immer mehr, bis durch Neukristallisation aus dem weichen Sediment das harte Sedimentgestein entsteht.

Metamorphite:

Metamorphe Gesteine entstehen aus älteren Gesteinen beliebigen Typs durch Umwandlung unter hohem Druck, hoher Temperatur und gegebenenfalls durch chemische Einflüsse. Bei der Umwandlung ändert sich die Mineralzusammensetzung des Gesteins, weil neue Minerale und Mineralaggregate gebildet werden.

Zur Charakterisierung der Gesteine im Elbeeinzugsgebiet werden im Elbe-DSS die lithologischen Gesteinseinheiten dargestellt.

Datenquellen

Geodaten zur Hydrogeologie stammen von der Bundesanstalt für Geowissenschaften und Rohstoffe (BGR); die im Modell MONERIS verwendete Klassifikation wurde aus der Hydrogeologische Karte von Europa des National Institute of Public Health and the Environment (RIVM, Niederlande) abgeleitet.

Grundlage der Abbildung der Lithologischen Gesteineinheiten bildet die lithologische Karte der Bundesanstalt für Geowissenschaften und Rohstoffe, wie sie im Hydrologischen Atlas von Deutschland abgebildet ist (HAD 2001). Im Elbe-DSS werden die lithologischen Gesteinseinheiten in einem Raster der Auflösung von 1 km2 dargestellt.

Input für:

Die Informationen zur Hydrogeologie werden bei der Bestimmung der Verweilzeiten im Grundwasser eingesetzt.

  • Langsame Abflusskomponenten.

Referenzen

HAD (Hydrologischer Atlas von Deutschland) (2001) Hrsg. Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit. 2.Lieferung, Berlin.

Bundesanstalt für Geowissenschaften und Rohstoffe, www.bgr.de


Abfluss

Evapotranspiration
Oberflächenabfluss
Abwassermengen
Langsame Abflusskomponenten

Modul Einzugsgebiet → Abfluss

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Der Abfluss aus einem Einzugsgebiet ist das Ergebnis der Verteilung (Transformation) des Gebietsniederschlages durch das Einzugsgebiet.

Prozess

Das Themenfeld Abfluss umfasst 4 Prozesse:

  • Evapotranspiration;

  • Oberflächenabfluss;

  • Langsame Abflusskomponenten;

  • Abwassermengen.

Die langsamen Abflusskomponenten fassen die eigentlich Teilprozesse Infiltration, Zwischenabfluss und Basisabfluss zusammen. Diese werden im Elbe-DSS zusammengefasst betrachtet, da die betroffenen Modelle HBV-D und MONERIS diese nicht entsprechend eindeutig differenziert abbilden.

Der zuletzt genannte Prozess 'Abwassermengen' wird im Modell GREAT-ER berechnet. Da die für das Modell GREAT-ER verwendeten Daten sowohl Informationen über die exakte geographische Lage von Kläranlagen als auch über die jeweilige technische Leistungsfähigkeit, die Anschlußgrade etc. enthalten, lassen sich mit diesem Modell die Mengen an geklärtem Abwasser bestimmt. Die übrigen Prozesse werden mit dem Modell HBV-D berechnet.


Evapotranspiration

Modul Einzugsgebiet → Abfluss → Evapotranspiration

Beschreibung

Niederschlag und Verdunstung sind zwei Hauptkomponenten des globalen Wasserkreislaufes. Sie spielen im Energiehaushalt der Atmosphäre eine wichtige Rolle und sind der Motor für alle Wettererscheinungen. Durch die Verdunstung gelangt ein großer Teil des Niederschlags wieder zurück in die Atmosphäre und wird somit nicht abflusswirksam. Die hydrologischen Bedingungen in einem Gebiet werden somit neben dem Niederschlag vor allem auch durch die Verdunstung dominiert.

Die Höhe der Verdunstung über Landflächen ist von vielen verschiedenen Faktoren abhängig: von Klimabedingungen, wie zum Beispiel dem Energiedargebot oder dem Sättigungsdefizit der Luft, vom Relief, von der Art und Dichte des Bewuchs sowie der Interzeption, der Zusammensetzung des Bodens und seiner Wasserspeicherung.

Verdunstungsmessungen über bewachsene Flächen sind sehr aufwendig. Meist wird deshalb die Verdunstung näherungsweise aus einfacher messbaren meteorologischen Größen sowie Boden- und Pflanzenparametern ermittelt. Aus diesem Grund wird im Elbe-DSS die mittlere jährliche potentielle Verdunstungshöhe als Gras-Referenzverdunstung dargestellt.

Datenquellen

Grundlage bilden die Daten des Deutschen Wetterdienstes, wie sie im Hydrologischen Atlas von Deutschland abgebildet werden (HAD 2001). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 25 km2 dargestellt.

Prozess

Die aktuelle Evapotranspiration wird im Modell HBV-D aus der potentiellen Evapotranspiration berechnet.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit der Modellierung der aktuellen Evapotranspiration im Modell HBV-D hängt ab von der Güte der Eingangsgrößen potenzielle Evapotranspiration, dem aktuellen Bodenfeuchtegehalt, dem maximalen Wassergehalt des Bodens und einem landnutzungsabhängigen Parameter, der angibt, ab welchem Wert die Verdunstung der potenziellen Verdunstung entspricht. Aufgrund der räumlichen Skala des Modells HBV-D (Teileinzugsgebiete) können die berechneten aktuellen Evapotranspirationswerte nur als Mittelwerte für ein Teileinzugsgebiet angesehen werden.

Die Genauigkeit der dargestellten Werte für die potentielle Verdunstungshöhe wird ursächlich durch die Dichte des Messnetzes des Deutschen Wetterdienstes für die verwendeten Eingangsgrößen, die erreichte Messgenauigkeit und bei der weiteren Auswertung durch die Güte des Interpolationsverfahrens und der Auflösung des Rasters für die Darstellung bestimmt.

Referenzen

HAD (Hydrologischer Atlas von Deutschland) (2001) Hrsg. Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit. 2.Lieferung, Berlin.


Oberflächenabfluss

Modul Einzugsgebiet → Abfluss → Oberflächenabfluss

Beschreibung

Oberflächenabfluss ist nach DIN 4049 (DIN 1991) der Teil des Abflusses der oberirdisch dem Vorfluter zufließt, ohne in den Boden eingedrungen zu sein. Die Entstehung von Oberflächenabfluss ist von einer Reihe von Faktoren wie Bodeneigenschaften, Geländeneigung oder Niederschlagsbedingungen abhängig. Generell gilt, dass Oberflächenabfluss nur dann entsteht, wenn die Niederschlagsintensität eines Regenereignisses größer als die Infiltrationsrate in den Boden ist.

Besondere Bedeutung hat der Oberflächenabfluss auch für die Gewässer. Durch Abschwemmung werden gelöste und partikulär gebundene Stoffe von der Bodenoberfläche in das Gewässersystem eingetragen.

Mittlere jährliche Oberflächenabflusshöhe

Zur Abschätzung der mittleren jährlichen Oberflächenabflusshöhe im Elbe-DSS wurde das Regressionsverfahren von (LIEBSCHER und KELLER 1979) angewandt. In einem ersten Schritt wird dabei der mittlerer jährliche Gesamtabfluss anhand der mittleren Niederschlagsbedingungen berechnet (vgl. VKR 34 in (BGR 1994)).

mit:

Ag : Mittlerer jährlicher Gesamtabfluss [mm/a]

NJ : Mittlere jährliche Niederschlagshöhe [mm/a]

NSO : Mittlere Niederschlagshöhe im Sommerhalbjahr [mm/a]

NWI : Mittlere Niederschlagshöhe im Winterhalbjahr [mm/a]

In einem zweiten Schritt lässt sich aus dem mittleren jährlichen Gesamtabfluss und der mittleren jährlichen Niederschlagshöhe die mittlere jährliche Oberflächenabflusshöhe bestimmen (vgl. VKR 35 in (BGR 1994)).

mit:

AO : Mittlere jährliche Oberflächenabflusshöhe [mm/a]

Ag : Mittlerer jährlicher Gesamtabfluss [mm/a]

NJ : Mittlere jährliche Niederschlagshöhe [mm/a]

Datenquellen

Grundlage der im Elbe-DSS dargestellten mittleren jährlichen Oberflächenabflusshöhe bildet die mittleren korrigierten jährlichen Niederschlagshöhe sowie die mittlere korrigierte Niederschlagshöhe im Sommer- und Winterhalbjahr des Deutschen Wetterdienstes, wie sie im Hydrologischen Atlas von Deutschland abgebildet werden (HAD 2001). Im Elbe-DSS werden die Daten in einem Raster der Auflösung von 1 km2 dargestellt.

Prozess

Der Oberflächenabfluss wird im Modell HBV als Prozess abgebildet. Die oben genannte mittlere jährliche Oberflächenabflußhöhe stellt eine mittlere Situation dar.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit der Modellierung im Modell HBV hängt von der räumlichen Diskretisierung ab und beschreibt die mittlere Situation in einem Teilenzugsgebiet, wobei verschiedene Höhenstufen berücksichtigt werden.

Input für:

  • Durchflüsse (Modul Fließgewässernetz);

  • Gewässerzustand (Modul Fließgewässernetz).

Referenzen

HAD (Hydrologischer Atlas von Deutschland) (2001) Hrsg. Bundesministerium für Umwelt, Naturschutz und Reaktorsicherheit. 2.Lieferung, Berlin.

BGR (Bundesanstalt für Geowissenschaften und Rohstoffe) (1994) Methodendokumentation Bodenkunde: Auswertungsmethoden zur Beurteilung der Empfindlichkeit und Belastbarkeit von Böden. Geologisches Jahrbuch, Reihe F, Bodenkunde, Heft 31. Hrsg. Bundesanstalt für Geowissenschaften und Rohstoffe, Hannover.

DIN (Deutsches Institut für Normung) (1991) Wasserwesen: Begriffe, Normen (DIN-Taschenbuch; 211). Hrsg. Deutsches Institut für Normung e.V., 2.Aufl., Beuth-Verlag, Berlin, Köln.


Abwassermengen

Modul Einzugsgebiet → Abfluss → Abwassermengen

Beschreibung

Neben den natürlichen Abflusskomponenten spielt der Wassereintrag aus kommunalen Kläranlagen und industriellen Direkteinleitern eine z.T. nicht unerhebliche Rolle bei der Abflussgenerierung kleinerer Fliessgewässer. Es ist zumeist nicht bekannt, wo das Abwasser entnommen wurde; das Wasser muss nicht zwangsläufig aus demselben Teil-Einzugsgebiet oder überhaupt aus demselben Einzugsgebiet stammen.

Momentan werden die Abwassermengen nicht bei der Generierung des Abflusses im Gewässernetz berücksichtigt.

Die Karte der an den Kläranlagen anfallenden kommunalen Abwässer gibt einen Überblick über die anthropogene Überlagerung des Abflussgeschehens. Damit kann sie als Hintergrundinformation zur Erklärung ungewöhnlich hoher Konzentrationen in Gewässern niedrigen Abflusses aber hoher Abwassereinleitungen berücksichtigt werden.

Datenquellen

Die vorhandenen Daten stammen aus den in Punktquellen genannten Datengebern. Die Abwassermengen werden anhand der angeschlossenen Einwohner berechnet.

Input für:

  • Pegeldaten.


Langsame Abflusskomponenten

Modul Einzugsgebiet → Abfluss → Langsame Abflusskomponenten

Beschreibung

Unter dem Oberbegriff Langsame Abflußkomponenten lassen sich die Komponenten des Abflusses zusammenfassen, die entgegen dem Oberflächenabfluss eine wesentlich geringere Fließzeiten aufweisen. Zu den langsamen Abflusskomponenten zählen die Infiltration, der Zwischenabfluss (Interflow) sowie der grundwasserbürtige Abfluss (Basisabfluss).

Unter Infiltration wird generell der Zugang von Flüssigkeiten (hier: Wasser) durch enge Hohlräume in die Litosphäre verstanden. Man unterscheidet Infiltration aus Niederschlag, Beregnung oder Überstauung und Infiltration aus Oberirdischen Gewässern (Influenz oder Bildung von Seihwasser). Die Infiltration ist von einer Reihe von Faktoren wie Bodeneigenschaften, Bodenwassergehalt oder Niederschlagsbedingungen abhängig.

Nach DIN 4049 ist der Zwischenabfluss (Interflow) definiert als den Teil des Abflusses, der einem Gewässer (Vorfluter) unterirdisch nur mit geringer Verzögerung zufließt.

Nach DIN 4049 (3.2.20) handelt es sich beim grundwasserbürtigen Abfluss um den Teil des Abflusses, der dem Vorfluter mit großer Verzögerung aus dem Grundwasser zufließt.

Im Elbe-DSS wird die Infiltration, der Zwischenabfluss und der grundwasserbürtige Abfluss in den meisten Fällen als langsame Abflusskomponente zusammengefasst.

Prozess

Die langsamen Abflusskomponenten werden im Modell HBV-D als 2 Abflussterme abgebildet, den langsamen Abfluss der Oberzone (entspricht dem Zwischenabfluss) sowie den Abfluss aus der Unterzone (entspricht dem grundwasserbürtigen Abfluss).

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit der Modellierung im Modell HBV-D hängt von der räumlichen Diskretisierung ab und beschreibt die mittlere Situation in einem Teilenzugsgebiet, wobei verschiedene Höhenstufen berücksichtigt werden.

Input für:

Durchflüsse und Gewässerzustand (Modul Fließgewässernetz).


Stofffrachten

Punktquellen
Diffuse Quellen

Modul Einzugsgebiet → Stofffrachten

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Neben den Stoffkonzentrationen stellen die Stofffrachten eine relevante Kenngröße der Gewässerqualität dar. Die Umrechnung zwischen Stofffrachten und Konzentrationen geschieht durch Multiplikation bzw. Division mit dem Durchfluss des Gewässerabschnittes.

Anhand der Stofffracht eines Gewässerabschnittes lassen sich Aussagen zum Beitrag des über diesen entwässernden Einzugsgebietes zur Stofffracht in die Nordsee treffen sowie Konzentrationsänderungen nach Gewässerzusammenflüssen nachvollzogen werden.


Punktquellen

Modul Einzugsgebiet → Stofffrachten → Punktquellen

Beschreibung

Punktquellen sind Einleitungen in ein Gewässer an einem definierten Punkt. Dabei kann es sich um kommunale Kläranlagen oder industrielle Direkteinleiter handeln. Berechnungen im Zusammenhang mit Punktquellen werden mit dem Modell GREAT-ER vorgenommen.

Datenquellen

Die im Modell GREAT-ER verwendeten Daten sind von folgenden Dienststellen zur Verfügung gestellt worden:

  • Landesamt für Umweltschutz Sachsen-Anhalt (LfU);

  • Landesamt für Umwelt und Geologie Sachsen (LfUG);

  • Landesumweltamt Brandenburg (LUA);

  • Thüringer Landesanstalt für Umweltschutz (TLU);

  • Niedersächsisches Landesamt für Ökologie (NLÖ);

  • Senatsverwaltung für Stadtentwickelung, Umweltschutz und Technologie Berlin (SENSUT);

  • Umweltministerium Mecklenburg-Vorpommern;

  • Umweltbundesamt (UBA);

  • Wassergütestelle Elbe;

  • Bundesanstalt für Gewässerkunde Koblenz (BfG).

Prozess

Der Prozess kann beeinflusst werden durch:

Maßnahmen:

  • Kommunale Abwasserreinigung (Änderung der RWWTP);

Szenarien:

  • Agrar-ökonomische Veränderungen (Änderung u. A der Bevölkerungsdichte);

Zuerst wird die Emissionsinput zu den Kläranlage berechnet:

Mit:

φWWTP_in = substance into wwtp (nondomestic + run-off + sewer)

Pop = Population

Consumption = kg/(cap*a)

φnondomestic = substance from industriell sources; φrunoff = substance from runoff

Die Stoffabnahme wird berechnet durch die Gleichung:

Mit:

φWWTP_out = substance out wwtp

Rwwtp = depending on the reductionpossibilities of the WWTP.

Je nach Kläranlagentyp stehen unterschiedliche Berechnungsmodi zur Verfügung. In Modus 1 φin = φout_sewer. Für Modi 2 und 3 sind Gleichungen notwendig. Mehr Informationen der Modi sind unter WWTP rate in der Erläuterung zum Modell GREAT-ER beschrieben.

Das resultierende phi_out ist der Eintrag in das Fließgewässer aus der entsprechenden Kläranlage.

Input für:

Entwicklungsziel:

  • Verringerung von Stoffeinträgen.

Parameter und Prozesse:

  • Transport, Elimination, Transformation von Nähr- und Schadstoffen

Referenzen

WAGNER, J.-O. (2001) Spatial Aspects of Chemical Exposure Assessment: A Tool for River Networks.Ph.D. thesis, Universität Osnabrück, Fachbereich Mathematik/Informatik. http://elib.ub.uni-osnabrueck.de/publications/diss/E-Diss154_thesis.pdf

WAGNER, J.-O., KOORMANN, F. (1999) GREAT-ER 1.0 - technical manual. http://www.great-er.org/files/techmanual.pdf

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoff-flüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.


Diffuse Quellen

Modul Einzugsgebiet → Stofffrachten → Diffuse Quellen

Beschreibung

Bei diffuse Quellen handelt es sich um flächenhafte Einträge, denen keine genauer Einleitungspunkt zugeordnet werden kann. Im Elbe-DSS werden nur Nährstoffeinträge behandelt; diese stammen zu großen Anteilen aus der Landwirtschaft, aber auch von versiegelten urbanen Flächen.

Detailinformation über die Eintragspfade befinden sich in der Beschreibung zu MONERIS.

Datenquellen

Siehe MONERIS.

Prozess

Maßnahmen:

  • Änderung der landwirtschaftlichen Praxis;

  • Änderung der Viehzahlen;

  • Entsiegelung;

  • Randstreifenprogramm;

  • Wiederaufforstung.

Rahmenbedingungen und Genauigkeit der Modellierung

Diffuse Nährstoffeinträge werden durch das Modell MONERIS bestimmt. Das Ergebnis sind Jahresgesamteinträge an Nitrat und Phosphor für insgesamt ca. 120 Einzugsgebiete von Gewässergütepegeln im Einzugsgebiet der Elbe (BEHRENDT et al. (1999, 2003)).

Input für:

Entwicklungsziel:

  • Verringerung von Stoffeintragen.

Parameter und Prozesse:

  • Transport, Elimination, Transformation von Nähr- und Schadstoffen;

Referenzen

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands. UBA Texte 75/99, Umweltbundesamt, Berlin.

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.-G., SCHOLZ, G., WENDLAND, F. (2003) Internationale Harmonisierung der Quantifizierung von Nährstoffeinträgen aus diffusen und punktuellen Quellen in die Oberflächengewässer Deutschlands. UBA Texte 23/00, Umweltbundesamt, Berlin.


Kapitel 4. Modul Fließgewässernetz

MODUL ÜBERBLICK

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Information Modul Fließgewässernetz

Im Modul Fließgewässernetz werden Stofftransport und Abbauprozesse in den einzelnen Fließgewässerabschnitten des Gewässernetzes behandelt. Datenbasis ist eine aufbereitete Version des vom Umweltbundesamt zur Verfügung gestellten "feinen Gewässernetzes der Bundesrepublik Deutschland", dessen Detailgenauigkeit etwa einem Maßstab von 1:200.000 entspricht. Abflüsse und Stoffinput stammen aus dem Modul Einzugsgebiet und werden georeferenziert den jeweiligen Flussabschnitten zugeordnet. Da neben den Stofffrachten aus dem Einzugsgebiet auch die Durchflüsse bekannt sind, kann hier auch mit Konzentrationen operiert werden.

Grundsätzlich werden die im Einzugsgebietsmodul berechneten Abflusswerte an den Ausgängen der Teileinzugsgebiete im Modul Fließgewässernetz auf die Abflusswerte der einzelnen Fließgewässerabschnitte (Stretches) mit 2-5 km Länge umgerechnet. Die im Einzugsgebietsmodul berechneten diffusen Einleitungen und Einleitungen aus Punktquellen werden ebenfalls auf das Gewässernetz umgerechnet und unter Berücksichtigung der relevanten Prozesse der Verbleib der betrachteten Chemikalien im Gewässernetz modelliert. Während im gesamten Gewässernetz einschließlich Hauptstrom Maßnahmen zur Erreichung des guten ökologischen und chemischen Zustandes sowie zum vorbeugenden Hochwasserschutz untersucht werden, kommen im Modul Hauptstrom Fragen der Hydraulik, der Auenökologie und des Überflutungsrisikos dazu. Maßnahmen und Szenarien, die evt. im Modul Einzugsgebiet ausgewählt wurden, wirken sich in der Regel indirekt auch im Modul Fließgewässernetz aus.

Prozess und Kopplung

Die Themenfelder sind:

  • Fließgewässercharakteristika;

  • Durchflüsse;

  • Gewässerzustand.

Die Kopplung des Moduls Fliessgewässernetz an das Modul Hauptstrom erfolgt über die Weitergabe der Abflusswerte und Stofffrachten der Zuflüsse an die Elbe.

Maßnahmen:

Bei den Maßnahmen dieses Moduls wird geprüft, inwiefern sich Verbesserungen der Durchgängigkeit auf die Fischdurchgängigkeit der Fließgewässer auswirken.

Externe Szenarien:

Auch wenn in diesem Modul keine externen Szenarien vorhanden sind, wirken sich indirekt die externen Szenarien und Maßnahmen des Einzugsgebietes auf dieses Modul aus.

Entwicklungsziele:

Entwicklungsziele sind die Verringerung von Extrem-Abflüssen, die Verringerung von Stofffrachten in die Nordsee und den Zustand des Fließgewässernetzes zu verbessern. Das letztgenannte Entwicklungsziel orientiert sich dabei an den Vorgaben der EU-WRRL, wobei vor allem Kriterien hinsichtlich der Gewässergüte berücksichtigt werden.

Modelle und Daten

Das Modellsystem GREAT-ER (Georeferenced Regional Exposure Assessment Tool for European Rivers) wurde für die Berechnungen im Modul Fließgewässernetz ausgewählt.

Die Datenbasis für das Fließgewässernetz wurde im Rahmen eines vom UBA geförderten Projektes am Institut für Umweltsystemforschung der Universität Osnabrück zusammengestellt. Diese Daten enthalten das Fließgewässernetz und alle für das Modell GREAT-ER relevanten Parameter sowie die Lage und Informationen der im Elbeeinzugsgebiet liegenden punktuellen Einleiter.

Räumliche und zeitliche Bezugsskala

Räumliche Bezugsskala:

Das feine Gewässernetz aus dem Modell GREAT-ER wird übernommen. Es umfasst ca. 33.100 Fließgewässerabschnitte mit einer durchschnittlichen Länge von 2,5 km. Die punktförmigen Einleitungen (Kläranlagen) sind bereits mit dem Gewässernetz verbunden. Berücksichtigung der diffusen Stoffeinträgen ist mit der Entwicklung einer Verknüpfung zwischen den Modellen MONERIS-GREAT-ER2 realisiert worden.

Zeitliche Bezugsskala:

Für die Teileinzugsgebiete liegen einerseits langjährige gemessene Abflussstatistiken vor, die für die verschiedenen Entwicklungsziele und Maßnahmen ausgewertet werden können. Andererseits lassen sich durch die Verknüpfung mit dem Modell HBV-D der Einfluß eines geänderten Klimas oder einer geänderten Landnutzung auf das Abflußgeschehen berücksichtigen. Wesentliche Informationen sind hydraulische Kennzahlen wie der mittlere Abfluss, das mittlere Hoch- und Niedrigwasser sowie Wiederkehrhäufigkeiten und Perzentile des Abflusses. Daraus lassen sich auch Angaben für die jährlichen Stofffrachten, Konzentrationen und deren Variabilität gewinnen.

Referenzen

FEIJTEL, T.C.J., BOEIJE, G., MATTHIES, M., YOUNG, A., MORRIS, G., GANDOLFI, C., HANSEN, B., FOX, K., HOLT., M., KOCH, V., SCHRÖDER, R., CASSANI, G., SCHOWANEK, D., ROSENBLOM, J., NIESSEN, H. (1997) Development of a Geography-referenced Regional Exposure Assessment Tool for European Rivers – GREAT-ER. Chemosphere 34, 2351-2374.

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. Texte 19/04, Umweltbundesamt Berlin, 2004. ISSN 0722-186X.

MATTHIES, M., BERLEKAMP, J., KOORMANN, F., WAGNER, J.-O. (2001) Georeferenced regional simulation and aquatic exposure assessment. Wat. Sci. Technol. 43(7), 231-238, 2001.


Fließgewässercharakteristika

Digitales Gewässernetzwerk
Pegeldaten

Modul Fließgewässernetz → Fließgewässercharakteristika

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Als eine Eigenschaft des Fließgewässernetzes wird die baumartige Struktur der Fließgewässer von der Quelle bis zur Mündung benötigt. Das georeferenzierte digitale Gewässernetzwerk bildet dabei die Grundlage für die Modellierung von Quantität und Qualität des Abflusses.

Die Modellierung im Modul Fließgewäsernetz erfolgt auf der Basis mittlerer Zustände. Diese Werte werden entweder aus vom Modell HBV-D generierten Abflußzeitreihen oder aus Pegeldaten abgeleitet.


Digitales Gewässernetzwerk

Modul Fließgewässernetz → Fließgewässercharakteristika → Digitales Gewässernetzwerk

Beschreibung

Qualität und Quantität des Abflusses werden im Modul Fliessgewässernetz geo-referenziert abgebildet. Grundlage der Modellierung bildet das digitale Gewässernetzwerk, das den nicht-tidebeeinflussten Teil des deutschen Elbe-Einzugsgebietes umfasst. Die Ausgangsdaten wurden in die vom Model GREAT-ER benötigte Struktur eines gerichteten Graphen überführt, so dass nun flussaufwärts und flussabwärts gelegene Flussabschnitte identifiziert werden und damit Transportbewegungen im Gewässernetz abgebildet werden können.

Datenquellen

Die Grundlage des digitalen Gewässernetzwerkes stellt die Karte des 'feinen Gewässernetzes der Bundesrepublik Deutschland' des Umweltbundesamtes dar. Die Lagegenauigkeit des Datensatzes entspricht damit etwa dem einer Topographischen Karte 1:200:000. Für den Modellzewck nicht benötigte Gewässerstrukturen wie Entwässerungsgräben wurden aus dem datensatz entfernt, die Fliessrichtung der Gewässerabschnitte definiert sowie teilweise Bifurkationen beseitigt. Zudem wurden die teilweise bis zu 10 km Reallänge entsprechenden Gewässerabschnitte des Original-Datensatzes in etwa 1-2 km lange Gewässerschnitte unterteilt, was eine höhere Genauigkeit der Modellergebnisse verspricht.

Referenzen

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.


Pegeldaten

Modul Fließgewässernetz → Fließgewässercharakteristika → Pegeldaten

Beschreibung

Die Modellierung im Modul Flussabschnitt erfolgt auf der Basis mittlerer Zustände. Vom Model GREAT-ER werden pro Flussabschnitt der mittlere Durchfluss (MQ) und das 5-Perzentil des Durchflusses sowie Informationen zur Tiefe und zur Fliessgeschwindigkeit benötigt. Diese Werte werden aus den vom Model HBV-D generierten Abflusszeitreihen abgeleitet.

Hinsichtlich der Beschreibung der Generierung der in GREAT-ER benötigten Durchflusskennwerte anhand der HBV-D-Ergebnisse siehe Verknüpfung Modelle → HBV - GREAT-ER.

Einleiterstellen beschreiben die Punkte, an denen die Punktquellen in das „digitale“ Gewässernetz einleiten. Berücksichtigt sind die Einleiterstellen von kommunalen Kläranlagen und industriellen Direkteinleitern (siehe auch Informationen zu Punktquellen). Als "Einleiter" wurde auch die Elbe am Übertritt von Tschechien nach Deutschland im Modell GREAT-ER fest integriert. Damit lassen sich aus dem tschechischen Staatsgebiet in das Untersuchungsgebiet eingetragenen Stofffrachten für Simulationen der Elbe im Modul Hauptstrom abbilden.

Die Abflussgeschwindigkeit (v [m/s]) bedingt die Verweilzeit der Substanz in einem Flussabschnitt und damit den Abbau in diesem Flusssegment.

Datenquellen

Hinsichtlich der Einleiterstellen wurden von den verschiedenen Landesämtern Daten der kommunalen Kläranlagen, meistens ab einer Größe von 50 Einwohnergleichwerten, zur Verfügung gestellt. Die für das Modell GREAT-ER zwingend notwendigen Angaben umfassen geographische Lagekoordinaten der Einleiterstellen, angeschlossene Einwohnerzahlen und technischer Ausbaustand der Anlagen.

Die Abflussgeschwindigkeit wird anhand des Abflusses im jeweiligen Flussabschnitt berechnet. Unterschieden wird dabei nach

  • Flussabschnitten entlang des Hauptstroms,

  • Seen,

  • restlichen Flussabschnitten.

Aus den Durchflüssen pro Flussabschnitt werden mit Hilfe von Regressionsgleichungen Angaben für die Abflussgeschwindigkeit geschätzt. Für die Ermittelung der Fließgeschwindigkeit werden die Formeln nach WAGNER und KOORMANN (1999) benutzt:

Mit:

QMean = mittlerer Abfluss des Flusssegmentes [m3/s]

Q5 = 5-Perzentil des Abflusses des Flusssegmentes [m3/s]

vMean = mittlere Fließgeschwindigkeit des Flusssegmentes [m/s]

V5 = 5-Perzentil der Fließgeschwindigkeit des Flusssegmentes [m/s]

A, B, C = Regressionsparameter

Wobei die in den Pilotprojekten des GREAT-ER Projektes ermittelten Regressionsparameter verwendet wurden: A = 0,261, B = 0,283, C = 0,495.

Da für Seen eine Ableitung von Fließgeschwindigkeit und Tiefe anhand der oben genannten Formeln nicht in Frage kommt, wird der für den Abbau der Substanz relevante Parameter Aufenthaltszeit anhand von Seevolumen V und der effektiven Durchmischung geschätzt (HESS et al. 2004). Die Einführung der effektiven Durchmischung wird durch die in Realität anzutreffenden temperaturabhängigen Schichtungsbedingungen notwendig. Da keine Daten bezüglich der Austauschraten für die Seen im Elbegebiet vorlagen, werden analog zu dem in HESS et al. (2004) genannten Verfahren eine Kalibrierung der Seen mit effektiven Austauschraten zwischen 50% und 10% vorgenommen. Berücksichtigt wurden nur die, anhand der flussaufwärts gelegenen Einwohner, als bedeutend eingeschätzten Stillgewässer. Es handelt sich dabei um 26 Seen und Talsperren.

Für den Hauptstrom werden die bekannten Beziehungen zwischen Abfluss und Fließgeschwindigkeit (NESTMANN und BÜCHELE 2002) verwendet um exaktere Abschätzungen der Fliessgeschwindigkeit zu erhalten. Die Beziehung zwischen Abfluss und Fliessgeschwindigkeit ist für eine Reihe von Messstellen bekannt, zwischen denen linear interpoliert wird.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Übertragung der zur Abschätzung der Fliessgeschwindigkeiten anhand einiger für Pilotgebiete entwickelten Regressionsgleichungen hat Ungenauigkeiten zur Folge. Aufgrund der fehlenden Datenlage können keine genaueren Aussagen getroffen werden. Auch für die Parametrisierung der Seen ist von Ungenauigkeiten aufgrund fehlender Informationen auszugehen.

Entlang des Hauptstromes sind die Fliessgeschwindigkeiten aufgrund der Übertragung der Ergebnisse von NESTMANN und BÜCHELE (2002) mit deutlich geringeren Unsicherheiten versehen.

Generell sollten die Ergebnisse des Elbe-DSS hinsichtlich der Auswirkungen von Maßnahmen betrachtet werden und nicht als exakte Vorhersagen von Konzentrationen missverstanden werden.

Referenzen

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.

NESTMANN, F., BÜCHELE, B. (2002) Morohodynamik der Elbe. Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik, Universität Karlsruhe (TH).

SIMONIS, D., ALBERTSON, N. (1960) Uniform water conveyance channels in alluvial materials.

WAGNER, J.-O. (2001) Spatial Aspects of Chemical Exposure Assessment: A Tool for River Networks. Doktorarbeit, Universität Osnabrück, Fachbereich Mathematik/Informatik. http://elib.ub.uni-osnabrueck.de/publications/diss/E-Diss154_thesis.pdf.


Durchflüsse

Georeferenzierter Durchfluss im Gerinne
Durchflussgeschwindigkeit im Gerinne

Modul Fließgewässernetz → Durchflüsse

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Das Abflussgeschehen im Gewässernetz umfasst alle Prozesse, die für das hydrologische Geschehen im Gewässernetz verantwortlich sind.

Prozess

Berücksichtigt sind die Parameter:

  • Georeferenzierter Durchfluss im Gerinne;

  • Durchflußgeschwindigkeit im Gerinne.


Georeferenzierter Durchfluss im Gerinne

Modul Fließgewässernetz → Durchflüsse → Georeferenzierter Durchfluss im Gerinne

Beschreibung

Um die Umrechnung zwischen Stofffrachten und Konzentrationen im Gewässernetz vornehmen zu können, werden die Durchflüsse [m3/s] für jeden Flussabschnitt benötigt. Diese werden anhand der aus den HBV-D-Modellergebnissen generierten Pegeldaten unter Verwendung der a kkumulierten Einzugsgebietsfläche des Flussabschnittes abgeleitet.

Rahmenbedingungen und Genauigkeit der Modellierung

Da die Beziehung zwischen der akkumulierten Einzugsgebietsfläche und dem Pegelabfluss pro HBV-D Einzugsgebiet konstant ist, ist die räumliche Genauigkeit der Aussage beschränkt. Es sollte auch berücksichtigt werden, dass es sich um mittlere Zustände handelt, die für die Beschreibung von Extremereignissen nicht geeignet sind.


Durchflussgeschwindigkeit im Gerinne

Modul Fließgewässernetz → Durchflüsse → Durchflussgeschwindigkeit im Gerinne

Beschreibung

Die Durchflussgeschwindigkeit (v [m/s]) bedingt die Verweilzeit der Substanz in einem Flussabschnitt und damit den Abbau in diesem Flusssegment.

Datenquellen

Die Fließgeschwindigkeit wird anhand des Abflusses im jeweiligen Flussabschnitt berechnet. Unterschieden wird dabei nach

  1. Flussabschnitten entlang des Hauptstroms,

  2. Seen,

  3. restlichen Flussabschnitten.

Aus den Durchflüssen pro Flussabschnitt werden mit Hilfe von Regressionsgleichungen Angaben für die Fließgeschwindigkeit geschätzt. Für die Ermittelung der Fließgeschwindigkeit werden die Formeln nach WAGNER und KOORMANN (1999) benutzt:

Mit:

QMean = mittlerer Abfluss des Flusssegmentes [m3/s]

Q5 = 5-Perzentil des Abflusses des Flusssegmentes [m3/s ]

vMean = mittlere Fließgeschwindigkeit des Flusssegmentes [m/s ]

V5 = 5-Perzentil der Fließgeschwindigkeit des Flusssegmentes [m/s ]

A, B, C = Regressionsparameter, wobei die in den Pilotprojekten des GREAT-ER Projektes ermittelten Regressionsparameter verwendet wurden: A = 0,261, B = 0,283, C = 0,495.

Da für Seen eine Ableitung von Fließgeschwindigkeit und Tiefe anhand der oben genannten Formeln nicht in Frage kommt, wird der für den Abbau der Substanz relevante Parameter Aufenthaltszeit anhand von Seevolumen V und der effektiven Durchmischung geschätzt (HESS et al. 2004). Die Einführung der effektiven Durchmischung wird durch die in Realität anzutreffenden temperaturabhängigen Schichtungsbedingungen notwendig. Da keine Daten bezüglich der Austauschraten für die Seen im Elbegebiet vorlagen, werden analog zu dem in HESS et al. (2004) genannten Verfahren eine Kalibrierung der Seen mit effektiven Austauschraten zwischen 50% und 10% vorgenommen. Berücksichtigt wurden nur die, anhand der flussaufwärts gelegenen Einwohner, als bedeutend eingeschätzten Stillgewässer. Es handelt sich dabei um 26 Seen und Talsperren.

Für den Hauptstrom werden die bekannten Beziehungen zwischen Abfluss und Fließgeschwindigkeit (NESTMANN und BÜCHELE 2002) verwendet um exaktere Abschätzungen der Fliessgeschwindigkeit zu erhalten. Die Beziehung zwischen Abfluss und Fliessgeschwindigkeit ist für eine Reihe von Messstellen bekannt, zwischen denen linear interpoliert wird.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Übertragung der zur Abschätzung der Fliessgeschwindigkeiten anhand einiger Pilotgebieten entwickelten Regressionsgleichungen hat Ungenauigkeiten zur Folge. Aufgrund der fehlenden Datenlage können keine genaueren Aussagen getroffen werden. Auch für die Parametrisierung der Seen ist von Ungenauigkeiten aufgrund fehlender Informationen auszugehen.

Entlang des Hauptstromes sind die Fliessgeschwindigkeiten aufgrund der Übertragung der Ergebnisse von NESTMANN und BÜCHELE (2002) mit deutlich geringeren Unsicherheiten versehen.

Generell sollten die Ergebnisse des Elbe-DSS hinsichtlich der Auswirkungen von Maßnahmen betrachtet werden und nicht als exakte Vorhersagen von Konzentrationen missverstanden werden.

Input für:

Georeferenzierter Durchfluss im Gerinne.

  • Transport, Elimination, Transformation von Nähr- und Schadstoffen;

Referenzen

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.

NESTMANN, F., BÜCHELE, B. (2002) Morphodynamik der Elbe. Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik, Universität Karlsruhe (TH).

SIMONIS, D., ALBERTSON, N. (1960) Uniform water conveyance channels in alluvial materials.

WAGNER, J.-O. (2001) Spatial Aspects of Chemical Exposure Assessment: A Tool for River Networks. Doktorarbeit, Universität Osnabrück, Fachbereich Mathematik/Informatik. http://elib.ub.uni-osnabrueck.de/publications/diss/E-Diss154_thesis.pdf


Gewässerzustand

Transport, Elimination, Transformation von Nähr- und Schadstoffen
Konzentrationen
Stofffrachten
Fischdurchgängigkeit

Modul Fließgewässernetz → Gewässerzustand

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Der Zustand des Wassers im Fließgewässernetz wird maßgeblich durch die Stoffkonzentrationen im Gewässer bestimmt. Die Konzentrationen ergeben sich aus den Stofffrachten sowie den Durchflüssen in den Fließgewässern unter Berücksichtigung von Transport-, Eliminations- und Transformationsprozessen. Im Elbe-DSS wird der Zustand des Fließgewässernetzes durch das Modell GREAT-ER für Fließgewässerabschnitte von ca. 2-5 km Länge abgebildet.

Als besonders hinsichtlich der EU-WRRL relevante Zustandsgröße wird die Fischdurchgängigkeit der Fließgewässer im Elbe-DSS abgebildet.

Prozess

Die Grundlage des Gewässerzustandes im Elbe-DSS wird durch die vier Bereiche „Transport, Elimination, Transformation von Nähr- und Schadstoffen“, „Konzentrationen“, „Stofffrachten“ und „Fischdurchgängigkeit“ gebildet. Die Stofffrachten und Konzentrationen können über Maßnahmen und externe Szenarien im Modul Einzugsgebiet beeinflusst werden. Die Fischdurchgängigkeit kann durch Maßnahmen im Modul Fließgewässernetz beeinflusst werden.


Transport, Elimination, Transformation von Nähr- und Schadstoffen

Modul Fließgewässernetz → Gewässerzustand → Transport, Elimination, Transformation von Nähr- und Schadstoffen

Beschreibung

Im Gewässernetz werden die aus Punktquellen oder diffusen Quellen eingeleitete Substanzen flussabwärts transportiert und unterliegen dabei Abbau- und Umwandlungsprozessen. In der Regel werden die Abbauprozesse im Elbe-DSS als Abbau erster Ordnung beschrieben. Neben dem substanzspezifischen Abbaukoeffizienten hängt der Abbau von der Verweilzeit ab, die in Flusssegmenten von der Fliessgeschwindigkeit bestimmt wird. In Seesegmenten wird die Verweilzeit neben dem Seevolumen maßgeblich von der angenommenen effektiven Durchmischung beeinflusst (HESS et al. 2003).

Da im Elbe-DSS nur eine Substanz auf einmal betrachtet wird, stellen Transformationen aus Sicht des Modells ebenfalls Verluste dar. So umfasst der Abbauterm von Amonium-Stickstoff auch die Umwandlung in andere Stickstoff-Formen. Bei Gesamt-Stickstoff und Gesamt-Phosphor wird dagegen stets die gesamte im Gewässer befindliche Substanzmenge, unabhängig von ihrer Erscheinungsform betrachtet.

Prozess

Ohne Input aus diffusen Quellen lässt sich die Veränderung der Konzentration mit dem WATER Modell nach TRAPP und MATTHIES (1998) beschreiben:

Mit:

t = Zeit [s]

C(t) = Substanz-Konzentration [kg/m3]

I(t) = Input [kg/s]

V = Volumen des Wasserkörpers im Flussabschnitt [m3]

k = Abbaurate [1/s]

Unter der vereinfachenden Annahme konstanten Inputs aus diffusen Quellen ( I(t) = const) verändert sich die Gleichung zu:

Durch Multiplikation mit dem im steady-state als konstant angenommen Abfluss Q erhält man die Gleichung der in GREAT-ER verwendeten Massenflüsse:

Mit:

Q = Abfluss [m3/s]

Φ = C * Q = Massenfluss [kg]

Siehe auch GREAT-ER->Flussmodell

Input für:

  • Konzentrationen (C [mg/l])

Referenzen

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.

TRAPP, S., MATTHIES, M. (1998) Chemodynamics and Environmental Modelling - An Introduction, Springer Verlag, Berlin.


Konzentrationen

Modul Fließgewässernetz → Gewässerzustand → Konzentrationen

Beschreibung

GREAT-ER liefert pro Flussabschnitt die Konzentration der betrachteten Substanz, die sich aus dem Durchfluss im Gewässer sowie der Stofffracht errechnet, die von flussaufwärts gelegenen Gewässerabschnitten herantransportiert wird und aus Punktquellen sowie diffusen Quellen in den Flussabschnitt selbst eingeleitet wird. Dabei unterliegt die Substanz Abbauprozessen.

Prozess

Die Konzentration in einem Flussabschnitt ergibt sich aus der Stofffracht im Flussabschnitt dividiert durch den Durchfluss. Es werden Konzentrationen am Ende des Gewässerabschnittes, in der Mitte und zu Begin des Abschnittes berechnet (Cstart, Cinternal und Cend), so dass man Informationen zum im Gewässerabschnitt erfolgenden Abbau erhalten kann. Die Konzentration am Anfang des Flussabschnittes setzt sich aus der Stofffracht aus den flussaufwärts liegenden Abschnitten, und einem potentiellen Eintrag aus den Kläranlagen und diffusen Quellen zusammen.

Rahmenbedingungen und Genauigkeit der Modellierung

Siehe GREAR-ER.

Input für:

  • Stofffrachten in den Hauptstrom.

Entwicklungsziele:

  • Zustand des Fließgewässernetzes verbessern (==> EU-WRRL);

  • Verringerung von Stoffeinträgen in die Nordsee;

  • Verringerung von Extrem-Abflüssen.

Referenzen

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.


Stofffrachten

Modul Fließgewässernetz → Gewässerzustand → Stofffrachten

Beschreibung

Neben den Stoffkonzentrationen stellen die Stofffrachten eine relevante Kenngröße der Gewässerqualität dar. Die Umrechnung zwischen Stofffrachten und Konzentrationen geschieht durch Multiplikation bzw. Division mit dem Durchfluss (Georeferenzierter Durchfluss im Gerinne)des Gewässerabschnittes.

Anhand der Stofffracht eines Gewässerabschnittes lassen sich Aussagen zum Beitrag des über diesen entwässernden Einzugsgebietes zur Stofffracht in die Nordsee treffen sowie Konzentrationsänderungen nach Gewässerzusammenflüssen nachvollzogen werden.


Fischdurchgängigkeit

Modul Fließgewässernetz → Gewässerzustand → Fischdurchgängigkeit

Beschreibung

Das Schutzkonzept der Wasserrahmenrichtlinie umfasst nicht nur die chemische und biologische Gewässerqualität sondern auch die Struktur der Gewässer (Hydromorphologie), die durch die Qualitätskriterien Wasserhaushalt, Durchgängigkeit und Morphologie näher beschrieben wird.

Von hoher Bedeutung ist die Durchgängigkeit der Gewässer für wandernde Fischarten. Für potamodrome(1) und diadrome(2) Arten ist die freie Durchwanderbarkeit der Fliessgewässer entscheidend für den Fortbestand der Art. Durch die Inbetriebnahme der Fischaufstiegshilfe am Wehrs Geestacht im April 1998 steht wandernden Arten der Elbe Hauptstrom bis zum nächsten Querbauwerk in der Tschechischen Republik offen (ARGE Elbe 2002). Jedoch bleiben infolge unpassierbarer Querbauwerke etliche Nebengewässer für Fischwanderungen verstellt.

Die Layer Passierbarkeit und Funktionsfähigkeit der Fischaufstiegshilfen geben einen Überblick über die Lage der Querbauwerke und der an ihnen verfügbaren Fischaufstiegshilfen. Die Passierbarkeit der Querbauwerke kann durch vorhandene funktionsfähige Fischaufstiegshilfen erhöht werden, somit liefert die Karte der Funktionsfähigkeit von Fischaufstiegshilfen Ansatzpunkte für die Planung von Maßnahmen zur Erhöhung der Durchgängigkeit.

1) Arten, die innerhalb des Süßwasserbereiches ihre Flussaufwärts gerichteten Laichwanderungen ausführen. Beispiele sind die Barbe, die Quappe und der Ukelei.

2) Arten, die zwischen der offenen See und dem Süßwasserbereich der Flüsse pendeln um ihr Laichgeschäft zu vollziehen.

Tabelle 4.1. Passierbarkeitsstufen. Quelle: ARGE Elbe (2002)

Bewertungsstufe | Kriterien
1 passierbar | Das Querbauwerk ist für alle Fischarten und Altersstadien problemlos passierbar bzw. die vorhandene Fischaufstiegsanlage ist voll funktionstüchtig.
2 bedingt passierbar | Der Aufstieg wird zumindest für einige Artengruppen, z. B. Klein- und Jungfische, deutlich beeinträchtigt bzw. die vorhandene Fischaufstiegsanlage ist bedingt funktionstüchtig. Zeitweise kann die Passierbarkeit bei günstigen Bedingungen (bestimmte Wasserstände oder Abflussverhältnisse) ohne Einschränkungen gegeben sein.
3 weitgehend unpassierbar | Der Aufstieg ist nur für einzelne, leistungsstarke Arten möglich bzw. die Fischaufstiegsanlage wirkt selektiv.
4 unpassierbar | Der Aufstieg ist nicht oder nur in Ausnahmesituationen durch Einzelexemplare möglich bzw. die vorhandene Fischaufstiegsanlage ist nicht funktionstüchtig.
0 nicht bekannt |

Tabelle 4.2. Funktionsfähigkeitsklassen der Fischaufstiegshilfen. Quelle: ARGE Elbe (2002)

Bewertungsstufe | Kriterien
1 voll funktionsfähig | alle im Gewässer vorkommenden Fischarten in einer der Gewässergröße entsprechenden Menge können die Fischaufstiegsanlage überwinden.
2 bedingt funktionsfähig | - eine Passierbarkeit ist zwar ohne Einschränkungen für bestimmte Fischarten und -größen gegeben, die Anzahl der aufgestiegenen Fische ist aber z. B. aufgrund einer schlechten Auffindbarkeit oder nicht optimaler hydraulischer Bedingungen in der Anlage zu gering. - aufgrund falscher Dimensionierung ist die Anlage nur zeitweise funktionstüchtig, auch wenn in Betriebszeiten keine Beeinträchtigungen zu erkennen sind (z. B. Trockenfallen oder ungenügende Wassertiefen bei NW und zu hohe Fließgeschwindigkeiten bei MQ, HQ). - die Anlage ermöglicht nur zu bestimmten Randbedingungen einen ungehinderten Aufstieg (z. B. nur bei bestimmten Wasserständen, Stauhöhen oder Abflussverhältnissen).
3 selektiv wirkend | nur bestimmte Arten oder Alters- und Größenstadien können die Fischaufstiegsanlage überwinden, z. B. aufgrund zu hoher Fließgeschwindigkeiten nur große, leistungsstarke Tiere oder wegen zu geringer Schlupfloch- und Beckenabmessungen nur kleine Fische.
4 nicht funktionsfähig | Fische können nur vereinzelt oder gar nicht aufsteigen
5 nicht bekannt | Es liegt keine fischökologische Untersuchung vor, die für eine Einschätzung der Funktionstüchtigkeit notwendig wäre.

Datenquellen

ARGE ELBE (2002).

Rahmenbedingungen und Genauigkeit der Modellierung

Hinsichtlich der Qualität der Fischaufstiegshilfen muss die Datenlage als unzureichend angesehen werden, für 90% stehen infolge fehlender fischökologischer Untersuchungen keine Informationen über die Qualität der Fischaufstiegshilfen zur Verfügung. Weiterhin muss davon ausgegangen werden, dass nicht alle Querbauwerke erfasst wurden, da die Datenlieferungen unvollständig waren (ARGE Elbe, 2002).

Die Daten wurden nur für Gewässer 1. Ordnung erhoben; ein Kriterium, das nicht immer einheitlich interpretiert wird. Für kleinere Gewässer wird angenommen, dass der Verbauungsgrad nochmals höher ausfallen könnte.

Input für:

Entwicklungsziel Zustand des Fließgewässernetzes verbessern (--> EU-WRRL)

Referenzen

ARGE ELBE (2002) Querbauwerke und Fischaufstiegshilfen in Gewässern 1. Ordnung des deutschen Elbeeinzugsgebietes - Passierbarkeit und Funktionsfähigkeit -. Arbeitsgemeinschaft für die Reinhaltung der Elbe, Hamburg.


Kapitel 5. Modul Hauptstrom

MODUL ÜBERBLICK

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Informationen zum Modul Hauptstrom

Prinzipiell ist das Modul Hauptstrom so angelegt, dass es den Fluss von der Grenze Tschechiens (Elbe-km 0) bis zum Wehr Geesthacht (Elbe-km 586) abbildet. Dabei muss beachtet werden dass nicht alle Kombinationen von Maßnahmen, oder Stellen entlang der Fluss, durchgerechnet sind. Diese Einschränkung hängt mit Beschränkungen in der Kalibrierung des unterliegenden hydraulischen Modells zusammen. Alle unterliegende hydraulische Berechnungen sind mit dem eindimensionalen, stationären Modell HEC-2 gemacht worden (OTTE-WITTE et al. 2002). Die Ergebnisse sind im Modul Hauptstrom in Form von Wasserstandabflussbeziehungen (SHAW 1994) aufgenommen. Es wird ein statistisches Verfahren benutzt. Das heißt, dass keine Ereignisse, wie z.B. der Wasserstand an einem bestimmten Tag, modelliert werden. Es gibt nur eine Ausnahme: der Anwender erhält die Möglichkeit potentielle Folgen von bestimmte Extremabflüssen (wie z.B. ein 10-Jahres Ereignis) auf Deichüberströmung der Deichbruch entlang der Gesamtstrecke zu visualisieren.

Das Modul Hauptstrom beinhaltet drei Hauptfunktionen:

  • Beschreibung ökologischer Zusammenhänge in der Aue. Der ökologische Zustand der Flussauen wird durch die Entwicklung bestimmter Biotoptypen beschrieben. Der verwendete Ansatz ist eine Vereinfachung des Modells MOVER2.2 der Bundesanstalt für Gewässerkunde (FUCHS et al. 2003) und nutzt die hydraulische Berechnungsergebnisse zur Bestimmung der Überflutungsdauer in der Flussaue (mittlere Anzahl der Tage pro Jahr), die Distanz der jeweiligen Fläche zum Fluss, und die Landnutzung.

  • Abschätzung von Überflutungsrisiken erfolgt anhand zwei Indikatoren: Die relativen Schäden im Bereich hinter den Deichen als Prozentsatz der Maximalschäden für einen, vom Anwender gewählten, Extremabfluss entlang der Gesamtstrecke, und das Wiederkehrintervall für Überströmung der Deichen. Die Überflutungshöhe, die in den Gebieten hinter den Deichen bei einer Deichüberströmung verursacht wird, ergibt sich aus Extrapolierung des Wasserstandes der Elbe bei bestimmten Abflüssen Quer zur Fließrichtung.

  • Die Eignung der Elbe als Wasserstraße für die Schifffahrt. Die potenzielle Schiffbarkeit auf der Elbe, eisfreiheit vorausgesetzt, hängt vo täglichen Abfluss ab (HELMS et al. 2002) und den sich daraus ergebenden Wasserstand. Die Wassertiefe kann aus der Differenz des Wasserstandes und der Fahrrinnentief berechnet werden. Ist der Wasserstand größer als die minimale Tauchtiefe (für ein bestimmtes Schiffstyp und Befrachtung) aber kleiner als die niedrigste Durchfahrtshöhe der überquerenden Brücken entlang der Strecke, dann ist diese Strecke befahrbar. So kann aus der Abflussstatistik die Anzahle der schiffbaren Tage berechnet werden. Im Pilot-DSS wird die Schiffbarkeit durch die Anzahl der Tage ausgedrückt, an denen für Standardschiffe die von der Wasser- und Schifffahrtsverwaltung für den deutschen Teil der Elbe definierten Steckenabschnitte befahren können.

Prozess und Kopplung

Das Modul berücksichtigt die folgenden 6 Themenfelder:

  • Hauptstrom-Charakteristika;

  • Hydraulik;

  • Überflutungsrisiko;

  • Ökologie;

  • Gewässerzustand;

  • Schifffahrt.

Verschiedene Maßnahmen können die Entwicklungsziele beeinflüssen. Änderungen der Vegetation in den Auen werden regelbasiert modelliert. Für flussbauliche Maßnahmen, die in die Flussgeometrie eingreifen (z.B. Fahrrinnenvertiefung), oder den hydraulische Rauheit beinflüssen (Schaffung Auenwald). Wichtig für eine erfolgreiche Auswirkung von Maßnahmen sind aber auch die Szenarien für die externe Bedingungen (wie z.B. Klimawandlung). Die beiden für das Modul Hauptstrom relevanten Szenarien sind die Änderung in der Landnutzung (im Einzugsgebietsmaßstab) und der Klimawandel, die beide die Häufigkeit und die Größenordnung extremer Abflüsse sowie das Abflussregime unter durchschnittlichen Bedingungen beeinflussen. Diese Szenarien sind nicht im Modul Hauptstrom selbst enthalten, sie haben indirekten Einfluss über die veränderte Abflussstatistik.

Räumliche und Zeitliche Bezugskala

Räumliche Bezugskala

Der Elbe Hauptstrom hat zwischen der tschechischen Grenze und Geesthacht eine Länge von 568 km. Er ist in einzelne Strecken von 100 Metern Länge aufgegliedert.

Zeitliche Bezugskala

Im Modul Hauptstrom gelten für die zeitliche Bezugsskala vergleichbare Grundlagen wie im Modul Fließgewässernetz. Es liegen historische Zeitreihen von Pegeldaten vor, mit einer Zeitreihe des täglichen Abflusses von 1969-1995 und Jahrextreme Abflüsse (HELMS et al. 2002). Dass heißt: der Ökologie liegen Zeitschritt von 1 Tag zu grunde, das Hochwasserrisiko auf Zeitschritte von mehrere Jahren (z.B. 10-, 20- oder 100-jährliches Ereignis) bezogen. Die Statistik liefert sowohl Werte für den mittleren Abfluss als auch den Extremabfluss dieser Zeitreihen.

Referenzen

FUCHS, E., GIEBEL, H., HETTRICH, A., HUESING, V., ROSENZWEIG S., THEIS, H.-J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung, das integrierte Flussauenmodell INFORM. – BfG – Mitteilung Nr. 25, Koblenz.

HELMS, M., BÜCHELE B., MERKEL U., IHRINGER J. (2002) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology, Volume 267, Issues 1-2, 94-114.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Cha-rakteristika entlang der Elbe, in: Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, 203-299, NESTMANN F. and BÜCHELE B. (eds.), Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe.

SHAW, E.M. (1994) Hydrology in practice, 3rd ed., Chapman & Hall, London.


Hauptstrom-Charakteristika

Geometrie
Distanz zur Flussmitte
Landnutzung

Modul Hauptstrom → Hauptstrom-Charakteristika

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Dieses Themenfeld umfasst die physische Geometrie des Hauptstroms, der Auengebiete vor und der potenziell hochwasserbedrohten Auengebiete hinter den Deichen.

Prozess

Die entsprechenden Systemvariablen sind Höhendaten (in einem digitalen Höhenmodell), Deichlinien, Deichhöhe und für jede Gitterzelle der kürzeste Abstand zum Hauptstrom (bedeutsam für die Ökologie der Flussaue). Die Informationen zu den Variablen werden in einem GIS vorgehalten oder werden aus vorliegenden Karten abgeleitet. Querprofile sind implizit durch die Wasserstands-Abfluss Funktionen einbezogen.

Das Themenfeld Hauptstrom-Charakteristika umfasst 3 Parameter:

  • Geometrie;

  • Distanz zur Flussmitte;

  • Landnutzung.


Geometrie

Modul Hauptstrom → Hauptstrom-Charakteristika → Geometrie

Beschreibung

Die Geometrien im Modul Hauptstrom werden beschrieben durch

  • durch die Querprofildaten des Flusses an sich,

  • 2-dimensionale Geländehöhendaten für das Deichvor- und Deichhinterland,

  • und durch Daten zu den Deichlinien beiderseits des Flusses mit den Deichkronenhöhendaten.

Querprofile

Es wurden die Querprofildaten von OTTE-WITTE et al. (2002) verwendet, die wiederum dem Vorhaben von der Wasser- und Schifffahrtsverwaltung des Bundes (WSV) in Abstimmung mit der BAW zur Verfügung gestellt wurden. Wenn im Pilot-DSS auf Fahrrinnentiefen Bezug genommen wird, wurden sie auf Basis dieser Datengrundlage abgeleitet.

Geländehöhendaten

Für den Bereich zwischen den Deichen (Deichvorland) wurden Geländehöhendaten (unten stehende Abbildung) mit einer horizontalen Auflösung von 20 m verwendet (BKG 2003). Für die Modellierung im DSS wurden diese Daten für ein Raster mit 100 m-Auflösung aggregiert, wobei diese Aggregation der räumlichen Auflösung in Hinsicht auf die verwendeten Landnutzungsdaten vorgenommen wurde. Sie wird weiterhin als hinreichend für Berechnungen zu Schadenspotenzialen durch Überflutungen angesehen. Im Bereich hinter den Deichen (potenzielle Überflutungsbereiche) wurden Lücken in diesen Daten mit den GTOPO30 Daten (LPDAAC 2004) des US Geological Survey komplettiert.

Abbildung 5.1. Ausschnitt aus dem BKG (Quelle: Bundesamt für Kartographie und Geodäsie)(2003).

Ausschnitt aus dem BKG (Quelle: Bundesamt für Kartographie und Geodäsie)(2003).

Deichlinien und Höhen der Deichkronen

Das Vorliegen einer geschlossenen Deichdatenlinie im GIS-Format, die das Gebiet zwischen den Deichen begrenzt, ist wesentliche Voraussetzung für die Wasservolumenbilanzerung aus Basis der hydraulischen Modellierung.

Gegenstand der Arbeiten war daher zunächst die digitale Erfassung von Deichen an der Elbe mit Angabe der Deichkronenhöhen in einem einheitlichen Koordinaten- und Höhensystem. In einem folgenden Schritt wurden die erfassten Daten so aufbereitet, dass sie für die hydro-dynamische Modellierung, in diesem Fall z.B. mit dem Modell HEC-6, genutzt werden konnten.

Dazu waren im einzelnen folgende Teilschritte notwendig:

  • Überprüfung, Verifizierung und Aufbereitung der gelieferten Daten (z.B: Konvertierung der Projektion, Überführung in ArcView-kompatible Datenformate usw.)

  • Digitalisierung von Deichen auf der Grundlage bereits vorhandener Lage- und Höhendaten von vermessenen Punkten für alle an die Elbe anrainenden Bundesländer

  • Vervollständigung bisher nicht erfasster Deichabschnitte auf Grundlage der topographischen Karten

  • Höheninterpolation zwischen einzelnen Deichsegmenten/Deichstationen und Zuordnung zu amtlichen Kilometrierungen, Abgleich mit amtlichen Kartenwerken

  • Anpassung der Daten an Erfordernisse der Wellenablaufmodellierung (in diesem Fall mit dem hydro-dynamischen Abflussmodell HEC-6 (NESTMANN und BÜCHELE 2002). Dazu wurde eine gleichmäßige und lückenlose Verteilung von Höhenpunkten als Begrenzung der verwendeten Abflussprofile zur Abschätzung von Deichüberflutungen in Abhängigkeit unterschiedlicher Abflussszenarien benötigt.

Datenlage: Grundsätzlich waren für jedes Bundesland und teilweise auch innerhalb eines Bundeslandes unterschiedliche Quellen verfügbar (siehe Tabelle Referenzliste, s.u.). Die Landesgrenzen an den Deichlinien entlang der Elbe-km wurden mit den Angabe einer Mitteilung der IKSE (2001) abgeglichen und übernommen.

Vorgehensweise bei der Datenbearbeitung: Mit dem Ziel, die Daten zu vereinheitlichen und in eine einheitliche GIS-Projektion zu transformieren, waren verschiedene Arbeitsschritte in folgender Abfolge notwendig:

  1. Digitales Erfassen nicht digital vorliegender Informationen und Georeferenzierung

  2. Überführen der in unterschiedlichen Formaten in ArcView-Shape-Dateien,

  3. Transformation der georeferenzierten Deichlinien mit Höhenangaben in ein einheitliches Lage- und Höhenkoordinatensystem

  4. Überprüfen, Verifizieren und Erweitern inkonsistenter und fehlender Angaben

  5. Erzeugen einer einheitlichen ArcView-Shape-Datei mit den von den Ländern gelieferten Vermessungspunkten

  6. Interpolation der in unregelmäßigen Abständen vermessenen Deichhöhen, so dass alle 100 m (Querprofile) entlang des Flusslaufs Höhen der Deichkronen vorliegen.

  7. Schließen von zum Teil natürlich (Geländemorphologie erübrigt Deichbau) und durch unvollständige Erfassung bedingten Datenlücken durch Ergänzen der interpolierten Daten

  8. Problemlösung bei sich schneidenden Querprofilen in Flusskrümmungen

  9. Erzeugen einer ArcView-Shape-Datei in einem konsistenten Höhen- und Lagekoordinatensystem einheitlicher Projektion, die alle 100 m (Querprofile) entlang des Flusslaufs der Elbe beidseitig eine Höhenangabe zur Wellenablaufmodellierung enthält (im Folgenden interpolierte Deichkronenhöhen genannt). Zur Anbindung an andere, bereits vorhandene einzugsgebietsbezogene Daten wurde bei der Weiterverarbeitung im DSS zusätzlich eine Transformation in Lambert-Projektion vorgenommen.

Ausgehend von den Angaben über die Deichhöhenpunkte der Länder wurden zusätzlich, also zwischen diesen Originalpunkten liegenden Deichschnittpunkte, interpolierte Deichkronenhöhen generiert. Diese Höhen wurden jeweils aus der Entfernung zu den davor- und dahinterliegenden Höhenpunkten und den Werten der Deichkronenhöhe der Deichstationen linear berechnet. Gleichzeitig wurde den interpolierten Punkten auch die Angabe des jeweiligen Elbe-km als Attribut mitgegeben. Diese Angabe bezieht sich auf den Mittelpunkt des jeweiligen Querprofils im Flusslauf.

Ein weiteres Interpolationsverfahren wurde angewendet, um die Schnittpunkte von Deichlinie und Querprofilen, die so genannten Deichschnittpunkte, mit georeferenzierten Höheninfor-mationen entlang der Hauptdeichlinie an der Elbe zu generieren. Auf diese Weise wurden für jeden Schnittpunkt zwischen den (Abfluss-)Querprofilen des hydro-dynamischen Modells ein rechts und ein links der Elbe liegender Deichhöhenpunkt generiert.

Datengrundlage Sachsen Anhalt: Die Datengrundlage für die Abschnitte Landesgrenze Sachsen-Anhalt/Sachsen bis Wittenberg und Wittenberg bis Aken (Elbe-km 170-275) bildeten diese Schnittzeichnungen im AutoCAD-Format entsprechend Beispiel in unten stehende Abbildung vor. Aus diesen Zeichnungen der Elbdeiche konnten die erforderlichen Informationen von Deichhöhen entnommen werden. Für den weiteren Verlauf der Elbe in Sachsen-Anhalt lagen teilweise Dateien in unterschiedlichen Bezugssystemen vor, die zunächst in die einheitliche Projektion umprojiziert werden mussten. Der nördliche Teil Sachsen-Anhalts, d.h. alle weiteren Deichabschnitte unterhalb Elbe-km 275 mussten z.T. zunächst digitalisiert werden. Für den sächsischen Bereich lagen zum Teil die Querprofile vor. Als Quelle für die Erstellung der Deichpunkt-Shape-Dateien dienten Lagepläne von Deichen, die den Verlauf der Elbe innerhalb Sachsens vollständig abdecken. Für Brandenburg traten streckenweise Probleme bei den unterschiedlichen verwendeten Koordinatensystemen der Lage und Höhe der Quelldateien auf. Die Fragen konnten bis zum Abschluss des Projekts nicht zufriedenstellend geklärt werden, so dass für einzelne Abschnitte im nördlichen Teil Brandenburgs hilfsweise die Deichkronenhöhen der gegenüberliegenden Deichseite bzw. des gegenüberliegenden Elbufers aus Sachsen-Anhalt übernommen wurden. Für die Datenbearbeitung des niedersächsen Bereichs wurden die in Tabelle 1 genannten Shape-Dateien (ArcView-Format) direkt genutzt. Interpolierte Punkte wurden dann in einem 2. Schritt entsprechend denanderen Bereichen erzeugt. Die Bearbeitung der interpolierten Punkte für das Pilot-DSS reicht bis Elbe-km 502. Die Datenbearbeitung von Deichhöheninformationen für den Bereich Mecklenburg-Vorpommerns für das Pilot-DSS konnten auszeitlichen Gründen nicht mehr vorgenommen werden.

Interpolation Deichkronenhöhen für die hydro-dynamische Modellierung

Die Querprofile bzw. Hektometerlinien wurden bis zur Deichlinie verlängert. An den Schnittpunkten mit den Deichlinien wurden Punkte gesetzt.

Abbildung 5.2. Für die hydro-dynamische Modellierrung interpolierte Höhenpunkte der Elbdeiche

Für die hydro-dynamische Modellierrung interpolierte Höhenpunkte der Elbdeiche

Bei einigen Elbe-Abschnitten traten insbesondere durch die in den engen Innenkurven der Elbe Probleme in der Datenaufbereitung gemäß dieser Systematik auf. Die Deichlinien folgen dort z.B. dem Flusslauf nicht parallel. Die für die interpolierten Punkte wichtigen Hektometerlinien (senkrecht zur Flussmittellinie) überschneiden sich oft oder schneiden die Deichlinie überhaupt nicht. In der Folge ist die Zuordnung zu den Elbe-km und die „Begrenzung“ des hydro-dynamischen Modells schwierig.

Bei vielen Deichabschnitten gab es mehr oder weniger große Abweichungen zwischen der Schnittzeichnung gemäß der Landesinformationen und der als Unterlage verwendeten Shape-Datei mit Deichlinien. So stimmten teilweise die Deich-Gesamtlängen, der Beginn oder das Ende des Deiches nicht mit den Angaben in der zugehörigen Schnittzeichnung überein. Um einen lückenlosen Verlauf der interpolierten Punkte entlang der Elbe zu gewährleisten, wurden an den Querprofillinien, die keinen Deichschnittpunkt aufwiesen, weil eines der oben genannten Probleme auftrat oder gar kein Deich aufgrund der Geländemorphologie notwendig ist, Höhenangaben im nächsten, unten beschriebenen, Arbeitsschritt vorgenommen. Schneidet die Querprofillinie auf der gegenüberliegenden Elbseite einen Deich, so wurde diese Höhe übernommen. Geländeerhebungen wurden aus den topographischen Karten abgelesen und im Einzelfall als Geländeschnittpunkt bezeichnet.

Die weitere Aufbereitung von vorliegenden Deichhöheninformationen beinhaltete die Anpassung der so aufbereiteten Deichdaten (GIS-Deichlinie und georeferenzierte Punktdaten von Deichkronenhöhen in bestimmten Abständen) für den Raster-orientierten Modellansatz im Pilot-DSS. Dabei sind die Einmündungen der Nebenflüsse (=Öffnungen in den Deichlinien) berücksichtigt worden. Selbstverständlich sind diese Nebenflüsse auch bei der hydraulischen Modellierung berücksichtigt. Als Endprodukt wurde eine geschlossene Deichline in Form von Rasterzellen bzw. eine Linie mit Höheninformationen erstellt, die die Grenze der aktiven Überflutungsaue darstellt. Für jede „Deichzelle“ bzw. „Überflutungsgrenzlinienzelle“ liegt eine Höheninformation vor.

Dafür mussten die räumlichen Abstände von Daten zu den Deichkronenhöhen entlang der Deichlinie, bedingt durch die Schnittpunkte von Deichlinie und Querprofilen, an bestimmten Stellen durch Interpolation verdichtet werden. Diese ein-dimensionale, lineare Interpolation wurde auf Basis einer Regression (Polynomfunktion) durchgeführt. In einem zweiten Schritt wurde noch eine zwei-dimensionale (geografische) Interpolation für individuelle Deichzellen durchgeführt, um die Überflutungsgrenzlinie bzw. Deichlinie korrekt und konsistent mit den Geländehöhendaten zu schließen. Schließlich wurden die interpolierten Deichhöhen und umliegenden Geländehöhendaten verglichen, wobei der maximale Wert den Zellen der Linie zugeordnet wurde (weitere Einzelheiten in Bezug zur Bearbeitung der Deichhöhendaten sind der Beschreibung der Deichbruchszenarien im Modul Flussabschnitt zu entnehmen).

Rahmenbedingungen und Genauigkeit der Modellierung

Querprofile

Die Querprofildichte ist mit Abständen von 50 bis 500 Metern sehr heterogen, vereinzelt bestehen Datenlücken (IKSE 2001).

Geländehöhendaten

Das im Pilot-DSS verwendete digitale Höhenmodell (DHM) ist eine Kombination verschiedener Datengrundlagen. Die Genauigkeit beträgt ungefähr 0.1 bis 0.5 m sein. Wegen der Anhäufung kann es lokal maximale Abweichungen der aktuelle Höhe von 1 bis 3 m geben.

Höhensystem der interpolierten Deichpunkte

Um für die interpolierten Punkte mit Höhendaten aufzufüllen, wurden Umrechnungsfaktoren verwendet, die auf verschiedene Quellen zurückgehen (siehe auch Kapitel 4.2). So ist beispielsweise in den Berichten der INGENIEURGESELLSCHAFT PROF. DR.- ING. E. MACKE MBH, ZNL DESSAU (2001) für die Elbe-km 170-275 der Umrechnungsfaktor von mHN = mNN - 15 cm genannt.

Da für den Wischedeich beide Werte (mHN und mNN) vorlagen, konnte auch für die gegenüberliegende Elbseite ein gleicher Umrechnungswert (von 17 cm) abgeleitet werden. Für Brandenburg wurde einheitlich die Spalte mHN aus mNN - 14,5 cm berechnet (der Mittelwert von 13,7 und 15,4 cm, gemäß ARBEITSGEMEINSCHAFT DER VERMESSUNGSVERWALTUNGEN (AdV) 1991, pers. Mitteilg. LUA Brandenburg). Für alle anderen Abschnitte, bei denen kein Umrechnungsfaktor bekannt ist (Niedersachsen und Sachsen), wurde ein Faktor von 15 cm verwendet.

Deichkronenhöhendaten bzw. Überflutungsgrenzen

Nach der Erstellung der Deich- bzw. Überflutungsgrenz-Zellenlinien wurde noch eine Endkontrolle der Deichkronenhöhe im Langsschnitt entlang der Elbe durchgeführt. Dabei wurden noch lokal Lücken bzw. „Sprünge“ im Höhenverlauf festgestellt. Diese Inkonsistenzen sind auf unterschiedliche Ursachen zurückzuführen, wie z.B. Fehler bei der Digitalisierung, Integration von Sommerdeichen oder von Deichen der Nebenflussmündungen mit geringerer Höhe statt des Winterdeichs. Weitere Höhensprünge sind zurückzuführen auf die Genauigkeit der Geländehöhedaten, die bei der Digitalisierung und Interpolation benutzt wurden. Die Lösung dieser Probleme für die Modellierung ist in der unten stehende Tabelle im Überblick gezeigt.

Tabelle 5.1. Lokale Abweichungen in er Deichkronenhöhendaten mit mögliche Lösung.

Abschnitt (Elbe km) | Links / Rechts | Abweichung | Mögliche Grund | Lösung
184,5-185,0 | L | -1 m | Datenfehler | 1D-Interpolierung
226,3-227,1 | L | -1 m | Datenfehler | 1D-Interpolierung
232,8 | L | -1 m | Datenfehler | 1D-Interpolierung
381,1-381,5 | L | -3 m | Datenfehler | 1D-Interpolierung
500,1, 500,3 und 501,0-501,3 | L | -5 m | Geländehöhe | overwrite map with table values
155,6-155,7 | R | -2 m | Datenfehler | 1D-Interpolierung
192,9-193,0 | R | -3 m | Geländehöhedaten | 1D-Interpolierung
193,7 -194,4 | R | -2 m | Datenfehler | 1D-Interpolierung
206,7-228,3 | R | -3 m | Sommerdeich | Entfernt
231,8-238,7 | R | -3 m | Sommerdeich | 1D-Interpolierung
311,3 | R | -1,5 m | Datenfehler | 1D-Interpolierung
323,1-323,3 | R | -2 m | Datenfehler | 1D-Interpolierung
324,2 | R | -2 m | Datenfehler | 1D-Interpolierung
381,6-390,3 | R | -3 m | Nebenfluss | 1D-Interpolierung
484,7-502,0 | R | -1 m | Geländehöhedaten | Erhöhung der Deichkronenhöhe mit 1,37 m am Elbe-km 484,7 und 1D-Interpolierung

Eine indirekter Vergleich mit den von der IKSE (2001) vorliegenden Informationen zum (statistischen) Wiederkehrintervall für eine Überflutung der Deichkronen bzw. dem Sicherheitsniveau gibt einen Eindruck von der Genauigkeit der verwendeten Daten von Deichhöhen. Der größte Teil der Deichabschnitte war demnach auf den Wasserstand eines 100-jährigen Hochwasserereignisses bemessen (Stand 2001), wozu noch ein Freibord zu addieren ist (Sicherheitsspanne von ca. 1 m Deichhöhe u.a. für Wellengang durch Wind). Auf Grund des Vergleichs von entsprechenden Deichabschnitten mit dieser Angabe und den für das Pilot-DSS aufbereiteten Deichkronenhöhen-Daten lässt sich am Beispiel der Abschnitte Elbe km 120-200 und Elbe km 260-360 feststellen, dass die Abweichungen von der aktuelle Höhe in der Regel rund 0,5 m betragen.

Maßnahmen und Szenarien

Die im Modul Hauptstrom verwendeten Geometrien können vom Anwender über die Maßnahmen "Änderung der Deichhöhe", "Änderung der Fahrrinnentiefe mittels Geschiebemanagement, Buhnenmodifikation oder Buhnenunterhaltungsmaßnahmen" verändert werden.

Input für

Die Geometrie des Haupstroms der Elbe an sich beeinflusst der Kritischen Abfluss und die Wasserstands Abfluss Beziehung sowie die Entwicklungsziele:

  • Überflutungssicherheit;

  • Verbesserung des ökologischen Zustandes der Flussaue;

  • Schiffbarkeit, Transportkapazität Schifffahrt.

Referenzen

Wir danken allen genannten Institutionen für die Zusammenarbeit:

Niedersachsen

  • Bezirksregierung Lüneburg , Landesvermessung, Dezernat 502, Auf der Hude 2, 21339 Lüneburg

Sachsen-Anhalt

  • Landesbetrieb für Hochwasserschutz und Wasserwirtschaft Sachsen-Anhalt (LHW), Otto-von-Guericke-Straße 5, 39104 Magdeburg,

  • Geschäftsbereich Grundlagenplanung und Bau, Willi-Brundert-Str. 14, 06132 Halle

  • im Auftrag: Ingenieurgesellschaft Prof. Dr.-Ing. E.Macke mbH, Herr Schlegel, Mariannestr. 14, 06844 Dessau

Brandenburg

  • Landesumweltamt Brandenburg, Abteilung Ökologie, Naturschutz, Wasser, Referat Ö1 - Ökologische Grundlagen", Berliner Str. 21 – 25, 14467 Potsdam

  • im Auftrag: PROWA Engineering GmbH, Ingenieurbüro Wittenberge, Schillerstr. 5a, 19322 Wittenberge

Mecklenburg-Vorpommern

  • Staatliches Amt für Umwelt und Natur Schwerin, Pampower Str. 66, 19601 Schwerin

Sachsen

  • Wasser- und Schifffahrtsamt Dresden, Aus- und Neubau, Moritzburger Straße 1, 01127 Dresden

  • Landestalsperrenverwaltung des Freistaates Sachsen, Bahnhofsstraße 14, 01796 Pirna

BKG (Bundesamt für Kartographie und Geodäsie)(2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet durch Bundesanstalt für Gewässerkunde (BfG) und verwendet als Digitales Höhenmodell.

IKSE (Internationale Kommission zum Schutz der Elbe) (2001) Mezinárodní komise pro ochranu Labe – Bestandsaufnahme des vorhandenen Hochwasserschutzniveaus im Einzugsgebiet der Elbe. Postfach 1647/1648 D-39006 Magdeburg.

JANKIEWICZ, P. KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin. http://elise.bafg.de/?7065

LPDAAC (Land Processes Distributed Active Archive Center) (2004) United States Geological Survey, EROS Data Center, 2004, Global 30-Arc Elevation Data Set (GTOPO30). http://edcdaac.usgs.gov/gtopo30/gtopo30.asp.

NESTMANN, F., BÜCHELE, B. (HRSG.) (2002) Morphodynamik der Elbe. Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD. Institut für Wasserwirtschaft und Kulturtechnik, Universität Karlsruhe (TH), XV, 439 Seiten, Anhang 10 S. + CD-ROM. ISBN 3-00-008977-2, Karlsruhe, Januar 2002. http://elise.bafg.de/?3804.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 204-207.


Distanz zur Flussmitte

Modul Hauptstrom → Hauptstrom-Charakteristika → Distanz zur Flussmitte

Beschreibung

Im Pilot-DSS ist die Modellgröße „Distanz zur Flussmitte“ definiert als der minimale Abstand in m zwischen einer Rasterzelle im Deichvorland und der Mitte des Hauptstroms. Dieser Abstand wird mittels gerader, parallel zu den Querprofilen verlaufenden Linien ermittelt. Die Distanz zur Flussmitte einer jeden Rasterzelle ist als feste Größe gespeichert. Diese Information wird zur Ableitung der Biotoptypen im Deichvorland mit dem ökologischen Modell MOVER herangezogen.

Datenquellen

Die auf die Rasterzellen bezogenen Distanz-Informationen beruhen auf der Auswertung von Geländehöhen im Deichvorland. Diese wurde mit der Option "Spatial Analyst" des Geoinformationspakets ArcInfo (ESRI 2005) ermittelt.

Rahmenbedingungen und Genauigkeit der Modellierung

Das ökologische Modell MOVER wird im Pilot-DSS nur im Bereich des Deichvorlands angewendet. Für die Distanz zur Flussmitte ist ein maximaler Wert von 1500 m festgesetzt worden. Die räumliche Auflösung der Distanz zur Flussmitte beträgt 100 m (Rasterweite).

Massnahmen und Szenarien

Es gibt keine Massnahmen oder Szenarien die auf die Distanz zur Flussmitte einwirken.

Input für

Die Distanz zur Flussmitte ist eine input-Größe für die Ableitung der Biotoptypen im Deichvorland im ökologischen Modell MOVER.

Referenzen

ESRI (EUROPEAN SPATIAL RESEARCH INSTITUTE) (2005) http://www.esri.com.


Landnutzung

Modul Hauptstrom → Hauptstrom-Charakteristika → Landnutzung

Beschreibung

Die Darstellung der Landnutzungsinformation im Pilot-DSS beruht auf dem CORINE (COoRdination of INformation on the Environment) Land Cover Datensatz (EUROPEAN ENVIRONMENT AGENCY, 2002) im Maßstab 1:100.000, der für das gesamte Einzugsgebiet der Elbe zur Verfügung steht.

Unterstehende zeigt am Beispiel die Landnutzung nach CORINE (im Bereich Magdeburg-Dessau.

Abbildung 5.3. Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) im Bereich Magdeburg - Dessau.

Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) im Bereich Magdeburg - Dessau.

Prozesse

In CORINE (EUROPEAN ENVIRONMENT AGENCY, 2002) werden insgesamt 44 Landnutzungsarten unterschieden.

Tabelle 5.2. Landnutzungsarten nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002).

1 | Bebaute Flächen
111 | Durchgängig städtische Prägung
112 | Nicht durchgängig städtische Prägung
121 | Industrie und Gewerbeflächen
122 | Strassen und Eisenbahnnetz und funktionell zugeordnete Flächen
123 | Hafengebiete
124 | Flughafen
131 | Abbauflächen
132 | Deponien und Abraumhalden
133 | Baustellen
141 | Städtische Grünflächen
142 | Sport und Freizeitanlagen
2 | Landwirtschaftliche Flächen
211 | Nicht bewässertes Ackerland
212 | Regelmäßig bewässertes Ackerland
213 | Reisfelder
221 | Weinbaufläche
222 | Obst und Beerenobst
223 | Olivenhaine
231 | Wiesen und Weiden
241 | Einjährige Kulturen
242 | Komplexe Parzellenstruktur
243 | Landwirtschaftlich genutztes Land mit Flächen natürlicher Bodenbedeckung
244 | Land und Forstwirtschaftliche Flächen
3 | Wälder und naturnahe Flächen
311 | Laubwälder
312 | Nadelwälder
313 | Mischwälder
321 | Natürliches Grünland
322 | Heiden und Moorflächen
323 | Hartlaubbewuchs
324 | Wald Strauch Übergangsstadien
331 | Strände
332 | Felsflächen
333 | Flächen mit spärlicher Vegetation
334 | Brandflächen
335 | Gletscher und Dauerschneegebiete
4 | Feuchtflächen
411 | Sümpfe
412 | Torfmoor
421 | Salzwiesen
422 | Salinen
423 | in der Gezeitenzone liegende Flächen
5 | Wasserflächen
511 | Gewässerläufe
512 | Wasserflächen
521 | Lagunen
522 | Mündungsgebiet
523 | Meer und Ozean

Hinsichtlich der Anwendung ist es wichtig zu wissen, dass zwischen der Landnutzung im Deichvorland und der Landnutzung im Deichhinterland unterschieden wird. Weiterhin wirken sich Änderungen der Landnutzung im Modul Hauptstrom nur entlang des Auenbereichs entlang Elbe, wo Geländehöhendaten zur Verfügung stehen (s. Rahmenbedingungen).

Maßnahmen und Szenarien

Die Landnutzung im Deichvorland beeinflusst die Biotoptypen und damit das Entwicklungsziel "Verbesserung des ökologischen Zustandes der Flussaue". Sie kann mit der Maßnahme "Landnutzungsänderung im Deichvorland" verändert werden, jedoch nur in beschränktem Maß (siehe "Rahmenbedingungen"). Die Optionen im Rahmen des Themenfeldes Ökologie sind im Kapitel über das Modell MOVER beschrieben.

Die Landnutzung im Deichhinterland beeinflusst das "Wiederkehrintervall und potenzielle Schäden" und damit das Entwicklungsziel Überflutungssicherheit. Sie kann mit der Maßnahme "Landnutzungsänderung im Deichhinterland" variiert werden. Die Optionen zur Änderung der Landnutzung im Deichhinterland im Rahmen des Themenfeldes Überflutungsrisiko werden im Kapitel Schadenfunktionen beschrieben.

Rahmenbedingungen

Die Maßnahme "Landnutzungsänderung im Deichvorland" beschränkt sich auf die Überflutungsbereiche entlang der Strecken Elbe-km 252-272 (Bereich Rosslau), Elbe km 288-408 (Bereich Tangermünde), Elbe-km 407-425 (Bereich Altenzaun) und Elbe-km 411-424 (Bereich Sandau).

Obwohl die CORINE Landnutzungsdaten für das gesamte Einzugsgebiet der Elbe zur Verfügung stehen und auch im Pilot-DSS integriert sind, beschränken sich die Optionen zu Landnutzungsänderungen im Deichhinterland im Wesentlichen auf die morphologische Aue, d.h. auf die potenziellen Überflutungsflächen, wenn keine Deiche vorhanden wären. Der Bereich wird durch das vorhanden Höhenmodell abgedeckt.

Die räumliche Auflösung der Landnutzungsinformationen im Deichvor- und Deichhinterland beträgt 100 m. Im Modul Hauptstrom existieren keine (vorwählbaren) Externen Szenarien, die die Landnutzung verändern. Der Anwender hat jedoch die Möglichkeit, die Landnutzung auf der Ebene von individuellen Rasterzellen (100x100 m) zu ändern. Wie dies technisch im Pilot-DSS durchgeführt werden kann, ist unter "Bedienungshinwiese" beschrieben.

Input für

Die Landnutzung im Deichvorland beeinflusst die Wasserstands Abfluss Beziehungen und den kritischen Abfluss, und damit indirekt die Entwicklungsziele "Überflutungssicherheit", "V erbesserung des ökologischen Zustandes der Flussaue" und "Schiffbarkeit, Transporkapazität Schiffbarkeit". Die Landnutzung im Deichvorland beeinflusst auch direkt die Biotoptypen und damit das Entwicklungsziel "Verbesserung des ökologischen Zustandes der Flussaue".

Die Landnutzung im Deichhinterland ist Input für das "Wiederkehrintervall und potenzielle Schäden" und beeinflusst damit das Entwicklungsziel "Überflutungssicherheit".

Referenzen

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Land cover database, Copenhagen, Denmark. http://dataservice.eea.eu.int/dataservice/

IKSR (INTERNATIONALE KOMISSION ZUR SCHUTZ DER RHEIN) (2001) Rhein Atlas, Koblenz.


Hydraulik

Wasserstands Abfluss Beziehung
Kritischer Abfluss

Modul Hauptstrom → Hydraulik

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Hydraulik des Hauptstroms wird durch einen statistischen Ansatz beschrieben. Nur für das Überflutungsrisiko wird eine Ausnahme gemacht; hier ist der Wiederkehrintervall des Abflusses die Eingangsgröße des Modells.

Der Wasserstand im Hauptstrom lässt aus dem Abfluss berechnen. Dies erfolgt mit dem stationären eindimensionalen Modellpaket (HELMS et al. 2002), HEC-6, das vom US Army Corps of Engineers (HEC 1986, 1990, 1992) entwickelt wurde. Das Modell gibt Wasserstände für ausgewählte Punkte an. Um lange Rechenzeiten im DSS zu vermeiden, wird das Modell selbst nicht in das Pilot-DSS eingebaut. Statt dessen wird das Verhältnis zwischen Abfluss und Wasserstand auf der Grundlage einer Potenzfunktion in Form einer sogenannten Abflussmengenkurve, gespeichert, siehe Beispiel in Abbildung unten.

Abbildung 5.4. Wasserstands Abfluss Beziehung am km 388,0

Wasserstands Abfluss Beziehung am km 388,0

Prozess

Die Ergebnisse der eindimensionalen hydraulischen Berechnungen (HELMS et al. 2002) wurden in Form von Verhältnissen zwischen Wasserständen und Abflüssen, d.h. als Abflussmengenkurven gespeichert, die für alle 500 m des Flusslaufs von der Grenzen Tschechiens bis zum Wehr Geesthacht (HELMS et al. 2002, NESTMANN und BÜCHELE 2002) vorhanden sind.

Die zweite Systemvariable in diesem Teilsystem ist der “kritische Abfluss”, der für den statistischen Ansatz benötigt wird. Der kritische Abfluss wird aus der Geländehöhe und der Abflussmengenkurve berechnet und ist definiert als der Abflusswert, der Überflutungen der Flussaue verursacht oder bei dessen Erreichen die Schifffahrt ermöglicht wird. Der kritische Abfluss ist ortsabhängig.

Das Themenfeld Hydraulik umfasst 2 Parameter:

  • Wasserstands Abfluss Beziehung;

  • Kritischer Abfluss;

Referenzen

HELMS, M., IHRINGER, J., NESTMANN, F. (2002) Analyse und Simulation des Abflussprozesses der Elbe, Kapitel III-1, pp 133-150. Im: NESTMANN F., BÜCHELE B. (Hrsg.)' 'Morphodynamik der Elbe'' Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen CD, Institut für Wasserwirtschaft und Kulturtechnik Universität Karlsruhe, Karlsruhe.

NESTMANN, F., BÜCHELE, B. (Hrsg.) (2002) “Morphodynamik der Elbe”, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeitraegen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik Universität Karlsruhe, Karlsruhe.

HEC (1986) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Accuracy of Computed Water Surface Profiles, Research Document No. 26, December 1986.

HEC (1990) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Computing Water Surface Profiles with HEC-2 on a Personal Computer, Training Document No. 26, February 1990.

HEC (1992) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Guidelines for the Calibration and Application of Computer Program HEC-6, Training Document No. 13, Davis, CA, October 1992.

[6] SHAW, E.M. (1994) Hydrology in practice, 3rd ed., Chapman & Hall, London.


Wasserstands Abfluss Beziehung

Modul Hauptstrom → Hydraulik → Wasserstands Abfluss Beziehung

Beschreibung

Die im Pilot-DSS benutzten Wasserstands Abfluss Beziehungen (W-Q-Beziehungen) beschreiben die Abhängigkeit des Wasserstandes (in m NN) im Hauptstrom vom Abfluss in m3s-1. Im Pilot-DSS basieren die W-Q-Beziehungen auf den Abflusswerten und den damit zusammenhängenden Wasserständen, die alle 100 m entlang der Elbe mit dem 1-dimensionalen hydrodynamischen Modellpaket HEC-6 berechnet wurden (HEC 1992, OTTE-WITTE et. al. 2002). Die Abbildung zeigt an einem Beispiel die Darstellung dieser W-Q-Beziehung für eine Position in der Nähe des Pegels Tangermünde (Elbe km 388,2).

Abbildung 5.5. W-Q-Beziehung am Elbe km 388 (Quelle: OTTE-WITTE et al. 2002).

W-Q-Beziehung am Elbe km 388 (Quelle: OTTE-WITTE et al. 2002).

Die Art der W-Q-Beziehungen hängt hauptsächlich von der Gestalt des jeweiligen Querprofils durch den Hauptstrom und von der hydraulischen Rauheit ab (siehe --> Modelle --> HEC-6). Das bedeudet, dass Maßnahmen, die auf diese zwei Parameter einwirken, die W-Q-Beziehungen ändern können. Auch im Pilot-DSS spielen diese daher eine zentrale Rolle, denn durch Änderungen kann sich dann der Kritische Abfluss ändern, was u.a. die Entwicklungsziele „Schiffbarkeit“, das Entwicklungsziel „Ökologische Verbesserung des ökologischen Zustands der Flussaue“ , und „Überflutungssicherheit“ beeinflussen kann.

Datenquellen

Zur Berechnung der Wasserstand-Abfluss-Beziehung werden Zeitreihen der Wasserstände als Funktion des Abflusses an Positionen alle 500 m entlang des Flusses benötigt. Diese wurden mit dem 1-dimensionalen, stationären hydrodynamischen Modell HEC-6 (OTTE-WITTE et al. 2002) berechnet.

Prozess

Aus technischen Gründen sind die Wasserstands Abfluss Beziehungen im Pilot-DSS vereinfacht parametrisiert durch die Funktion:

wobei h(x,Q) den Wasserstand in mNN am Elbe km x bezeichnet und Q den Abfluss in m3s-1. Die von der jeweiligen Position abhängigen Regressionsparameter a(x) und b(x) wurden durch lineare Regression der Wasserstände und Abflüsse ermittelt, die sich aus dem Modell HEC-6 ableiteten.

Rahmenbedingungen und Genauigkeit der Modellierung

Für die Parameter der Wasserstands Abfluss Beziehungen wird eine 100 m-Schrittweite verwendet. Es wird der Bereich zwischen den Elbe km 0,0 (tschechische Grenze) und Elbe km 568,5 abgedeckt. Da die Ergebnisse des Modells HEC-6 mit einer 500 m-Schrittweite vorliegen, wurde eine 1-dimensionale Interpolierung angewendet. Die unten stehende Abbildung zeigt an einem Beispiel die Genauigkeit des Regressionsverfahrens der Gleichung (1) am Elbe-km 400, die im größten Teils des Abflussbereichs sicherlich hinreichend ist.

Abbildung 5.6. Vergleich der mit dem Modell HEC-6 (OTTE-WITTE et al. 2002) berechneten Wasserstand-Abfluss-Beziehung mit interpolierten Funktion des Pilot-DSS am Elbe-km 400 zur Einschätzung der Genauigkeit des Ansatzes.

Vergleich der mit dem Modell HEC-6 (OTTE-WITTE et al. 2002) berechneten Wasserstand-Abfluss-Beziehung mit interpolierten Funktion des Pilot-DSS am Elbe-km 400 zur Einschätzung der Genauigkeit des Ansatzes.

Maßnahmen und Szenerien

Die Maßnahmen Buhnenmodifikation und Landnutzungsänderung im Deichvorland können die Wasserstand Abfluss Beziehung über die Veränderung der hydraulischen Rauheit ändern.

Input für

Die Wasserstands Abfluss Beziehungen sind Input für den Kritischen Abfluss und den Maximalen Wasserstand.

Referenzen

HEC (1992) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Guidelines for the Calibration and Application of Computer Program HEC-6, Training Document No. 13, Davis, CA, October 1992.

OTTE-WITTE K., ADAM K., MEON G. UND RATHKE K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF- mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.


Kritischer Abfluss

Modul Hauptstrom → Hydraulik → Kritischer Abfluss

Beschreibung

Der kritische Abfluss wird im Pilot-DSS definiert als der Abflusswert, bei dem ein aus einem bestimmten Abflusswert resultierender Wasserstand eine definierte Referenzgröße erreicht, z.B. eine Deichkronenhöhe oder eine Geländehöhe im Deichvorland. Wird der Wert überschritten, werden beispielsweise entsprechende Flächen überflutet. Der kritische Abfluss beeinflusst die Entwicklungsziele Verbesserung des ökologischen Zustandes der Flussaue und Überflutungssicherheit.

Datenquellen

Zur Berechnung der kritischen Abflüsse sind folgenden Daten notwendig:

  • hydraulische Parameter der Wasserstands Abfluss Beziehungen (OTTE-WITTE et al. 2002, SHAW 2002)

  • in Abhängigkeit von der Anwendung (Entwickungsziele Ökologie oder Überflutungssicherheit) wird ein Referenzwert der Geländehöhe im Deichvorland oder der Deichkronenhöhe (Janckiewicz et al., 2005) benötigt.

Für das Themenfeld Ökologie folgt der kritische Abfluss aus:

Dabei sind i und j die 2D-Rasterkoordinaten einer Stelle im Deichvorland, x gibt den Elbe-km an, der zu diesen Rasterkoordinaten in Beziehung gesetzt ist, Qkrit den kritischer Abfluss in m3s-1, z(i,j) ist die Geländehöhe im Deichvorland, und a(x) und b(x) sind hydraulische Parameter der Wasserstands Abfluss Beziehungen.

Für die Überflutungssicherheit wird der kritische Abfluss ebenfalls nach:

abgeleitet, wobei i und j den 2D-Rasterkoordinaten eines Deichabschnitts entsprechen. x gibt den Elbe-km an, der zu diesen Rasterkoordinaten in Beziehung gesetzt ist, Qkrit den kritischen Abfluss in m3s-1, z(i,j) ist die Deichkronenhöhe , und a(x) und b(x) sind hydraulische Parameter der Wasserstands Abfluss Beziehungen.

Maßnahmen und Szenarien

Für die Anwendung hinsichtlich ökologischer Aussagen (siehe Gleichung (2)) ist der kritische Abfluss nur von der Geländehöhe abhängig und es ist keine direkte oder indirekte Beeinflussung durch Maßnahmen möglich. Bei der Anwendung im Themenfeld Überflutungssicherheit (Gleichung (3)) wird der kritische Abfluss indirekt durch die Änderung der Geometrie beeinflusst, d.h. mit Hilfe der Maßnahme Änderung der Deichhöhe.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit des kritischen Abflusses ist hauptsächlich abhängig von der Genauigkeit der Parameter a und b der Wasserstands Abfluss Beziehung

Input für

Der kritische Abfluss ist input für die Berechnung der Überflutungsdauer des Deichvorlandes (Themenfeld Ökologie) und eine Grundlage für die Berechnung der Wiederkehrintervalle der Überflutung von Deichen.

Beschreibung Schiffbarkeit

Anmerkung:

Die Funktionalitäten zur Darstellung der Schiffbarkeit konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Im Folgenden wird daher eine erste Vorstellung erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoss für die weitere, fachlich- wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Der kritische Abfluss wird im Pilot-DSS definiert als der Abflusswert, bei dem ein aus einem bestimmten Abflusswert resultierender Wasserstand eine Referenzgröße über- oder unterschreitet, z.B. eine Wassertiefe im Hauptstrom bzw. oder eine daraus näherungsweise abgeleitete Fahrrinnentiefe. Der kritische Abfluss beeinflusst somit das Entwicklungsziel Schiffbarkeit.

Datenquellen

  • es wird ein Referenzwert der Höhe bzw. eine Wassertiefe im Hauptstrom bzw. oder eine daraus abgeleitete Fahrrinnentiefe benötigt.

Prozess

Enstsprechend der o.g. Entwicklungsziele wird auch für die Schiffbarkeit der kritische Abfluss aus der Gleichung (1)

abgeleitet, wobei x einem bestimmten Elbe-km entspricht, Qkrit(x) dem kritischen Abfluss in m3s-1, z beschreibt den “kritischen” Zustand definierenden Wasserstand, als angenommene mittlere Fahrrinnentiefe in erster Näherung abgeleitet aus Querschnittsprofilen. a(x) und b(x) sind die hydraulischen Parameter der Wasserstands Abfluss Beziehungen.

Maßnahmen und Szenarien

Die konzeptionelle Anwendung im Themenfeld Schiffbarkeit (Gleichung (1)) erlaubt einen Einfluss auf den kritischen Abflusses über die in den “Maßnahmen zur Änderung der Transportkapazität Schifffahrt” beinhalteten Parameter auszuüben.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit des kritischen Abflusses ist hauptsächlich abhängig von der Genauigkeit der Parameter a und b der Wasserstands Abfluss Beziehung.

Input für

Der kritische Abfluss ist input für die Berechnung der mittleren Zahl schiffbarer Tage.

Referenzen

JANKIEWICZ, P., KOFALK,, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Überflutungsrisiko

Landnutzung
Überflutungsdauer
Wiederkehrintervall und potenzielle Schäden
Maximaler Abfluss und Wasserstand

Modul Hauptstrom → Überflutungsrisiko

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Nutzen aus Hochwasserschutz entsteht durch den Schutz materieller Güter sowie von Leben und Gesundheit der Anwohner. Die Abschätzung von Überflutungsrisiken bzw. eine Schutzwirkung von Maßnahmen (Deiche, Polder, etc.) erfolgt über die Verknüpfung von Informationen über Hochwasserhäufigkeiten und die Abschätzung von potenzielle Schäden bei representative Hochwassererreignisse.

Das Überflutungsrisiko entlang des Flusses wird auf der Basis von artifizielle Hochwassererreignisse am Pegel Dresden (Flusskilometer 55, 6), potenzielle Deichüberschreitungen, und und die ermittelten Schäden im Bereich hinter den Deichen abgeleitet.

Der ökonomischen Nutzen einer Hochwasserschutz relevanten Maßnahmen kann dann aus der Differenz der statistische Erwartungswerte der potenzielle Überflutungsschäden mit und ohne Maßnahmen abgleitet werden.

Die Funktionalität zum Themenfeld Überflutungssicherheit im Modul Hauptstrom beinhaltet eine Abschätzung von Überflutungsrisiken für die Gebiete hinter den Deichen bis zur Begrenzung der Geländehöhedaten (BKG 2003), die im Rahmen der Pilot DSS von der BfG bearbeitet worden sind. Das Überflutungsrisiko bezieht sich auf die Strecke zwischen dem Pegel Dresden (Elbe-km 56) und Elbe-km 500. Die Beschränkung auf diese Strecke hängt zusammen mit der Verfügbarkeit von Informationen zu Deichkronenhöhen- und Deichlinienverlauf , die für die Zwecke des DSS aufbereitet sein müssen (JANKIEWICZ et al. 2005). Das potenziell überflutbare Gebiet hinter den Deichen umfaßt eine Oberfläche von etwa 8500 km2, was im Durchschnitt übereinstimmt mit einen zehn Kilometer breite Streifen an beide Seiten der Fluss. Für das Gebiet zwischen den Deichen wird die Überflutungsdauer ermittelt. Die Überflutungsdauer ist definiert als die Anzahle der Überflutungstage pro Jahr. . Der wichtigste Indikator für ein Überflutungsrisiko ist der Potenzielle Schaden als Funktion des Parameters Landnutzung (bzw. der damit verbundenen Vermögenswerte), des Parameters Überflutungshöhe, und der Ermittlung des Parameters „Wiederkehrintervall/Jährlichkeit der Überflutung von Deichkronen“ (für definierte Deichabschnitte) entlang der Elbe. Zusätzlich werden noch den maximalen Abfluss und den maximalen Wasserstand entlang den Elbe Fluss gezeigt. Grundlage bei den Berechnungen sind Szenarien in Form einer synthetischen Hochwasserwelle, beginnend am Pegel Dresden. Diese werden mit Hilfe des hydrologischen Wellenablaufmodells ELBA der Bundesanstalt für Gewässerkunde (FRÖHLICH 1998, BUSCH et al. 1999) entlang der Elbe ermittelt.

Der Anwender kann die Auswirkungen verschiedener Abflusssituationen anhand einer Auswahlliste unterschiedene Hochwasserereignisse erkunden. Diese unterscheiden sich in der Jährlichkeit bzw. dem maximal erreichten Abfluss und den damit zusammenhängenden Wasserständen.

Als Maßnahme zur Verhütung von Überflutungen des Deichhinterlandes wird im DSS beispielhaft die Möglichkeit angeboten Deichabschnitte zu erhöhen. Weiterhin wird die Option geboten Retentions- bzw. Deichrückverlegungsflächen zu nutzen. Das dazu verwendete Verfahren basiert auf der Vereinfachung einer Modellierungsstudie von MERKEL et al. (2002) zur Wirksamkeit von Deichrückverlegungsmaßnahmen entlang der Elbe. Dabei können die Retentionsflächen sowohl ungesteuert als auch gesteuert (gezielte Flutung im Hochwasserfall) simuliert werden.

Die Generierung von synthetischen Abflussereignissen am Pegel Dresden basiert auf eine statische Analyse von Zeitreihen der tägliche Abfluss für den Zeitraum 1964-1995 (HELMS et al. 2002a , HELMS et al. 2002b). Das Ziel dieser Analyse war eine Regionalisierung der hydrologischen Parameter entlang den Deutschen Elbe. Auf Grund der historischen Zeitreihen wurden der maximale Abfluss für Hochwassererreignisse mit unterschiedene Jährlichkeit ermittelt. Für den Pegel Dresden wurde ein synthetisches 100-Jahr Hochwassererreignis generiert, einbegriffen die Dauer des Hochwassererreignisses. Für die Anwendung im Pilot DSS wurden Hochwassererreignisse mit eine andere Jährlichkeit (z.B. 50 oder 200 Jahr) ermittelt durch Skalung des 100-Jahr Erreignis auf Grund der maximalen Abflusswert.

Im Modul Hauptstrom wird neben dem Überflutungsrisiko im Bereich hinter den Deichen auch die Überflutungsdauer im Deichvorland berechnet. Die Überflutungsdauer wird definiert als Anzahl von Überflutungstagen pro Jahr und wird für die Ermittlung der Auftretens verschiedener Biotoptypen in diesem Bereich verwendet.

Prozess

Das Themenfeld Überflutungsrisiko umfasst die folgenden Parameter:

  • Landnutzung;

  • Überflutungsdauer (im Deichvorland);

  • Wiederkehrintervall und Potenzielle Schäden (für die Überflutung von Deichkronen).

Bei der Modellierung der Potenziellen Schäden entlang des Hauptstroms sind folgende Prozesse einbegriffen:

  1. Simulation eines Hochwasserereignisses am Pegel Dresden als Ausgangspunkt einer Hochwasserwelle;

  2. Simulation des Wellenablaufs entlang der Elbe mit Hilfe des Modells ELBA;

  3. Berücksichtigung der Zuflüsse aus den Nebenflüssen der Elbe;

  4. Simulation der Extremwasserstände im Hauptstrom;

  5. Simulation von potenziellen Überflutungen von Deichabschnitten;

  6. Simulation von Überflutungen im Bereich hinter den Deichen;

  7. Berechnung von potenziellen Schäden.

Die Modellierung der Überflutungsdauer liefert die Anzahl von Überflutungstage im Bereich zwischen den Deichen auf Basis einer ein-dimensionalen hydraulischen Berechnung und der statistischen Verteilung für den mittlere tägliche Abflüsse.


Landnutzung

Modul Hauptstrom → Überflutungsrisiko → Landnutzung

Beschreibung

Obwohl die CORINE Landnutzungsdaten für das gesamte Einzugsgebiet der Elbe zur Verfügung stehen und auch im Pilot-DSS integriert sind, bezieht sich das Systemelement "Landnutzung" im Themenfeld “Überflutungsrisiko” nur auf den Bereich entlang der Elbaue, wo Geländehöhendaten zur Verfügung stehen. Die Darstellung der Landnutzungsinformation im Pilot-DSS beruht auf dem CORINE (COoRdination of INformation on the Environment) Land Cover Datensatz (EUROPEAN ENVIRONMENT AGENCY 2002). Hinsichtlich der Anwendung ist es wichtig zu wissen, dass zwischen der Landnutzung im Deichvorland und der Landnutzung im Deichhinterland unterschieden wird.

Die Landnutzung im Deichvorland beeinflusst die Biotoptypen und damit das Entwicklungsziel "Verbesserung des ökologischen Zustandes der Flussaue". Sie kann mit der Maßnahme "Landnutzungsänderung im Deichvorland" geändert werden. Die Optionen zur Änderung der Landnutzung im Deichvorland im Rahmen des Themenfelders Ökologie sind im Kapitel über das Modell MOVER beschrieben.

Die Landnutzung im Deichhinterland beeinflusst das "Wiederkehrintervall und potenzielle Schäden" und damit das Entwicklungsziel Überflutungssicherheit. Sie kann mit der Maßnahme "Landnutzungsänderung im Deichhinterland" verändert werden. Die Optionen zur Änderung der Landnutzung im Deichhinterland im Rahmen des Themenfeldes Überflutungsrisiko werden im Kapitel Schadenfunktionen beschrieben.

Mehr Einzelheiten über die Landnutzung finden Sie im Kapitel Hauptstrom-Charakteristika-Landnutzung.


Überflutungsdauer

Modul Hauptstrom → Überflutungsrisiko → Überflutungsdauer

Beschreibung

Die Überflutungsdauer ist definiert als die statistisch mittlere Anzahl von Tage pro Jahr, an einer definierten Stelle. Sie hängt ab von den hydraulischen Bedingungen an einem bestimmten Elbe-km, der in eine direkte Beziehung zu dieser Stellestehende Statistik der mittleren täglichen Abflüsse, und den jeweiligen Geländehöhen.

Datenquellen

Die folgenden Daten werden direkt oder indirekt bei der Berechnung der Überflutungsdauer verwendet:

  • Log-normale Statistik der mittleren täglichen Abflüsse auf Basis von Abflusszeitreihen für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b)

  • Geländehöhendaten für den Deichvorland (BKG 2003).

  • Wasserstands Abfluss Beziehungen, die mit dem 1-dimensionalen hydraulischen Modell HEC-6 berechnet werden (OTTE-WITTE et al. 2002).

Process

Die Feststellung der Anzahl der Überflutungstage an einer definierten Stelle erfolgt durch die Berechnung des kritischen Abfluss für eine Überflutung:

dabei sind a(x) und b(x) die Parameter für die Wasserstand Abfluss Beziehung für den zugeordneten Elbe-km x. zij ist die Geländehöhe an der Stelle mit den Gitterkoordinaten i und j.

Die Überflutungsdauer wird wie folgt berechnet:

wobei μ und σ der Mittelwert und die Standardabweichung der logtransformierten mittleren täglichen Abflüsse (ln(Q)) sind, und erf die Errorfunktion bezeichnet (ABRAMOWITZ 1950). Mehr Einzelheiten zur Berechnung sind im Kapitel Abflussstatistik zu finden.

Maßnahmen und Szenarien

Die Maßnahme Buhnenmodifikation und Landnutzungsänderung im Deichvorland sind relevante Maßnahmen für den Parameter Überflutungsdauer. Die Überflutungsdauer wird nur indirekt durch die Änderung der Wasserstände bzw. die Änderung der Wasserstand Abfluss Beziehung beeinflusst.

Das Externe Szenario Klimawandel beeinflusst die Überflutungsdauer direkt durch die Änderung des Abflussregimes (Parameter σ der Abflussstatistik).

Rahmenbedingungen und Genauigkeit der Modellierung

Die Berechnung der Überflutungsdauer im Modul Hauptstrom ist beschränkt auf den Auenbereich zwischen den Deichen. Die räumliche Auflösung bezieht sich auf ein rechteckiges Gitter mit 100 m2 (Pixel-)größe. Die Überflutungsdauer wird in Tage pro Jahr, bezogen auf der Abflussstatistik für den Zeitraum 1964-1995 (HELMS et al. 2002b) ausgedrückt, da dies als hinreichend für die ökologische Modellierung ist.

Input für

Der Parameter Überflutungsdauer ist Input für die Berechnung der räumlichen Verteilung von Biotoptypen im ökologischen Modell.

Referenzen

BKG (Bundesamt für Kartographie und Geodäsie) (2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet durch Bundesanstalt für Gewässerkunde (BfG) und verwendet als Digitales Höhenmodell.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Wiederkehrintervall und potenzielle Schäden

Modul Hauptstrom → Überflutungsrisiko → Wiederkehrintervall und potenzielle Schäden

Beschreibung

Wiederkehrintervall/ Jährlichkeit

Das Wiederkehrintervall bzw. die Jährlichkeit einer Jahresextremwert der Abfluss gibt an, in welchem Zeitraum dieser Wert im Mittel erreicht oder überschritten wird. Beispiel: Der 100-jährliche Abfluss HQ100 wird im Mittel alle 100 Jahre erreicht oder überschritten. Da es sich um einen statistischen Mittelwert handelt, kann dieser Abfluss innerhalb von hundert Jahren auch mehrfach auftreten.

Analog dazu wird das Wiederkehrintervall für eine Deichüberflutung, bei gegebener Deichhöhe und Hochwasserstatistik für einen bestimmten Deichabschnitt, als „Wiederkehrintervall bzw. die Jährlichkeit der Deichüberflutung“ angegeben. So bedeutet ein Wiederkehrintervall von 100 Jahren für eine Deichstelle, dass der Wasserstand im Fluss die dortige Deichkrone statistisch gesehen alle hundert Jahre einmal überschreitet; ein bestimmtes Ereignis wird hierdurch nicht dargestellt.

Potenzielle Schäden

Die maximale Überflutungshöhe im Bereich hinter den Deichen wird entlang der Flussstrecke vom Pegel Dresden (Elbe-km 55,6) bis zum Elbe-km 500 bezogen auf ein 100 m-Raster bis zum Rand der modellierte Oberfläche hinter den Deichen wiedergegeben. Sie wird für verschiedene Hochwasserereignisse mit unterschiedene Jährlichkeiten und Maßnahmen berechnet, und ist ausgedrückt in m. über der Geländeoberfläche. Die Berechnung beruht auf der Anwendung von Speicherfunktionen, die die Überflutungshöhe der überfluteten Teileinzugsgebiete als Funktion des deichüberschreitenden Hochwasservolumes darstellen.

Die potenziellen Schäden sind ebenfalls für ein 100 m-Raster dargestellt. Die potenziellen Schäden werden aus den maximal auftretenden Überflutungshöhen, der Landnutzung, und den Schadensfunktionen abgeleitet. Es handelt sich hier um die potenzielle Schäden, was bedeutet dass Schäden entlang der Gesamtstrecke, der in Euro pro Gitterzelle (Ein-Hektare) gezeigt wird, nicht als ein Einzelereignis interpretiert werden soll, sondern als ein vergleichende Darstellung des Hochwasserrisikos auf strategischen Ebene.

Datenquellen

Die folgenden Daten werden direkt oder indirekt benutzt bei der Berechnung der Potenziellen Schäden und des Wiederkehrintervalls/ Jährlichkeit:

  • Statistik der Jahresextreme des Abflusses nach Gumbel auf Grund der Abflusszeitreihen für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b).

  • Geländehöhendaten transformiert auf ein 100 m-Raster für den Bereich hinter den Deichen.

  • Deichkronenhöhen- und Deichliniendaten (JANKIEWICZ et al. 2005).

  • Wasserstands Abfluss Beziehungen, die mit dem 1-dimensionalen hydraulischen Modell HEC-6 berechnet sind (OTTE-WITTE et al. 2002).

  • Hydrologische Teileinzugsgebiete auf ein 100 m-Raster für den Bereich hinter den Deichen, die dem Modell HBV-D entnommen sind.

  • Speicherfunktionen für die Überflutungder Teileinzugsgebiete.

  • Schadensfunktionen.

  • CORINE Landnutzungsklassen (EUROPEAN ENVIRONMENT AGENCY 2002).

Prozesse

  1. Simulierung eines Hochwasserereignisses am Pegel Dresden.

    Startpunkt der Berechnung ist ein Hochwasserereignis am Pegel Dresden (Elbe-km 55,6), bestehend aus einer Zeitreihe von Tageswerten der Extremabflüsse in m3/s. Die Hochwasserereignisse unterscheiden sich von einander durch den höchsten Wert des erreichten Extremabflusses (Abflussscheitelpunkt) und das damit zusammenhängende statistische Wiederkehrintervall, das in Jahren ausgedrückt wird (Jährlichkeit). Ereignisse für Wiederkehrintervalle im Bereich zwischen fünf und zweihundert Jahren sind dabei im DSS als mögliche Ereignisse angenommen worden. Das Hochwasserereignis wird von drei Variablen gekennzeichnet: der Dauer in Tagen, dem Abflussscheitelwert, und dem Verhältnis zwischen der Dauer vom Anfang des Ereignisses bis zum Scheitelpunkt und der Dauer vom Scheitelpunkt bis zum Ende des Ereignisses. Zuerst wird das gewählte Wiederkehrintervall, z.B. fünfzig Jahre, mit Hilfe der Statistik von Extremabflüssen des Zeitraums 1960-1995 (HELMS et al. 2002, SHAW 2002) in einen Abflussscheitelwert übersetzt:

    wobei T das Wiederkehrintervall ist, und aG und bG die statistischen Parameter des Extremabflusses nach Gumbel (SHAW 2002).

    Die Generierung von synthetischen Abflussereignissen am Pegel Dresden basiert auf eine statische Analyse von Zeitreihen der tägliche Abfluss für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b). Auf Grund der historischen Zeitreihen wurden der maximale Abfluss für Hochwassererreignisse mit unterschiedene Jährlichkeit ermittelt. Für den Pegel Dresden wurde ein synthetisches 100-Jahr Hochwassererreignis generiert, einbegriffen die Dauer des Hochwassererreignisses. Für die Anwendung im Pilot DSS wurden Hochwassererreignisse mit eine andere Jährlichkeit (z.B. 50 oder 200 Jahr) ermittelt durch Skalung des 100-Jahr Erreignis auf Grund der maximalen Abflusswert.

  2. Wellenablauf entlang der Elbe

    Der Fliessvorgang von Hochwasserwellen (Extremabflüsse) entlang der Elbe wird durch das Translations-Diffusionsmodell ELBA (FRÖHLICH 1998, BUSCH et al. 1999) modelliert. ELBA ist als nichtlineares bzw. abschnittsweise lineares Stufenmodell mit maximal drei Abflussstufen (Abflüsse die zur Überflutung des Flussbetts führen, Ausuferungsbereich, und Hochwasserbereich) konzipiert (HELMS et al. 2002a, MERKEL et al. 2002). Die drei Teilmodelle sind überlagerbar. Zur Anwendung des Modells werden zwei streckenabhängige Parameter benötigt: der Translationskoeffizient u in Kilometer pro Stunde und der Diffusionskoeffizient in Kwadratkilometer pro Stunde. Für jede der drei Hochwasserstufen sind diese zwei Parameter auf der Basis historischer Abflusszeitreihen (HELMS et al. 2002) für bestimmte Flussstrecken festgestellt worden. Bei der Simulation des Wellenablaufs werden im Elbe-DSS die folgenden Strecken entlang der Elbe unterschieden:

    • Dresden - Torgau (Elbe-km 55,6-154,6)

    • Torgau - Wittenberg (Elbe-km 154,6-214,1)

    • Wittenberg - Aken (Elbe-km 214,1 - 276,4)

    • Aken - Barby (Elbe-km 276,4 - 295,1)

    • Barby - Tangermünde (Elbe-km 295,1 - 389,9)

    • Tangermünde - Wittenberge (Elbe-km 389,9 - 456,6)

    • Wittenberge - Endpunkt (Elbe-km 456,6 - 500,0)

    Das Endpunkt hängt zusammen mit der Verfügbarkeit von Deichdaten die für das Modul Hauptstrom aufbereitet wurden.

  3. Zufluss aus Nebenflüssen der Elbe

    Die folgende Nebenflüsse sind in der Simulation des Elbe-DSS berücksichtigt:

    • Der Schwarze Elster (Elbe-km 214,1)

    • Der Mulde (Elbe-km 259,6 bei Pegel Aken)

    • Der Saale (Elbe-km 291 bei Pegel Barby)

    Der Zusatzwirkung der Havel (MERKEL et al. 2002) wird im Pilot DSS ausser Betracht gelassen

    Konzeptionell ist die Berücksichtigung von Nebenflüssen auf Grund der geringeren Verfügbarkeit von Abflusszeitreihen in der Vergleichung zur Hauptstrom problematisch. Das Vorkommen eines Hochwasserereignisses im Hauptstrom ist korreliert mit den Abflüssen aus Nebenflüssen, aber kann im Rahmen des DSS bzw. der hier verwendneten Modellannahmen nicht vorhersagt worden. Im schlimmsten Fall sind all Abflusswerte aus Nebenflüsse stark erhöht.

  4. Extremwasserstände

    Hinsichtlich der Maßnahmen Deichrückverlegung (ungesteuerte und gesteuerte Retention) und Änderung von Deichhöhen hat der Anwender des DSS die Möglichkeit Wasserstand-Längsschnitte (zwischen dem Pegel Dresden und Elbe km 500 ) für ein gewähltes Hochwasserereignis zu sehen. Für die Berechnung der mit den Extremabflüssen einhergehenden Wasserstände im Hauptstrom werden die Abflusskurven (OTTE-WITTE et al. 2002) verwendet, die alle 500 m entlang der Elbe zur Verfügung stehen. Diese Abflusskurven sind mit dem ein-dimensionalen stationären Strömungsmodell HEC-6 berechnet. Ziel dieser Modellierung war zunächst die Berechnung von Wasserständen im Hauptstrom hinsichtlich der Schiffbarkeit der Elbe und hinsichtlich ökologischer Indikatoren in den Auen (Deichvorland).

  5. Überflutung der Deiche und Wiederkerhintervall/ Jährlichkeit

    Sobald ein berechneter Wasserstand die für einzelne Deichabschnitte bestimmte Deichkronenhöhe überschreitet (s. JANKIEWICZ et al. 2005), werden im Elbe-DSS potenzielle Schäden im Bereich hinter den Deichen berechnet. In Beziehung zur schon im Kapitel Wellenablauf entlang der Elbe genannten Einteilung in Teileinzugsgebiete, sind alle Deichstrecken einem bestimmten Teileinzugsgebiet, dass bei Überschreitung der Deichkronenhöhe überflutet, zugeordnet. Diese Teileinzugsgebiete sind das hydrologischen Modell HBV entnommen. Da Überflutungen links und rechts des Hauptstroms unterschieden werden, sind insgesammt 285 Teileinzugsgebiete den Deichstrecken zugeordenet.

    Zuerst wird dann festgestellt, ob es Deichstrecken gibt, die (teilweise) vom Extremwasserstand überschritten werden.

    In diesem Fall wird zunächst der Stelle entlang der Deichabschnitt mit dem niedrigsten Wiederkehrintervall in Jahren für eine Deichüberflutung gesucht.

    In diesem Fall wird zunächst der Stelle entlang der Deichabschnitt mit dem niedrigsten Wiederkehrintervall in Jahren für eine Deichüberflutung gesucht.

    Auf Grund der Abflusskurven (OTTE-WITTE et al. 2002) und der Hochwasserstatistik (HELMS et al. 2002a, HELMS et al. 2002b) kann dann berechnet werden, welcher kritische Abfluss gerade zur Überflutung dieser Deichstelle führt.

    Diese Information wird verwendet, um das Überflutungsvolumen zu berechnen (siehe Kapitel Überschwemmung der Bereich hinter den Deichen).

    Das für Deichüberflutungen verwendete Berechnungsverfahren ist weiterhin noch abhängig vom Vorhandensein von Deichen bzw. von natürlichen Überflutungsgrenzen (Morphologie). Es gibt drei Fälle:

    • Auf beiden Seiten des Flusses befinden sich Deiche incl. der Informationen zur Höhe der Deichkrone. In diesen Fall wird die Überflutung am linken und rechten Deich gesondert festgestellt. Das heisst, dass es möglich ist, dass ein Wasserstand nur zur Überflutung an einer Seite des Flusses führt.

    • Ein Deich befindet sich nur an einer Seite der Flusses. In diesem Fall wird zuerst an der Seite der Deich Überschreitung festgestellt und berechnet welche Überflutungshöhe, dazu gehört. Auf der anderen Seite der Deich wird die Überflutungshöhe direkt aus der Differenz der Wasserstand im Fluss und der Geländehöhe berechnet ("Freie Überflutung").

    • Auf beiden Seiten des Flusses begrenzt die natürliche Morphologie den Überflutungsbereich. Dies kommt hauptsächlich im Bereich der Fluss stromaufwärts von Torgau vor. In diesem Fall wird für beide Seiten die Überflutungshöhe aus der Differenz der Wasserstand im Fluss und der Geländehöhe berechnet.

    Das Verfahren um das Wiederkehrintervall für Deichflutungen zu berechnen lautet (SHAW 2002, HELMS et al. 2002a, HELMS et al. 2002b):

    wo α und β die Parameter der Gumbelverteilung für den jahrsextremen (maximal erreichte) Abfluss sind, und Qkrit der kritischer Abfluss für Deichkronenüberflutung ist:

    Hier sind a und b die Parameter der Wasserstand Abfluss Beziehung, (OTTE-WITTE et al. 2002, SHAW 2002), und ist hd die Deichkronenhöhe in m NN.

  6. Übersflutung im Bereich hinter den Deichen

    Die Berechnung der Wasserstände im Bereich hinter den Deichen folgt aus Verteilung des deichüberschreitenden Teils des Volumens des Restvolumens der Hochwasserwelle über der Geländeoberfläche.

    Das deichüberschreitende Teils des Volumens der Hochwasserwelle lässt sich direkt aus der Form der Hochwasserwelle und den kritischen Abfluss der gerade zur Überschreitung der Deichkronenhöhe führt feststellen.

    Für jedes Teileinzugsgebiet an beiden Seiten der Elbe sind aus Geländehöhedaten Speicherinhaltslinien für die Beziehung zwischen dem Überflutungsvolumen und dem Wasserstand berechnet. Mit Hilfe diesen Speicherinhaltslinien kann umgekehrt aus dem Überflutungsvolumen an einem bestimmten Deichabschnitt der Wasserstand berechnet worden. Schliesslich wird die Überflutungshöhe aus der Differenz von Wasserstand und Geländehöhe berechnet (insofern diese vom Wasserstand überschritten wird).

  7. Potenzielle Schäden

    Der aus der Kombination von Hochwasserereignis und Auswahl von Maßnahmen resultierende potenzielle Schaden lässt sich entlang der im Modul Hauptstrom betrachteten Flussstrecke, bezogen auf ein 100 m Gitter, berechnen. Dabei gehen die Landnutzung und Überflutungshöhe und ökonomische Schadensfunktionen ein. Diese Schadensfunktionen beschreiben Überflutungschäden in Euro als Funktion der Überflutungshöhe, und sind sowohl quantitativ als qualitativ stark abhängig von der Landnutzung bzw. den damit verbundenen Vermögenswerten.

    Wichtig ist es darauf hinzuweisen, dass es sich um abgeleitete Schadenspotenziale handelt. Dies bedeutet nicht, dass die berechneten Schäden zwangsläufig bei einem Ereignis eintreten. U. a. führen stromaufwärts auftretende Deichüberflutungen zur einer Absenkung der stromabwärts erreichten Wassserstände. Es handelt sich bei den hier abgeleiteten Ergebnissen um qualitative Anschätzungen und um eine stark aggregierte Vorstellung, wie Hochwasserrisiken interpretiert werden können und um Problemstellen aufzuzeigen.

Maßnahmen und Szenarien

Im Elbe-DSS können einige beispielhafte Maßnahmen, die das Überflutungsrisiko beeinflussen können, hinsichtlich ihrer Wirkung eingeschätzt werden. Es handelt sich um die Landnutzungsänderung im Deichvorland, Buhnenmodifikation (mögliche Änderung des Parameters Überflutungsdauer), Änderung der Deichhöhe und Auswahl von bestimmten Deichrückverlegung en/ Polder (mögliche Änderung der Parameter Potenzielle Schäden und Wiederkehrintervall).

Externe Szenarien zum Klimawandel beeinflussen das Überflutungsrisiko durch die Änderung der Statistik des mittleren täglichen Abflüsse (relevant für den Parameter Überflutungsdauer) und die Änderung des Eingangswertes des Hochwasserereignisses am Pegel Dresden (relevant für die Parameter Potenzielle Schäden und Wiederkehrintervall).

Rahmenbedingungen und Genauigkeit der Modellierung

Es ist darauf hinzuweisen, dass die Modellergebnisse nicht den Charakter eines "real-time" Hochwasser-Warnsystems haben! Das Ziel der Funktionalität ist es, auf einer strategischen Ebene des Hochwasserschutzes mögliche Auswirkungen von bestimmten, für den Anwender auswählbaren Kombinationen von Maßnahmen abzuschätzen. Dies im Hinblick auf die im DSS zur Verfügung stehenden Indikatoren (z.B. Potenzielle Schäden). Als weitere Bemerkung soll noch hinzugefügt werden, dass sich die Funktionalität Überflutungsrisiko im DSS Modul Hauptstrom, im Gegensatz zur Betrachung im Modul Flussabschnitt, auf ausgewählte hydrologische Ereignisse bezieht, also nicht auf ein statistisches Verfahren.

Input für

Das Entwicklungsziel Überflutungssicherheit.

Referenzen

BERGSTRÖM, S. (1995) The HBV model. In: Singh, V.P. Computer Models of watershed hydrology. Water Resources Publications, Highlands Ranch, 443-476.

BUSCH, N.,FRÖHLICH, W., LAMMERSEN, R., OPPERMANN, R., STEINEBACH, G. (1999) Strömungs- und Durchflussmodellierung in der Bundesanstalt für Gewässerkunde, In: Mathematische Modelle in der Gewässerkunde, Stand und Perspektiven, Beiträge zum Kolloquium am 15./16.11.1998 in Koblenz, Mitteilung Nr. 19, Bundesanstalt für Gewässerkunde, Koblenz-Berlin, 70-82.

EUROPEAN ENVIRONMENT AGENCY (2002), CORINE Landcover database, Copenhagen, Denmark.

FRÖHLICH, W. (1998) Auswertung der mit dem ELBA-Programsystem berechneten Wasserstands vorhersagen vom Zeitraum August 1995 bis Dezember 1997, Bundesanstalt für Gewässerkunde, Koblenz-Berlin.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

IKSR (INTERNATIONALE KOMISSION ZUR SCHUTZ DER RHEIN) (2001) Rhein Atlas, Koblenz.

JANKIEWICZ, P., KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.

KRYSANOVA, V., BRONSTERT, A., WOHLFEIL, D.-I. (1999) Modelling river discharge for large drainage basins: from lumped to distributed approach, Hydrological Sciences Journal 44 (2), 313-331.

MERKEL, U., HELMS, M., BÜCHELE, B., IHRINGER, J., NESTMANN, F. (2002) Wirksamkeit von DeichrückverlegungsMaßnahmen auf die Abflussverhältnisse entlang der Elbe, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 231-244.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Maximaler Abfluss und Wasserstand

Modul Hauptstrom → Überflutungsrisiko → Maximaler Abfluss und Wasserstand

Beschreibung

Das Systemelement "Maximaler Abfluss und Wasserstand" im Themenfeld “Überflutungsrisiko” des Modul Hauptstrom bezieht sich auf das Überflutungsrisiko entlang der Strecke zwischen den Elbe-km 55,6 (Pegel Dresden) und Elbe-km 536,4 (Pegel Neu Darchau). Dabei werden die erreichten maximalen Abflüsse und Wasserstände für eine gewählte Kombination von Retentionsmaßnahmen und ein artifizielles Hochwasserereignis am Pegel Dresden gezeigt, sowie die Differenz bezüglich der Wasserstände ohne Retentionsmaßnahmen.

Datenquelle

Die folgenden Daten werden direkt oder indirekt bei der Berechnung der Überflutungsdauer verwendet:

  • Wasserstands Abfluss Beziehungen, die mit dem 1-dimensionalen hydraulischen Modell HEC-6 berechnet werden (OTTE-WITE et al. 2002).

Prozesse

Nachdem der Anwender ein Hochwasserereignis am Pegel Dresden mit einer bestimmten Jährlichkeit zwischen 5 und 200 Jahren ausgewählt hat, wird der maximale Abfluss des Ereignisses (Abflussscheitelpunkt) mit Hilfe des Wellenablaufsmodell ELBA entlang der Elbe bis zum Elbe-km 536,4. Bei diesem Wellenablauf ändert sich die Form des Hochwasserereignisses durch Diffusion und auch der maximale Abflusswert. Weiterhin wird der Effekt der vom Anwender gewählten Retentionsmaßnahmen (HELMS et al. 2002, MERKEL et al. 2002) auf die Form des Hochwasserereignis betrachtet.

Der maximale Wasserstand wird mit Hilfe der Wasserstands Abfluss Beziehungen berechnet. Um die Erniedrigung des Hochwasserrisikos durch die Maßnahmen stromabwärts darzustellen, wird auch die Differenz der Wasserstände im Vergleich zur Ausgangssituation (Hochwasserereignis ohne Maßnahmen) berechnet. Die Abbildung unter zeigt, wie die Ergebnisse in einer Grafik für den Längschnitt dargestellt werden.

Abbildung 5.7. Maximaler Abfluss und Wasserstand entlang der Elbe (Beispiel Hochwasserereignis mit eine Jährlichkeit von 50 Jahren ohne Maßnahmen).

Maximaler Abfluss und Wasserstand entlang der Elbe (Beispiel Hochwasserereignis mit eine Jährlichkeit von 50 Jahren ohne Maßnahmen).

Abhängig von den Deichhöhen können die berechneten maximalen Abflüsse und die damit zusammenhängenden Wasserstände zu Deichüberflutungen führen.

Maßnahmen und Szenarien

Die maximalen Abflüsse und Wasserstände werden im Pilot-DSS derzeit nur durch die Maßnahme Deichrückverlegung und das Externe Szenario Hochwasserereignis beeinflusst.

Rahmenbedingungen

Der maximale Abfluss und Wasserstand wird alle 100 m entlang der Strecke Elbe-km 55,6 (Pegel Dresden) bis 536,4 (Pegel Neu Darchau). Diese Begrenzung der Strecke hängt mit der Kalibrierung des Wellenablaufsmodell ELBA zusammen, das für die Berechnung der Abflusswerte stromabwärts vom Pegel Dresden benutzt wurde. Zwei weitere Aspekte der Modellierung sind hier zu erwähnen. Zum einen handelt es sich nicht um eine vollständig zeitabhängige Modellierung, was bedeutet, dass der maximale Abfluss und Wasserstand entlang der Elbe zwar berechnet werden, aber nicht als Funktion der Zeit bekannt sind. Zum anderen ist zu beachten, dass das dem Wellenablauf zu Grunde liegende Hochwasserereignis auf Extrapolationen beruht.

Input für

Die maximalen Wasserstände und Abflusswerte werden zur Feststellung von potenziellen Deichüberflutungen verwendet und sind damit Input für den Indikator “Potenzielle Schäden” und das Entwicklungsziel Überflutungssicherheit.

Referenzen

DE KOK, J.L., HUANG, Y. (2005) Assessment of flood risk at various scales: the Elbe prototype DSS, Proc. 3rd Int. Symp. on Flood Defence, Nijmegen, The Netherlands, 25-27 May, 2005, in: Floods, from Defence to Management, Van Alphen, van Beek & Taal (Eds.), Taylor & Francis, London, 129-135.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

MERKEL, U., HELMS, M., BÜCHELE, B., IHRINGER, J., NESTMANN, F. (2002) Wirksamkeit von DeichrückverlegungsMaßnahmen auf die Abflussverhältnisse entlang der Elbe, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 231-244.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.


Ökologie

Biotoptypen

Modul Hauptstrom → Ökologie

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Das Themenfeld „Ökologie“ beinhaltet die Ableitung der Eignung von Auenbereichen für das Vorkommen bestimmter Biotoptypen. In Anlehnung an RIECKEN et. al. (1994) werden für diese ökologische Charakterisierung 11 Biotoptypen verwendet. Deren Vorkommen wird für einen maximal 1.500 m breiten Geländestreifen links und rechts des Hauptstroms abgeleitet. Sofern Deiche innerhalb dieses Bereiches vorhanden sind, bilden sie die Grenze der Darstellung. Zur Ableitung der räumlichen Biotoptypenverteilung kommt das Modell MOVER2.2, des BfG-Modellpakets INFORM (FUCHS et al. 2003) zum Einsatz.

Im DSS dient das Modell zur Bewertung des Entwicklungsziels „Ökologischen Zustand der Flussauen zu verbessern“. Dem Anwender stehen folgende Maßnahmen zur Verfügung, um den ökologischer Zustand der Flussauen zu beeinflussen, bzw. die Wirkung solcher Maßnahmen abzuschätzen: Deichrückverlegung und die Landnutzungsänderung im Deichvorland sowie Landnutzungsänderung im Deichhinterland über das Modul Hauptstrom und Entsiegelung und Aufforstung über das Modul Einzugsgebiet.

Prozess

Im DSS-Themenfeld „Ökologie“ wird als Parameter die Biotoptypenverteilung der Vegetation in der Reaktion auf die Änderung von hydrologischen Bedingungen abgeleitet. Dazu wird das Modell MOVER 2.2. (MOdel of VEgetation Response, FUCHS et al. 2002) aus dem Modellpaket INFORM der BfG verwendet. Dieses Modell berechnet die räumliche Verteilung der Eignung für bestimmte Biotoptypen (in Anlehnung an RIECKEN et al. 1994) auf der Grundlage der mittlere Überflutungsdauer, in Tagen pro Jahr des Abstandes zur Flussmitte sowie von Landnutzungsklassen, abgeleitet aus CORINE Landcover Daten (EUROPEAN ENVIRONMENT AGENCY 2002).

Das Themenfeld Ökologie umfasst ein Parameter:

  • Biotoptypen.

Referenzen

FUCHS, E., GIEBEL, H., HETTRICH, A., HUESING, V., ROSENZWEIG, S., THEIS, H.-J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung, das integrierte Flussauenmodell INFORM. – BfG – Mitteilung Nr. 25, Koblenz.

RIECKEN, U., RIES, U., Ssymank, A. (1994) Rote Liste der gefährdeten Biotoptypen der Bundesrepublik Deutschland. - Schriftenreihe für Landschaftspflege und Naturschutz, Heft 41.

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Land cover database, Copenhagen, Denmark. http://dataservice.eea.eu.int/dataservice/


Biotoptypen

Modul Hauptstrom → Ökologie → Biotoptypen

Beschreibung

Mit Hilfe des Modells MOVER 2.2 aus dem Modellpaket INFORM (FUCHS et al. 2003) werden im DSS Prognosekarten auf Rasterbasis für Biotoptypen erzeugt. Die Definition der Biotoptypen erfolgt in Anlehnung an RIECKEN et al. (1994). Für jede Rasterzelle im Bereich 100 m bis 1.500 m Entfernung von der Flussmitte bzw. bis zum Deich wird der jeweils zugeordnete Biotoptyp errechnet. Die darstellbaren Biotoptypen sind in der Unterstehende Tabelle aufgelistet:

Tabelle 5.3. Biotoptypen

0 | < 100 m von Fluss
1 | Zeitweilig trockenfallende Lebensräume unter Mittelwasser stehender Gewässer
2 | Elemente der Weichholzaue
3 | Elemente der Hartholzaue
4 | Rohrglanzgrasröhrichte
5 | Flutrasen
6 | Grünland nasser bis (wechsel-) feuchter Standorte
7 | Artenarmes, intensiv genutztes Feuchtgrünland
8 | Sonstige Röhrichte
9 | Krautige Ufersäume und -fluren an Gewässern
10 | Trocken-warme Ruderalstandorte mit dichter Vegetation
11 | Frische Ruderalstandorte

Prozesse

Für jede Rasterzelle im darstellbaren Auenbereich wird ein Biotoptyp auf der Grundlage von drei Parametern ermittelt: der Distanz zur Flussmitte der Landnutzung und der Zahl der mittleren jährlichen Überflutungsdauer.

Das Modell MOVER 2.2 (FUCHS et al. 2003) unterscheidet dabei drei Landnutzungstypen, nämlich „junge Brache“, „potenziell natürliche Vegetation (PNV)“ und „Weide“. Diese Landnutzungstypen werden aus den Landnutzungstypen von CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) hergeleitet. Die nächste Tabelle zeigt die Umsetzung von CORINE Landnutzungsklassen nach MOVER Landnutzungsklassen Die Tabelle berücksichtigt nur an der Elbe vorkommende Nutzungen. Die CORINE Daten liegen in einem 100 m Gitter vor.

Tabelle 5.4. Transformation der CORINE Landnutuzungsklassen (EUROPEAN ENVIRONMENT AGENCY 2002) zur Verwendung in MOVER2.2.

CORINE Landnutzungsklassen |  | MOVER Landnutzungsklassen |
Nr. erläutern |  |  | Nr. erläutern
1 | Durchgängig städtische Prägung | Bebauung | 6
2 | Nicht durchgängig städtische Prägung | Bebauung | 6
3 | Industrie- und Gewerbeflächen | Bebauung | 6
4 | Strassen- Eisenbahnnetze und funktionell zugeordnete Flächen | Bebauung | 6
5 | Hafengebiete | Bebauung | 6
6 | Flughäfen | Bebauung | 6
7 | Abbauflächen | Bebauung | 6
8 | Deponien und Abraumhalden | Bebauung | 6
10 | Städtische Grünflächen | Bebauung | 6
11 | Sport- und Freizeitanlagen | Bebauung | 6
12 | Nicht bewässertes Ackerland | Ackerfläche | 6
16 | Obst- und Beerenobstbestände | Ackerfläche | 5
18 | Wiesen und Weiden | Wiese und Weiden | 2
20 | Komplexe Parzellenstrukturen | Ackerfläche | 5
21 | Landwirtschaftlich genutztes Land mit Flächen natürlicher Vegetation von signifikanter Größe | Ackerfläche | 5
23 | Laubwälder | pNV | 1
24 | Nadelwälder | pNV | 1
25 | Mischwälder | pNV | 1
26 | Natürliches Grünland | pNV | 1
27 | Heiden und Moorheiden | pNV | 1
29 | Wald- Strauch- Übergangsstadien | pNV | 1
30 | Strände Dünen und Sandflächen | pNV | 1
32 | Flächen mit spärlicher Vegetation | Junge Brache | 3
35 | Sümpfe | pNV | 1
40 | Gewässerläufe | Wasser | 4
41 | Wasserflächen | Wasser | 4
43 | Mündungsgebiete | Wasser | 4

Datenquellen

Neben die Datenquellen spezifisch für das Modell MOVER2.2 wie Landnutzung und Distanz zur Flussmitte sind auch Daten notwendig für die Berechnung der Überflutungsdauer. Diese Daten sind der Abflussstatistik und das Höhenmodell. Biotoptypen werden errechnet bis zum Deich folglich werden auch die Deichdaten verwendet.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Berechnung von Biotoptypen durch das Modell MOVER 2.2 ist nur für Auenbereiche möglich, die nicht durch Deiche vom natürlichen Überflutungsgeschehen abgetrennt sind. Das Modell kann nur die Eignung einer bestimmten Fläche der Flussaue für einen der Biotoptypen aus Tabelle "Biotoptypen" berechnen. Auch ist es nicht möglich in das innerhalb von 100 m vom Fluss die Biotoptypen zu berechnen. Weiter als 1.500 m von der Flussmitte entfernt ist ebenfalls eine Berechnung nicht möglich. Die Ergebnisse werden im Pilot-DSS in einer 100-Meter Auflösung dargestellt. Die Regelmatrizen von MOVER2.2 lösen Veränderungen bezüglich der mittleren jährlichen Überflutungsdauer in Schritten von 10 Tagen auf. Daher führen nur deutliche Veränderungen der Überflutungsdauer zur Veränderung der Aussage hinsichtlich der vorkommenden Biotoptypen.

Externe Szenarien und Maßnahmen

Mit folgenden Maßnahmen kann der Anwender im Modul Hauptstrom die räumliche Verteilung von Biotoptypen beeinflussen:

  • Der Maßnahme Buhnenmodifikation welche eine Untermassnahme ist der Änderung der Fahrrinnemorphologie;

  • Landnutzungsänderung im Deichvorland;

  • Entsiegelung;

  • Aufforstung.

Die ersten zwei Maßnahmen haben Einfluss auf Wasserstand Abfluss Beziehung im betroffenen Bereich entlang der Elbe. Sie ändern die Hydraulik des Systems. Die letzten beiden Maßnahmen beeinflussen die Durchflusswerte. Sie ändern das Ablussverhalten im Einzugsgebiet und beeinflussen damit auch die Hydrologie des Flusses.

Neben den vom Anwender veränderbaren Maßnahmen im DSS hat auch die Wahl der externen Szenarien zum Klimawandel Einfluss auf die berechnete Biotoptypenverteilung. Durch eine Auswahl von eines Klimaszenario ändert sich die Hydrologie des Systems.

Input für

Die Ermittlung der Biotoptypenverteilung kann zur Evaluierung des Entwicklungsziels Verbesserung des ökologischen Zustandes der Flussaue herangezogen werden.

Referenzen

FUCHS, E., GIEBEL, H., HETTRICH, A., HUESING, V., ROSENZWEIG, S., THEIS, H.-J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung, das integrierte Flussauenmodell INFORM. – BfG – Mitteilung Nr. 25, Koblenz.

RIECKEN, U., RIES, U., SSYMANK, A. (1994) Rote Liste der gefährdeten Biotoptypen der Bundesrepublik Deutschland. - Schriftenreihe für Landschaftspflege und Naturschutz, Heft 41

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark. http://dataservice.eea.eu.int/dataservice/


Gewässerzustand

Gewässergüte im Hauptstrom

Modul Hauptstrom → Gewässerzustand

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Beschreibung

Im Themenfeld Gewässerzustand wird der ökologische und chemische Zustand des Elbe Hauptstromes nach EU-Wasserrahmenrichtlinie (2000) entlang der Flussstrecke Elbe km 0 - 560 mit einer räumlichen Auflösung von 2-5 km beschrieben.

Datenquellen

Für den Gewässerzustand sind die Beiträge von Punktquellen und diffuse Quellen betrachtet und mit den Modellen GREAT-ER und MONERIS modelliert worden. Die Berechnung des Gewässerzustandes ist verknüpft mit den Systemelementen "Transport, Elimination, Transformation von Nähr- und Schadstoffen", "Konzentrationen" und "Stofffrachten" des Themenfeldes „Gewässerzustand“ im Modul Fließgewässernetz.

Maßnahmen, die direkt oder indirekt den Gewässerzustand beeinflussen, sind Aufforstung, Entsiegelung, Änderung der landwirstschaftlichen Praxis, Änderung der Viehbesatzdichte, Kommunale Abwasserreinigung und Änderung der Gewässeranbindung landwirtschaftlicher Flächen. Diese Maßnahmen zielen auf die Reduktion der Stofffrachten von chemischen Substanzen und Nährstoffen, damit die Wasserqualität im Hauptstrom verbessert wird.

Referenzen

EU (2000) Directive 2000/60/EC of the European Parliament and of the Council of 23 October 2000 establishing a framework for Community action in the field of water policy. Official Journal L 327 , 22/12/2000, pp. 0001 – 0073, http://europa.eu.int/comm/environment/water/water-framework/index_en.html


Gewässergüte im Hauptstrom

Modul Hauptstrom → Gewässerzustand → Gewässergüte im Hauptstrom

Beschreibung

Die Gewässergüte im Hauptstrom wird im Elbe-DSS vorrangig durch die Stofffrachten und sich daraus ergebenden Stoffkonzentrationen beschrieben. Beide Größen werden im Modell GREAT-ER für das gesamte deutsche Fließgewässernetz der Elbe berechnet. Dieses schließt den Haputstrom der Elbe mit ein.

Als weiterer Aspekt der Gewässergüte wird im Elbe-DSS die Fischdurchgängigkeit im Elbehuaptstrom abgebildet.

Rahmenbedingungen und Genauigkeit der Modellierung

Siehe GREAT-ER.

Input für:

Entwicklungsziele:

  • Ökologischen und chemischen Zustand verbessern (==> EU-WRRL);


Schifffahrt

Schiffbarkeit

Modul Hauptstrom → Schifffahrt

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Schiffbarkeit einer Wasserstrasse wird von der Wasser- und Schifffahrtsverwaltung festgelegt und vorgehalten. Grundsätzlich zielen verkehrswasserbaulich initiierte, flussbauliche Maßnahmen auf die Verbesserung der Schifffahrtsverhältnisse bei Niedrig- bis Mittelwasser , da die Schifffahrt an der Elbe hauptsächlich durch die längeren Niedrigwasserperioden im Zeitraum Mai-November (BAW, 2002) eingeschränkt wird. Das im Pilot-DSS verfolgte Konzept, für das Niveau strategischer Planungen Informationen für die begleitenden Diskussionsprozesse bereitzustellen, zielt daher auf die Bereitstellung überwiegend qualitativerAussagen.

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS teilweise jedoch nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat. Es geht darum, ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat. Es geht darum, ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Prozess

Das Themenfeld Schiffbarkeit bezieht sich auf neun definierte Abschnitte der Elbe und soll Äbschätzungen über die Zahl von Tagen liefern, an denen ein bestimmtes Schiff mit einer bestimmten Tauchtiefe fahren kann. Anders gesehen können die Schwachstellen für die Schiffbarkeit lokalisiert werden. Die Schiffbarkeit hängt von hydrologischen, hydraulischen und von morphologischen Charakteristiken des Flusses ab.

Tabelle 5.5. WSV Schifffahrtstrecken entlang der Elbe (Quelle: EUROPÄISCHER SCHIFFAHRTS- UND HAFENKALENDER (2004), http://www.elwis.de/NfB/f_t/f_t_start.php.html)

Strecke | Von - bis | Elbe km
1 | Schöna - Dresden | 0,0 - 56,8
2 | Dresden - Riesa | 56,8 - 109,4
3 | Riesa - Elstermündung | 109,4 - 200,0
4 | Elstermündung - Saalemündung | 200,0 290,7
5 | Saalemündung - Einfahrt Industriehafen | 290,7 - 332,8
6 | Einfahrt Industriehafen - Einfahrt NVK | 332,8 - 343,9
7 | Einfahrt NVK - Havelberg/Dom Mülenholz | 343,9 - 422,8
8 | Havelberg/Dom Mülenholz- Dömitz | 422,8 - 502,25
9 | Dömitz - Lauenburg | 502,25 - 536,4

Das Themenfeld Schifffahrt umfasst einen Parameter:

  • Schiffbarkeit


Schiffbarkeit

Modul Haupstrom → Schifffahrt → Schiffbarkeit

Beschreibung

Die Schiffbarkeit wird abgeleitet auf Basis der langjährigen statistischen Wahrscheinlichkeit, dass bestimmte Abflüsse auftreten, denen wiederum eine bestimmte mittlere Tauchtiefe zugeordnet wird. Die minimale schiffbare Wassertiefe wird anhand der Tauchtiefe eines Schiffes mit seiner Ladung bestimmt, darüber hinaus werden 20 cm Sicherheitmarge dazu addiert. Darüber hinaus sind die Brücken über den Fluss zu berücksichtigen, die die Schiffbarkeit bei höheren Wasserständen beeinträchigen. Die Höchsten Schifffahrtswasserstände (HSW) sind daher eine Randbedingung für die Schifffahrt auf der Elbe. Oberhalb des HSW wird die Schifffahrt eingestellt (BAW 2002). In der Tabelle unter werden die Niveaus wiedergegeben.

Die HSW Niveaus basieren auf bestimmten Pegelwasserständen. Für diese kritischen Pegelwasserstände wird der Abfluss abgeleitet. Die Häufigkeit der Abflüsse innerhalb dieser kritischen Abflüsse innerhalb eines Jahres ergibt die Zahl Tagen, an den die Schiffbarkeit gegeben ist.

Tabelle 5.6.

Strecke | HSW [m] | Pegel | Elbe km | Brücke
1 | 5,00 | Dresden | 56,6 | Marienbrücke (km 56,51)
2 | 6,30* |  |  | Altstadtbrücke Meißen (km 82,18)
3 | 6,20 | Torgau | 154,6 | Eisenbahnbrücke Torgau (km 155,53)
4 | 5,30 | Wittenberg | 214,1 | Straߥnbrücke Roßlau (km 257,65)
5 | 5,50 | Barby | 295,5 | Hubbrücke Magdeburg (km 325,47)
6 | 5,50 | Magdeburg |  | Kanalbrücke(MLK) (km 339,64)
7 | 6,20 | Tangermunde | 388,2 | Eisenbahnbrücke Hämerten (km 394,62)
8 | 6,10 | Wittenberge | 454,8 | Eisenbahnbrücke Wittenberge (km 453,89)
9 | 5,60 | Domitz |  |

* In Abschnitt 2 ist kein Pegel vorhanden, folglich wird kein HSW angegeben (BAW 2002). Auf Basis der Höhe der Brücke in diesem Abschnitt wird ein HSW-Niveau abgeleitet (OTTE-WITTE et al. 2002).

Rahmenbedingungen und Genauigkeit der Modellierung

Der hier verfolgte Ansatz zielt auf Jahresdurchschnittswerte ab. Es kann nichts über bestimmte Tage ausgesagt werden, an denen Schiffbarkeit möglich ist. Das Modell benutzt einzig das Wasserniveau als Kriterium für Schiffbarkeit. Darüber hinaus ist u.a. der Radius der Flussschlaufen wichtig, der hier noch außer Betracht gelassen wird.

Maßnahmen und Szenerien

Maßnahmen:

  • Änderung der Fahrrinnenmorphologie

  • Änderung der Transportkapazität Schifffahrt

Externe Szenarien:

  • Klimawandel

Referenzen

BAW (1998) (ELWIS) Zuordnung der dem allgemeinen Verkehr dienenden Binnenwasserstrassen der Bundes zu den Wasserstrassenklassen.

Fahrrinnentiefenstrecken der Elbe. Wasser- und Schifffahrtsamt Magdeburg 3-312.4/7

Westeuropäischer Schifffahrt und Hafenkalender (2002) Schiffstypen und deren Abmessungen, pag (B119).

BAW (2002) Schiffahrtsrelevante Entwicklungsziele und Randbedingungen für die deutsche Binnenelbe.

(ELWIS) Binnenwasserstrassen der Bundesrepublik Deutschland. Wasser- und Schifffahrtsverwaltung des Bundes (WSD-Ost)

OTTE-WITTE et al. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: NESTMANN F. BÜCHELE B. (HRSG). Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeitragen der Partner und Anlagen-CD. Institut für Wasserwirtschaft und Kulturtechnik Universität Karlsruhe, Karlsruhe.


Prozesse

Abflussstatistik
Schadenfunktionen
Uberflutungshohe

Modul Haupstrom → Prozesse

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Das Kapitel Prozesse im Modul Hauptstrom liefert Informationen zur Art und Weise der im DSS modellierten Prozesse und deren Verwendung innerhalb der einzelnen Funktionalitäten bzw. innerhalb der Themenfelder. Einige Prozesse sind von grundsätzlicher Bedeutung und werden von mehreren Systemelementen/Themenfeldern genutzt, z.B. die Verwendung von Abflussstatistiken. Weiterhin werden hier die Schadensfunktionen und die Berechnung der Überflutungshöhen beschrieben. Einige Prozesse werden in gleicher Weise auch im Modul Flussabschnitt verwendet.

  • Abflussstatistik

  • Schadensfunktionen

  • Überflutungshöhe


Abflussstatistik

Modul Haupstrom → Prozesse → Abflussstatistik

Mittleren täglichen Abflusswerten (Q < HQ-1)

Die Statistik der mittleren tägliche Abflusswerten wird für die Einschätzung der Entwicklungsziele Schiffbarkeit und Verbesserung des ökologischen Zustands der Flussau en in den Modulen Hauptstrom und Flussabschnitt als Basisinformation verwendet. Im Fall der Schiffbarkeit wird im Pilot-DSS aus der Abflussstatistik bzw. den daraus abgeleiteten Wasserständen die Anzahl von schiffbaren Tagen geschätzt, im Fall der „Verbesserung des ökologischen Zustands der Flussauen“ die mittlere jährliche Anzahl der Tage, an denen die Aue überflutet wird. Dazu wird die Wahrscheinlichkeit, dass der Abfluss einen bestimmten „kritischen“ Abflusswert überschreitet, berechnet. Dass Verfahren zur Berechnung der kennzeichnenden Parameter entlang der Elbe umfasst die folgenden Schritte:

a. Regressionsanalyse der historischen Abflusszeitreihen

Historische Abflusszeitreihen für den mittleren täglichen Abfluss im Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b) formen den Ausgangspunkt der Analyse. Eine Zwei-Parameter Regression führt zu einem Abflusswert mit einer Überschreitungswahrscheinlichkeit von z.B. 20 %:

Hierbei bezeichnet x den Elbe-km an der Rechenstelle, A(x) ist die Öberfläche des stromaufwärtsgelegenen Teileinzugsgebietes in km2, und a20 , b20 und c20 sind die Regressoren (zu beachten ist, dass für die logarithmische Funktion in der Gleichung (1) die Basis 10 benutzt wird). Die Parameterwerte für A(x) sind alle 100 m entlang des Stroms ermittelt worden (HELMS et al. 2002b). Stromabwärts vom Pegel Barby (Elbe-km 293,4, Saalemündung) werden andere Parameterwerte benutzt.

Die Regressorwerte sind in der Tabelle unten gezeigt.

Tabelle 5.7. Regressoren der Abflussstatistik im Normalbereich (HELMS et al. 2002a).

Überschreitungs- wahrscheinlichkeit | x < 293,4 km (Barby) |  |  | x >= 293,4 km |  |
 | a | b | c | a | b | c
10% | -2,623 | 1,007 | - | -1,856 | 0,854 | -
20% | -2,484 | 0,992 | - | -2,324 | 0,961 | -
30% | -2,448 | 0,999 | - | -2,191 | 0,947 | -
40% | -2,392 | 1,001 | - | -2,097 | 0,941 | -
50% | -2,299 | 0,996 | - | -1,660 | 0,866 | -
60% | -2,292 | 1,009 | - | -1,676 | 0,933 | -0,094
70% | -2,225 | 1,012 | - | -1,824 | 1,008 | -0,151
80% | -1,870 | 0,964 | -0,011 | -0,967 | 0,776 | -
90% | -1,474 | 0,927 | -0,040 | -0,740 | 0,758 | -

b. Berechnung der Funktion für die Überflutungsdauer

Im nächsten Schritt werden mit Hilfe der Gleichung (1) einige Abflusswerte berechnet, um die Beziehung zwischen der Überflutungsdauer und dem Abfluss zu beschreiben. Zum Beispiel werden die Paare von kritischem Abflusswert und dazugehörender Überschreitungswahrscheinlichkeit bei Elbe-km 250 erhalten durch die Gleichung (2):

c. Berechnung der statistischen Abflussparameter

Im Fall einer log-Normalverteilung für den Abfluss lässt sich die Überschreitungswahrscheinlichkeit beschreiben durch:

Hier ist Q*(x) der kritische Abflusswert aus Gleichung (2), µ(x) der Mittelwert der Verteilung, und σ(x) der Standardabweichung. Diese beiden Parameter sind abhängig von der Elbe km. Die Fehlerfunktion erf(x) ist definiert durch:

Gleichung (3) lässt sich umschreiben in:

Die Parameter µ(x) und σ(x) lassen sich durch lineare Regression der Reihe aus Gleichung (2) feststellen.

d. Anwendung

Die Anzahl von Tage, an denen ein Abflusswert Q* überschritten wird die Überflutungsdauer folgt schließlich aus:

Abflüsse im Hochwasserbereich (Q > HQ-1)

Die Statistik der extremen jährlichen Abflüsse lässt sich durch eine Gumbelverteilung (SHAW 2002) beschreiben. Nach Gumbel ist die Wahrscheinlichkeit, dass der maximale Abfluss eines Jahres den Wert Q* überschreitet zu beschreiben durch:

Die Parameter a und b sind abhängig von der Elbe km und sind abhängig vom Mittelwert µ(x) und von der Standardabweichung σ(x) der Gumbelverteilung (die nicht zu verwechseln sind mit den Parametern der log-Normalverteilung in Gleichung (3) ):

Das Verfahren zur Berechnung der kennzeichnenden Parameter entlang die Elbe umfasst folgende Schritte:

a. Regressionanalye der historischen Abflusszeitreihen:

Die statistische Analyse basiert auf historischen Abflusszeitreihen der mittleren täglichen Abflüsse aus dem Zeitraum 1936-1995 (HELMS et al. 2002a, HELMS et al. 2002b). Mit Hilfe von Zwei- und Drei-Parameter Regressionen (HELMS et al. 2002b) können die extremen jährlichen Abflusswerte mit unterschiedlichen Wiederkehrintervallen berechnet werden. Der Extremabfluss mit einem Wiederkehrintervall von zwanzig Jahren ist z.B. gegeben durch:

Hier bezeichnet x den Elbe-km an der Rechenstelle, A(x) ist die Öberfläche des stromaufwärts gelegenen Teileinzugsgebietes in km2, und a20 , b20 und c20 sind die Regressoren (zu beachten ist, dass für die logarithmische Funktion in der Gleichung (1) die Basis 10 benutzt wird). Die Parameterwerte für A(x) sind alle 100 m ermittelt worden (HELMS et al. 2002b). Stromabwärts vom Pegel Barby (Elbe-km 293,4: Saalemündung) werden andere Parameterwerte benutzt. Die Regressorwerte sind in der Tabelle unten gezeigt.

Tabelle 5.8. Regressoren der Abflussstatistik im Hochwasserbereich (HELMS et al. 2002a, HELMS et al. 2002b).

Extremabfluss (-Jahren) | x < 293,4 km (Barby) |  |  | x >= 293,4 km |  |
 | a | b | c | a | b | c
HQ-2 | -0,4343 | 0,7736 | -0,0578 | 1,440 | 0,631 | -0,507
HQ-3 | -0,1770 | 0,7070 | - | 1,726 | 0,568 | -0,469
HQ-5 | -0,0840 | 0,7010 | - | 2,000 | 0,492 | -0,405
HQ-10 | 0,0680 | 0,6820 | - | 2,405 | 0,357 | -0,278
HQ-20 | 0,2160 | 0,6610 | - | 0,2772 | 0,226 | -0,151
HQ-50 | 0,33014 | 0,6565 | -0,01617 | 3,196 | 0,072 | -
HQ-100 | 0,39956 | 0,6557 | -0,03010 | 3,374 | - | 0,080

b. Berechnung der Funktion der Jährlichkeiten

Der nächste Schritt besteht darin, mit Hilfe der Gleichung (9) und den Werten der Regressoren der Abflussstatistik im Hochwasserbereich die Beziehung zwischen dem Abflussscheitelwert und dem Wiederkehrintervall zu berechnen:

c. Berechnung der statistischen Abflussparameter

Die Gleichung (3) lässt sich umschreiben in:

wobei zu beachten ist, dass eine logarithmische Funktion mit der Basis e verwendet wird. Die Parameter a(x) und b(x) lassen sich durch lineare Regression der Reihe aus Gleichung (10) ermitteln.

d. Anwendung

Das Wiederkehrintervall für den erwarteten Zeitraum zwischen zwei Hochwasserereignissen, die zur Überschreitung eines kritischen Abflusswertes führen, lässt sich schließlich ausdrücken als:

Anmerkung:

Die Statistik von mittleren täglichen Abflusswerten wird ebenso für die Einschätzung der Entwicklungsziele Schiffbarkeit als Basisinformation verwendet. Im Fall der Schiffbarkeit wird im Pilot-DSS aus der Abflussstatistik bzw. den daraus abgeleiteten Wasserständen die Anzahl von schiffbaren Tagen geschätzt.

Dieser Ansatz (Themenfeld Schiffbarkeit) konnte innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport). Es wird daher eine erste Vorstellung erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären. Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoss für die weitere, fachlich- wissenschaftlich fundierte Konzeptentwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Referenzen

HELMS, M., BÜCHELE, E. B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Schadenfunktionen

Modul Haupstrom → Prozesse → Schadenfunktionen

Begriffsbestimmungen zum Thema Schadenspotenzial

Der Begriff Schadenspotenzial wird vereinfachend wie folgt verstanden:

Schadenspotenzial = (spezifisches Vermögenswerte + Ertragsausfall) * Schadensfunktion

Für die Bestimmung von Schadenspotenzialen sind daher prinzipiell zwei Eingangsinformationen erforderlich:

  1. eine Spezifizierung der mit verschiedenen Flächenutzungen verbundenen Vermögenswerte bzw. Wertschöpfung und deren räumliche Verteilung im potentiell von Hochwasser betroffenen Gebiet

  2. die Definition von Schadensfunktionen welche den Zusammenhang zwischen Schaden und Hochwasserparametern (insb. Überflutungsfläche, -höhe) z.B. in % des spezifischen Vermögenswert angeben

Unter Schadenspotenzialen werden diejenigen Schadenskosten verstanden, die in Abhängigkeit von bestimmten Hochwasserparametern wie Überstauhöhe, Überflutungsfläche oder Einstaudauer voraussichtlich entstehen werden. Bei dem entstehenden Schaden kann ferner grundsätzlich zwischen Personenschäden, Vermögensschäden und Ertragsausfall / Wertschöpfungsschäden unterschieden werden.

Die Darstellung der Flächennutzungsinformation im Elbe DSS basiert auf dem CORINE Land Cover Datensatz im Maßstab 1:100.000. Bei einer hohen Aggregation der Flächenutzungsklassen z.B. bei der Verwendung von CORINE Land Cover Daten kann von einer makroskaligen Methode zur Abschätzung der Schadenspotenziale gesprochen werden, da verschiedene Kategorien spezifischer Vermögenswerte sowie die dazugehörigen Schadensfunktionen entsprechend ihres empirische ermittelten durchschnittlichen Anteil an der aggregierten Flächenutzungsklasse gewichtet aufsummiert werden. Die makroskalige Methode ist für strategische Überlegungen zum Hochwasserschutz auf der Flussgebietsebene geeignet. Angesichts der Größe des Untersuchungsgebiets des ELBE DSS erscheint es gerechtfertigt einen makroskaligen Ansatz, wie er für den Rheinatlas (IKSR 2001) entwickelt wurde, zu verwenden.

Reklassifikation der CORINE Flächenutzungsdaten

Der CORINE Land-Cover Datensatz unterscheidet insgesamt 44 Bodennutzungsarten in fünf Bereichen (Bebaute Flächen, landwirtschaftliche Flächen, Wälder und naturnahe Flächen, Feuchtflächen und Wasserflächen). Jede Flächeneinheit größer 25 ha wird als Flächennutzungseinheit bezeichnet. Aufgrund dieser Vorgabe sind einige Nutzungsarten unterrepräsentiert. Insbesondere die linienhaften Nutzungen, wie Straßen und Bahnstrecken werden nicht dargestellt. Diese Nutzungen verteilen sich dann auf die großen Nutzungsarten wie z.B. Siedlungen. Nicht alle Bodennutzungsarten sind bei Hochwasser schadensempfindlich. Die Tabelle gibt eine Überblick über die Gliederung der CORINE Daten und mögliche Schadenswirkungen bei den unterschiedlichen Nutzungen.

Bei der Verwendung von CORINE Land Cover Daten können spezifische Vermögenswerte welche auf mesoskaliger Ebene für Flächenutzungsarten aus der Flächennutzungsstatistik berechnet werden, nicht direkt verwendet werden sondern müssen weiter aggregiert werden. Für den Rheinatlas wurden daher zunächst die 44 CORINE Nutzungsarten zu sechs Nutzungsklassen aggregiert:

  1. S = Siedlung

  2. I = Industrie

  3. V = Verkehr

  4. L = Landwirtschaftliche Nutzfläche

  5. F = Forstwirtschaftliche Nutzfläche

  6. SO = Sonstige

Die Zuordnung der CORINE Nutzungsarten zu den CORINE Nutzungsklassen wird in der Tabelle dargestellt.

Tabelle 5.9. Flächennutzungsarten nach CORINE, mögliche Schadensarten und Aggregation zu Nutzungsklassen für die Zuweisung von spezifischen Vermögenswerten.

Schlüssel | CORINE Nutzungsart | Mögliche Schadensart | Nutzungsklasse
1 | Bebaute Flächen |  |
111 | Durchgängig städtische Prägung | V, P, W | S
112 | Nicht durchgängig städtische Prägung | V, P, W | S
121 | Industrie und Gewerbeflächen | V, P, W | I
122 | Strassen und Eisenbahnnetz und funktionell zugeordnete Flächen | V, P, W | V
123 | Hafengebiete | V, P, W | V
124 | Flughafen | V, P, W | V
131 | Abbauflächen | (V) | SO
132 | Deponien und Abraumhalden | (V) | SO
133 | Baustellen | (V), P, W | SO
141 | Städtische Grünflächen | (V) | SO
142 | Sport und Freizeitanlagen | (V) | SO
2 | Landwirtschaftliche Flächen | E |
211 | Nicht bewässertes Ackerland | E | LNA
212 | Regelmäßig bewässertes Ackerland | E | LNA
213 | Reisfelder | E | LNA
221 | Weinbaufläche | E | LNA
222 | Obst und Beerenobst | E | LNA
223 | Olivenhaine | E | LNA
231 | Wiesen und Weiden | E | LNG
241 | Einjährige Kulturen | E | LNA
242 | Komplexe Parzellenstruktur |  | LNA
243 | Landwirtschaftlich genutztes Land mit Flächen natürlicher Bodenbedeckung | E | LNA
244 | Land und Forstwirtschaftliche Flächen | E | LNA
3 | Wälder und naturnahe Flächen |  |
311 | Laubwälder | E | W
312 | Nadelwälder | E | W
313 | Mischwälder | E | W
321 | Natürliches Grünland |  | SO
322 | Heiden und Moorflächen |  | SO
323 | Hartlaubbewuchs |  | SO
324 | Wald Strauch Übergangsstadien |  | SO
331 | Strände |  | SO
332 | Felsflächen |  | SO
333 | Flächen mit spärlicher Vegetation |  | SO
334 | Brandflächen |  | SO
335 | Gletscher und Dauerschneegebiete |  | SO
4 | Feuchtflächen |  |
411 | Sümpfe |  | SO
412 | Torfmoor |  | SO
421 | Salzwiesen |  | SO
422 | Salinen |  | SO
423 | in der Gezeitenzone liegende Flächen |  | SO
5 | Wasserflächen |  |
511 | Gewässerläufe |  | SO
512 | Wasserflächen |  | SO
521 | Lagunen |  | SO
522 | Mündungsgebiet |  | SO
523 | Meer und Ozean |  | SO

Eine weitere erforderliche Differenzierung für die Abschätzung der Schadenspotenziale mit ist die Differenzierung nach der Lage im oder außerhalb des faktischen Überflutungsgebiet. Für eine Definition siehe die untenstehende Abbildung. Es wurde angenommen, das im Überflutungsgebiet keine Vermögensschäden in Folge von Hochwasser zu erwarten sind. Diese Fläche wurden somit der CORINE Nutzungsklasse „Sonstiges“ zugeschlagen.

Abbildung 5.8. Begriffliche Bestimmung des Überflutungsgebiet

Begriffliche Bestimmung des Überflutungsgebiet

Diesen Nutzungsklassen können dann äquivalent die Nutzungsarten nach Flächennutzungsstatistik (SBA 2004) zugeordnet werden. Da es bei den Nutzungen Überschneidungen gibt, werden einige Nutzungsarten nach Flächennutzungsstatistik auf mehrer Nutzungskassen verteilt. Dies gilt insbesondere für die linienhaften Nutzungen, wie Straßen und Bahnstrecken, die bei CORINE aufgrund geringer Breitenausdehnung nicht ausgewiesen werden und somit größtenteils bei den Siedlungsflächen bzw. bei den landwirtschaftlichen Flächen verbucht sind. Die zugrundegelegte Zuordnung der Nutzungsarten aus der Flächennutzungsstatistik zu den CORINE Nutzungsklassen ist aus Tabelle zu ersehen.

Tabelle: Zuordnung der Flächennutzung gemäß Flächennutungsstatistik (SBA 2004) zu den CORINE Nutzungsklassen

Ermittlung der spezifische Vermögenswerte

Im Aktionsplan Hochwasserschutz Elbe (IKSE 2004) werden spezifische Vermögenswerte für die Verwendung bei der Berechnung von Schadenspotenzialen im Elbegebiet vorgeschlagen, welche auf den Kategorien der Flächenutzungsstatistik beruhen. Diese werden für das Elbe DSS herangezogen, um die CORINE Nutzungsklassen mit spezifischen Vermögenswerten zu belegen.

Tabelle: Spezifische Vermögenswerte gemäß Aktionsplan Hochwasserschutz (IKSE 2004) und deren Zuordnung zu den CORINE Nutzungsklassen im Elbe DSS

Annahme bezüglich des Nutzungsmix in der CORINE Nutzungsklasse „Siedlung“.

Nur ein Teil der Wirtschaftsaktivität findet in der CORINE Nutzungsklasse „Industrie“ statt. Die meisten Wirtschaftsaktivitäten, welche in Siedlungsbereichen lokalisiert sind, werden unter der Nutzungsklasse „Siedlung“ subsumiert. Folglich ist zu berücksichtigen dass es in allen CORINE Siedlungsflächen einen Nutzungsmix gibt. Um zu berechnen wie sich dieser Mix – gemessen an der Zahl der Objekttypen – zusammensetzt, reichen die amtlichen Statistiken mit ihren unterschiedlichen Erfassungskonzepten nicht aus. Es bleibt nur der empirische Weg. Aus empirischen Untersuchungen zum Flächennutzungsmix wird die Annahme abgeleitet, das dass Verhältnis der von Wohnen zu Wirtschaft/Staat in der CORINE Nutzungsklasse „Siedlung“ 60 : 40 beträgt.

Berechnung der korrigierten spezifischen Vermögenswerte für die Elbe

Die Anpassung der spezifischen Vermögenswerte der CORINE Nutzungsklasse „Industrie“ erfolgt direkt. Für die Anpassung der CORINE Nutzungsklasse „Siedlung“, welche einen Nutzungsmix aus Wohnen und Wirtschaft aufweisen, wurde Analog des Rheinatlas (IKSR 2001) aus dem Verhältnis Wohnen : Wirtschaft von 40 : 60 ein Anpassungsfaktor errechnet. Für die CORINE Nutzungsklassen landwirtschaftliche Nutzfläche, Wald und Sonstiges ist keine Anpassung erforderlich. Die Berechnung der Ausrüstungskomponente erfolgt mit 8 % des Kapitalstocks (IKSE 2004). Die Ausrüstungskomponenten von Wohnungen ergeben unter Annahme eines Wohnvermögen von 7.500 pro Wohnung (IKSE 2004) und einer Annahme von 3 Wohnungen pro 1000 m² einen spezifischenWert von 22,5 € / m2.

Die angepassten spezifischen Vermögenswerte für die Elbe Region werden in Tabelle dargestellt.

Tabelle: Abgeleitete spezifische Vermögenswerte für CORINE Landnutzungsklassen

Schadensfunktionen

Verwendete Schadenspotenzial - Summenfunktionen

Zur Abschätzung des Vermögensschadens als denjenigen Teil des Vermögenswertes der bei einem Hochwasserereignis geschädigt wird, werden Schadensfunktionen verwendet. Die verwendeten Schadensfunktionen sind der Studie zum Rheinatlas entnommen (IKSR 2001).

Die Schadensfunktionen beruhen im wesentlichen auf Schadensereignissen mit Überflutungshöhen bis 1,5 m. Die darüber hinausreichenden Werte sind daher Extrapolationswerte auf der Basis von Expertenschätzungen.

Es werden getrennten Schadensfunktionen für Schäden an der Gebäudesubstanz und Schäden an Ausrüstung (Gebäudeinhalten bzw. Vermögenswerten auf Außenflächen) verwendet. Dabei ist zu berücksichtigen, das bei der Betrachtung einzelner Objekte das Verhältnis der Vermögenswerte zwischen Bausubstanz und Ausrüstung recht unterschiedlich ist. Im Bereich Wohnen beginnt dies mit einem Verhältnis von 50:50, häufiger sind aber Relationen bis zu 90:10. Die Ausrüstung stellt also einen geringeren Vermögensanteil. Im Bereich der Wirtschaft machen hingegen die Gebäude oft nur wenige Prozent des Vermögenswertes aus. Auch aus diesem Grund sind die oben getroffenen Annahmen bezüglich der Relation der Wohnungs- und Wirtschaftsnutzung an der CORINE Nutzungsklasse Siedlung daher von zentraler Bedeutung um die Schadenspotenziale adäquat bewerten zu können. Anhand dieses Verhältnis werden aus den abgeleiteten Grundfunktionen sogenannte Summenfunktionen für die CORINE Nutzungsklassen gebildet, welche in Tabelle zusammengefasst werden. Aufgrund der hoch aggregierten Flächenutzung und Schadenspotenzialfunktionen ist zu betonen, das die ermittelten Wert eher die Untergrenze der wahrscheinlichen Vermögensschäden darstellen.

Tabelle 5.10. Übersicht über die verwendeten Schadensfunktionen.

Kürzel und Bezeichnung der Schadensfunktion für spezifischen Vermögenswertkomponenten für die CORINE Landnutzungsklassen |  | Schadensfunktion mit x = Überflutungshöhe in m und Y = Schädigungsgrad in % des spezifischen Vermögenswert
S_bau | Siedlung_immobil | Y = 2 x2 + 2 x
I_bau | Industrie_immobil | Y = 2 x2 + 2 x
V_bau | Verkehr_immobil | Y = 10 x für x = [0..1], Y = 10 für x > 1
S_aus | Siedlung_mobil | Y = 11,4 x + 12,625
I_aus | Industrie_mobil | Y = 7 x + 5
V_aus | Verkehr_mobil | Y = 10 x für x = [0..1], Y = 10 für x > 1
IN_bau | IN_infrastruktur. | Y = 10 x für x = [0..1], Y = 10 für x > 1
LNG_ert | LNF_ertrag_grünland. | Y = 50
LNA_ert | LNF_ertrag_ackerland. | Y = 50
W_ert | Forst | Y = 1

Kurzdarstellung der Grundfunktionen

Siedlung und Wirtschaft

(zu CORINE Nutzungsklasse Siedlung und Industrie)

Entsprechend der Wirtschaftsstatistik zum Kapitalstock setzt sich der Bereich Wirtschaft aus 5 bis 6 Teilbereichen zusammen: Öffentlicher Hochbau/Staat, Öffentlicher Tiefbau, Verkehrs und Nachrichtenwesen, Energie und Wasserversorgung, Verarbeitendes Gewerbe und Handel und Dienstleistungen. Für die Bereiche Verkehr und öffentlicher Tiefbau werden eigene Grundfunktionen geschätzt. Nach der CORINE Nutzungsklassifikation werden der Bereich Verkehr in einer eigenen Nutzungsklasse behandelt, der öffentliche Tiefbau wird als eigenständige Komponente in der Nutzungsklasse Siedlung und der Nutzungsklasse landwirtschaftliche Nutzfläche berücksichtigt. Für die Schadensfunktionen setzt sich der Bereich Wirtschaft aus den verbleibenden Bereichen der Wirtschaftsstatistik zusammen, für den eine eigene Grundfunktionen geschätzt wird. Der Kapitalstock des verarbeitenden Gewerbes wird der Nutzungsklasse Industrie zugeordnet für welche die Grundfunktion für den Bereich Wirtschaft Anwendung findet. Die verbleibenden Kapitalstöcke (Energie und Wasserversorgung, Öffentlicher Hochbau/Staat, Handel und Dienstleistung) werden als Wirtschaft der CORINE Nutzungsklasse Siedlung zugeschlagen. Die Summenfunktion für die CORINE Nutzungsklasse Siedlung setzt sich zusammen aus den Grundfunktionen Wohnen und Wirtschaft entsprechend des Anteils der Nutzungsarten Wohnen und Wirtschaft an der CORINE Nutzungsklasse „Siedlung“ im Verhältnis 60:40.

Die Schädigungsfunktion an der Gebäudesubstanz für den Bereich der Wirtschaft und des Wohnens folgt dem selben Funktionstyp und Verlauf. Die Schadensfunktionen für die Ausrüstung sind unterschiedlich. Die Schäden an der Ausrüstung im Bereich verhalten sich in den einzelnen Bereichen der Wirtschaft unterschiedlich. Schäden in produzierenden Betrieben, welche sich im wesentlichen auf die Produktionsanlagen beziehen, werden mit 15 – 20 % bei 1,5 m angegeben. Die Schäden an den Ausrüstungen im Bereich Handel und Dienstleistung sind wesentlich höher, da hier Lagerhaltung bzw. hochwertiges Inventar eine bedeutende Rolle spielen. Betreffend der Ausrüstung der Wohnung liegen sehr detaillierte Untersuchungen der Schadensfunktionen getrennt für drei Bebauungstypen vor: Einfamilienhäuser (EFH), Zweifamilienhäuser (ZFH) und Mehrfamilienhäuser (MFH). Da auf der makroskaligen Ebene keine genaueren Informationen verfügbar sind, wird angenommen, dass die EFH Bebauung zwar überwiegt, jedoch auch die anderen Typen vorkommen. Die Summenfunktion ergibt sich aus einer Berücksichtigung im Verhältnis EFH:ZFH:MFH von 50:25:25.

Abbildung 5.9. Schadensfunktion für die CORINE Landnutzungsklasse Siedlung mit den Teilfunktionen Ausrüstung (gestrichelt) und Bausubstanz (durchgezogen).

Schadensfunktion für die CORINE Landnutzungsklasse Siedlung mit den Teilfunktionen Ausrüstung (gestrichelt) und Bausubstanz (durchgezogen).

Abbildung 5.10. Schadensfunktion für die CORINE Landnutzungsklasse Industrie mit den Teilfunktionen Ausrüstung (gestrichelt) und Bausubstanz (durchgezogen).

Schadensfunktion für die CORINE Landnutzungsklasse Industrie mit den Teilfunktionen Ausrüstung (gestrichelt) und Bausubstanz (durchgezogen).

Verkehr

(zu CORINE Nutzungsklasse Verkehr)

Der Wirtschaftsstatistische Bereich Verkehrswesen und Nachrichtenübermittelung setzt sich aus sehr unterschiedlichen Betrieben mit kaum vergleichbar zu machenden Vermögensstrukturen zusammen. Von dem hier enthaltene Bereich Verkehrswesen sind deutlich zu trennen die linearen Infrastruktureinrichtungen (sie werden im wesentlichen beim öffentlichen Tiefbau erfasst) und die Transportmittel. Somit sind insbesondere Verwaltungsgebäude und sonstige Verkehrsflächen gemeint wie Depots, Hafengebiete und Umschlagsplätze gemeint.

Abbildung 5.11. Schadensfunktion für die CORINE Landnutzungsklasse Verkehr - Ausrüstung und Baussubstanz.

Schadensfunktion für die CORINE Landnutzungsklasse Verkehr - Ausrüstung und Baussubstanz.

Lineare Infrastruktur

(zu CORINE Nutzungsklasse Siedlung und landwirtschaftliche Nutzfläche)

Abgesehen von diversen Zuordnungsproblemen zwischen Hoch und Tiefbau gibt es in Deutschland eine Konvention, nach der in Zweifelsfällen Objekte, die höher als 1 m über Geländekante herausragen, als Hochbauten erfast werden. Brückenbauten sind jedoch stets Tiefbauobjekte. Dazu zählen immer auch Strassen und Kanäle sowie unterirdische Leitungstrassen. Wegen der Höhenbegrenzung bei 1m über GOK kommt eine Steigungsfunktion nicht in betracht, es wird statt dessen von einem Schadensmaximum von 10 % ab einer Überflutungshöhe von 1 m ausgegangen. Der öffentliche Tiefbau wird zu 10 % der CORINE Nutzungsklasse Siedlung und zu 90 % der CORINE Nutzungsklasse landwirtschaftliche Nutzfläche zugeordnet.

Abbildung 5.12. Schadensfunktion für die Infrastruktur Komponente.

Schadensfunktion für die Infrastruktur Komponente.

Landwirtschaft und Forstwirtschaft

(zu CORINE Nutzungsklasse landwirtschaftliche Nutzfläche / forstwirtschaftliche Nutzfläche)

Im Bereich Landwirtschaft werden prinzipiell drei unterschiedlich Schadwirkungen unterschieden: Schäden an Gebäuden, Schaden an Ausrüstung und Ertragsschäden. Es wird angenommen das ein Grossteil der landwirtschaftlichen Gebäude in der CORINE Nutzungsklasse Siedlung erfasst ist. Die Schäden an Ausrüstung werden dann analog den Wirtschaftsanteil bewertet. Die Ertragsschäden in der Landwirtschaft bestimmen sich aus vielerlei Parametern – welche von der Art der Nutzung und dem Zeitpunkt des Hochwassers im Jahresverlauf abhängig ist. Vorrausetzung für signifikante Ertragsschäden wäre anzunehmen, dass das Extremereignis im Sommer vor der Ernte eintritt. Ansonsten hätten Ertragsausfälle in der Landwirtschaft auch nur eine untergeordnete Bedeutung für die Gesamtgrößenordnung der Schadensabschätzung. Um dennoch einen Schadenswert berücksichtigen zu können wird ein total Schaden bei beginnender Überflutung angenommen, welcher jedoch mit einer Wahrscheinlichkeit von P=0,5 im Sommer und Winter Eintritt so, dass im Ergebniss ein Schädigungsgrad von 50 % angenommen wird.

Zum Bereich Forstwirtschaft ist festzustellen, dass die Festlegung von echten Schadensfunktionen mindestens voraussetzt, das die Arten der Bestände bekannt sind – insbesondere ob es sich um an die ökohydrologischen Bedingungen von Auen angepasste Arten handelt. Wesentlich unabhängige Parameter sind hier Wasserstandshöhe und Wasserstandsdauer welche die Dauer des Sauerstoffmangels determinieren, welche bei Extremereignissen zu beobachten ist. Zwecks Berücksichtigung der Größenordnungsangabe wird ein grober Durchschnittswert verwendet, wonach bei einem Extremereignis ca. 1 % des forstlichen Vermögenswert geschädigt wird.

Abbildung 5.13. Schadensfunktion für die CORINE Landnutzungsklasse landwirtschaftliche Nutzfläche (durchgezogen) und Forstwirtschaft (gestrichelt).

Schadensfunktion für die CORINE Landnutzungsklasse landwirtschaftliche Nutzfläche (durchgezogen) und Forstwirtschaft (gestrichelt).

Referenzen

IKSE (Internationale Kommission zum Schutz der Elbe) (2001) Bestandsaufnahme des vorhandenen Hochwasserschutzniveaus im Einzugsgebiet der Elbe. Internationale Kommission zum Schutz der Elbe (IKSE), Magdeburg.

IKSE (Internationale Kommission zum Schutz der Elbe) (2004) Aktionsplan Hochwasserschutz. Internationale Kommission zum Schutz der Elbe (IKSE), Magdeburg.

IKSR (Internationale Kommission zum Schutz des Rhein) (2001) Abschlussbericht. Vorgehensweise zur Ermittlung der hochwassergefährdeten Flächen und der möglichen Vermögenschäden. Internationale Kommission zum Schutz des Rhein (IKSR): Koblenz.

IKSR (Internationale Kommission zum Schutz des Rhein) (2001) Rhein Atlas. Internationale Kommission zum Schutz des Rhein (IKSR), Koblenz.

SBA (Statistisches Bundesamt) (2004) Statistik Regional. Statistisches Bundesamt, Wiesbaden.


Uberflutungshohe

Modul Haupstrom → Prozesse → Uberflutungshohe

Die maximale Überflutungshöhe ist ein wichtiger Parameter im Themenfeld Überflutungsrisiko. Dabei wird zwischen Überflutungen der Auen im Bereich vor und hinter den Deichen vorgenommen:

  1. Überflutungshöhen im Deichvorland

    Im Deichvorland wird die Überflutungshöhe h direkt aus der Differenz zwischen Wasserstand im Fluss w(xij) und der Geländehöhe zij berechnet:

    Hier bezeichnen i und j die Rasterkoordinaten der Rechenstelle und ist x der zugeordnete Elbe-km. Der jeweilige Wasserstand wird mit Hilfe der Wasserstands Abfluss Beziehungen berechnet. Die ermittelte Überflutungshöhe wird zur Berechnung der Überflutungsdauer verwendet. Sie ist relevant für das Entwicklungsziel "Verbesserung des ökologischen Zustandes der Flussaue im Modul Hauptstrom" und im Modul Flussabschnitt .

  2. Überflutungshöhen im Deichhinterland

    Im Auenbereich hinter den Deichen sind die Überflutungshöhen im Fall eines Deichbruchs oder einer Deichüberflutung ein wichtiger Parameter für die Abschätzung von potenziellen Überflutungsschäden. Die Schäden werden mit Hilfe von Schadensfunktionen berechnet. Sie stellen eine empirische Beziehung zwischen der Landnutzung (bzw. den damit verbundenen Vermögenswerten) und der Überflutungshöhe her, um daraus die Überflutungsschäden abzuleiten.

    Die Überflutungshöhe im Bereich hinter den Deichen wird für die Auen entlang der Elbe von km 137-502 berechnet (für diese Strecke stehen die für das Pilot-DSS aufbereiteten Deichdaten zur Verfügung. Die Überflutungshöhe wird aus der Differenz zwischen Wasserstand und Geländehöhe berechnet, insofern der Wasserstand die Geländeoberfläche überschreitet.

    Weiterhin werden Speicherfunktionen für jedes Teilgebiet der Aue auf beiden Seiten der Elbe verwendet. Dazu wurden nach dem Prinzip der Seeretention und mit Hilfe von Geländehöhendaten Speicherinhaltslinien für die Beziehung zwischen dem Füllvolumen und der potenziellen Überflutungshöhe berechnet. Mit Hilfe dieser Speicherinhaltslinien kann aus dem deichüberschreitenden Volumen an einer bestimmter Deichstrecke direkt die Überflutungshöhe festgestellt werden. Abbildung zeigt ein Beispiel für eine solche Speicherfunktion:

    Abbildung 5.14. Beispiel einer Speicherfunktion zur Berechnung der Überflutungshöhe im Bereich hinter den Deichen zur Anwendung im Modul Hauptstrom.

    Beispiel einer Speicherfunktion zur Berechnung der Überflutungshöhe im Bereich hinter den Deichen zur Anwendung im Modul Hauptstrom.


Kapitel 6. Modul Flussabschnitt

MODUL ÜBERBLICK

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Information Modul Flussabschitts

Das Modul Flussabschnitt beinhaltet zwei Funktionen: Ökologische Zusammenhänge zwischen Fluss und Aue und die Einschätzung der Risiken von Überflutungsschäden. Einer der Unterschiede zum Modul Hauptstrom besteht darin, dass manche Prozesse detaillierter modelliert werden (z.B. zweidimensional statt eindimensional), und die angewandte Auflösung. Die hydraulische Modellierung im Bereich der Auen (KÖNGETER et al. 2001) unter hinter den Deichen [4] ist also mehr Komplex als im Modul Hauptstrom.

Gegenüber der räumlichen Auflösung von 100 m im Modul Hauptstrom wird hier eine Auflösung von 1 m - 100 m verwendet. Diese Wahl beruht sowohl auf der Verfügbarkeit umfassender Modellierungsstudien auf dem Gebiet der Hydromorphodynamik und der Ökologie, als auch auf den vorliegenden großr äumigen Untersuchungen zu einer potenziellen Deichrückverlegung und den sich daraus ergebenden Überflutungsräumen. Die Funktionen sind wie folgt dargestellt:

Der ökologische Zustand der Flussaue wird im Sinne eines Lebensraums (Habitat) mit dem Modell CANODAT (HETTRICH und ROSENZWEIG 2001, 2002) für 21 unterschiedliche Pflanzenarten beschrieben. Dass begrenzte Untersuchungsgebiet von 0,4 km2 befindet sich nordlich von Sandau. Wegen der in diesem begrenzten Gebiet zur Verfügung stehenden vegetationskundlichen, bodenkundlichen und hydrologischen Daten sowie einem Höhenmodell in einer räumliche Auflösung von 1,0 m konnten mit Hilfe statistischer Analysen und einem GIS Lebensraumeignungsmodelle auf Artenbasis erstellt werden. Die Eignung des Gebiets als Lebensraum wird in Abhängigkeit von den folgenden sechs abiotischen Parametern dargestellt (in der Reihenfolge ihrer Bedeutung):

-Beobachtete Überflutungsdauer in Tagen im Jahr 1998. -Höhe über Mittelwasser (MW 90/99) -mittlere Überflutungsdauer in Tagen / Jahr der Periode 1995-1999 -Höhe über NN -Gesamtkohlenstoffgehalt des Bodens (Ct) -Kationenaustauschkapazität (KAK). Die meisten dieser Parameter sind fixe Parameter. Eine Ausnahme stellt die mittlere Überflutungsdauer in Tagen / Jahr einer 5-Jahresreihe dar, die aus der Karte des kritischen Abflusses für die Deichrückverlegung in der jeweiligen Variante für Deichrückverlegung (KÖNGETER et al. 2001) berechnet wird. Die Höhe über Mittelwasser der Reihe 1990/1999 ist auch variabel, wenn sich die Werte für dieses Mittelwasser infolge von Maßnahmen oder Szenarien ändern.

Dass Hochwasserrisiko im Flussabschnitt wird mit drei Indikatoren dargestellt. Erstens, wird im bereich Sandau (Elbe km 400-422) die Erwartungswert der relativen Schäden im bereich hinter den Deichen berechnet. Diese Erwartungswert wird berechnet als dass kumulative Produkt von der Wahrscheinlichkeit eines ExtremAbflusses und die resultierende relative Schäden falls diesen Abfluss zur Deichüberströmung führt. Zunächst wird im selben Bereich auch, wie im Hauptstrom, das Wiederkehrintervall für Deichüberströmung dargestellt. Schliesslich ist an drei Stellen entlang der Elbe eine kontrollierte Deichbruch für eine Hochwasserwelle durchgerechnet worden mit das Modell Sobek1D2D von WL|Delft Hydraulics. Die Ergebnisse der Deichbruch bestehen aus Karten der maximale Wasserstände, die maximale Geschwindigkeit, under relative Schäden im Berich hinter der Stelle der Deichbruch, und Hydrographen (zeitlich Kurven) der Abfluss und Wasserstand im Hauptstrom stromabwärts der Deichbruchstelle.

Die qualitative (funktionale) Struktur des Moduls Flussabschnitt ähnelt der des Moduls Hauptstrom sehr. Ein wesentlicher Aspekt des Modellaufbaus besteht darin, dass das Modul Flussabschnitt Eingangsdaten aus dem Modul Hauptstrom übernimmt.

Prozess und Kopplung

Das Modul ist mit dem Modul Fliessgewässernetz verbunden. Die Anbindung des Moduls Fliessgewässernetz an das Modul Flussabschitts erfolgt über die Eingangsgröße Abflusswell Hochwasserreignis.

Themenfelder:

Die Themenfelder sind:

  • Flussauencharakteristika;

  • Hydraulik der Flussaue;

  • Ökologie.

  • Überflutungsrisiko;

Verschiedene Maßnahmen können die Entwicklungsziele beinflüssen wie z.B. die Deichrückverlegung und kontrollierte Deichbruch. Wichtig für eine erfolgreiche Auswirkung von Maßnahmen sind aber auch die Szenarieen für die externe Bedingungen (wie z.B. Klimawandlung). Die beiden für das Modul Flussabschnitt relevanten Szenarien sind die Änderung in der Landnutzung (im Einzugsgebietsmaßstab) und der Klimawandel, die beide die Häufigkeit und die Größenordnung extremer Abflüsse sowie das Abflussregime unter durchschnittlichen Bedingungen beeinflussen. Diese Szenarien sind nicht im Modul Flussabschnitt selbst enthalten, sie haben indirekten Einfluss über die veränderte Abflussstatistik.

Räumliche und Zeitliche Bezugskala

Räumliche Bezugskala

Die räumliche Auflösung von Modellen, die ökologische und andere Zusammenhänge in der Flussaue auf dieser Skala darstellen, liegt hier bei 1m (Auenökologie) bis 100 m. (Hochwasserrisiko).

Zeitliche Bezugskala

Im Flussabschnitt gelten ähnliche Begründungen für die zeitliche Bezugsskala wie im Hauptstrom. Es liegen historische Zeitreihen von Pegeldaten vor, mit eine Zeitreihe der täglichen Abfluss von 1969-1995 und Jahrextreme Abflüsse (HETTRICH und ROSENZWEIG 2002). Dass heisst das die Ökologie sich beziehtauf eine impliziten Zeitschritt von 1 Tag, das Hochwasserrisiko auf eine Zeitschritt von mehrere Jahre (z.B. 10-, 20- oder 100-Jährliches Ereignis). Die Statistik der mittlere Abfluss und Extremabfluss ist von diese Zeitreihen erhalten, die so indirekt benutzt werden.

Referenzen

HETTRICH, A., ROSENZWEIG, S. (2001) Erstellung multivariater statistischer Modelle und deren Anwendung zur Prognose der Oekologischen Ausstattung eines Raumes, Federal Institute for Hydrology report nr. 2440, Koblenz.

HETTRICH A., ROSENZWEIG, S. (2002) Einsatz multivariater statistischer Modelle zur Ermittlung der Zusammenhänge zwischen Biotik und Abiotik sowie Prognose des ökologischen Zustandes von Flussauen.- Hydrologie und Wasserbewirtschaftung 46(4), pp. 156-157.

KÖNGETER, J., SCHWANENBERG, D., MOHRLOK, U., BUREK, P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt, Teilprojekt 1: Strömungstechnik und Hydrologie, Abschlussbericht zum BMBF-Projekt (FKZ 0339576), Institute of Hydraulic Engineering and Water Resources Management, Aachen University.

VERHEIJ, H.J. (2002a) Modification breach growth model in HIS-OM; WL | Delft Hydraulics, Q3299, November 2002 (Niederländisch).

VERHEIJ, H.J. (2002b) Modification breach growth model in HIS-OM; WL|Delft hydraulics, Q3299, November 2002, Delft (Niederländisch).


Flussauencharakteristika

Geometrie
Landnutzung

Modul Flussabschnitt → Flussauencharakteristika

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Dieses Themenfeld enthält als Systemelemente die physische Geometrie des Hauptstroms, der Flussauen und die Gebiete hinter den Deichen in der Region Sandau. Die räumliche Auflösung beträgt 1 m (für die Ökologie) bzw. 100 m (für das Überflutungsrisiko).

Prozess

Das Themenfeld Flussauencharakteristika befasst 2 Parameter:

  • Geometrie;

  • Landnutzung.


Geometrie

Modul Flussabschnitt → Flussauencharakteristika → Geometrie

Beschreibung

Die Geometrien im Modul Flussabschnitt werden beschrieben durch

  • durch die Querprofildaten des Flusses an sich,

  • 2-dimensionale Geländehöhendaten für das Deichvor- und Deichhinterland,

  • und durch Daten zu den Deichlinien beiderseits des Flusses mit den Deichkronenhöhendaten.

Geländehöhedaten

In Abhängigkeit von der Verfügbarkeit und der erforderlichen Genauigkeit wurden unterschiedliche Datenquellen für die Geländehöhen benutzt. Zur Berechnung der Überflutungsdauer im Deichvorland und zur Berechnung der Erwartungswerte von potenziellen Überflutungsschäden wurden Geländehöhendaten mit einer horizontalen Auflösung von 20 m verwendet, die auf der Grundlage von BKG (2003) von der BfG für Zwecke des Pilot-DSS zusammengestellt und aufbereitet wurden.

Abbildung 6.1. Ausschnitt aus dem BKG (Quelle: Bundesamt für Kartographie und Geodäsie)(2003).

Ausschnitt aus dem BKG (Quelle: Bundesamt für Kartographie und Geodäsie)(2003).

Für die Modellierung im DSS wurden diese Daten für ein Raster mit 100 m-Auflösung aggregiert, wobei diese Aggregation auch in Hinsicht auf die verwendeten Landnutzungsdaten vorgenommen wurde. Sie wird weiterhin als hinreichend für Berechnungen zu Schadenspotenzialen durch Überflutungen angesehen (für die Zwecke des Pilot-DSS). Im Bereich hinter den Deichen (potenzielle Überflutungsbereiche) wurden Lücken in diesen Daten mit den GTOPO30 Daten (LPDAAC 2004) des US Geological Survey komplettiert. Diese Geländehöhendaten wurden auch verwendet für die Simulation zweier angenommer Deichbruchszenarien in den Bereichen Wittenberg-Seegrehna (Elbe km 222,5) und Sandau (Elbe km 413,5).

Geländehöhendaten mit einer besonders hohen horizontalen Auflösung von 5 m wurden von der LGB (2004) für Testzwecke für das Pilot-DSS zur Verfügung gestellt. Diese Daten sind zwar lt. Mitteilung des LGB fehlerbehaftet, wurden jedoch dankenswerter Weise für Forschungszwecke für den Bereich Rühstadt (Elbe km 434,3 linksseitig und Elbe km 440 rechtsseitig) zur Verfügung gestellt und verwendet. Wie an anderer Stelle betont, lassen sich aus den in diesem Zusammenhang dargestellten Ergebnissen keine Katastrophenschutz relevanten Maßnahmen ableiten.

Für die Berechnung der Habitateignung für einzelne Pflanzenarten wurden Geländehöhendaten mit einer räumlichen Auflösung von 1x1 m benutzt. (ADAM, HÖXTER in ASSMUTH et al. 2002).

Die Topographie der 3 Testgebiete des Habitatmodells Makrozoobenthos für die Ableitung der „Lebensraumeignung von Taxa des Makrozoobenthos in Buhnenfeldern" stellt einen Ausschnitt aus einem digitalen Geländemodell von Elbe-km 418 bis 427 dar. Zur Erstellung des Geländemodells wurden topographische Daten der Wasser- und Schifffahrtsämter, sowie digitalisierte Vorlanddaten (ADAM, HÖXTER in ASSMUTH et al. 2002) verwendet. Eine Befahrung der Flusssohle von Elbe-km 417 bis 425 (WIRTZ und ERGENZINGER 2002) lieferte höher aufgelöste Daten als die Linienpeildaten des WSA. Sie wurden ebenfalls integriert. Weiterhin wurden die Untersuchungsgebiete mittels eines Tachymeters vermessen. Das Deichvorland wurde z.T. mit aufgenommen (s. ASSMUTH et al. 2002). In für die Modellierung besonders relevanten Bereichen (z.B. Buhnenköpfe) liegt die Auflösung der topographischen Daten bei ca. 1m, im Vorland ist das Raster gröber.

Deichlinien, Deichhöhedaten, und Querprofile

Die Deichlinien, Deichhöhendaten und Querprofildaten, die im Modul Flussabschnitt benutzt wurden, sind identisch zu denen im Modul Hauptstrom. Weitere Einzelheiten finden sich dort (--> LINK --> Hauptstrom --> Hauptstromcharakteristika --> Geometrie).

Rahmenbedingungen und Genauigkeit der Modellierung

Die Geländehöhendaten der LGB (2004), die für die Simulation zweier angenommener Deichbrüche im Bereich Rühstadt verwendet wurden, haben auch eine höhere vertikale Genauigkeit. Die sonstigen Geländehöhendaten, die Deichlinien, Deichhöhendaten und Querprofildaten sind identisch mit den im Modul Hauptstrom verwendeten. Weitere Einzelheiten finden sich dort (--> LINK --> Hauptstrom --> Hauptstromcharakteristika --> Geometrie).

Maßnahmen und Szenarien

Die im Modul Flussabschnitt verwendeten Geometrien können vom Anwender über die Maßnahmen "Änderung der Deichhöhe" und Buhnenmodifikation verändert werden.

Input für

Die Geometrie des Haupstroms der Elbe an sich beeinflusst den Kritischen Abfluss und den Wasserstand sowie die Entwicklungsziele:

  • Überflutungssicherheit;

  • Verbesserung des ökologischen Zustandes der Flussaue;

  • Verbesserung des ökologischen Zustands des Flusses innerhalb der RDA-Habitatmodells für Taxa des Makrozoobenthos.

Referenzen

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, M., THIEL, C., ZANKE, U. (2002): Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

BKG (Bundesamt für Kartographie und Geodäsie) (2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet durch Bundesanstalt für Gewässerkunde (BfG) und verwendet als Digitales Höhenmodell.

WIRTZ, C., ERGENZINGER, P. (2002) Teilprojekt 2 des Elbeökologie-Verbundprojektes Ökologische Zusammenhänge zwischen Fischgemeinschafts- und Lebensraumstrukturen der Elbe - Elbefische. http://elise.bafg.de/s?176.

BÜCHELE, B., EVDAKOV, O., KIENE, S., OTTE-WITTE, K., RITZERT, F.,SAUCKE, U., NESTMANN, F. Geometrie und Morphologieder Elbe (Ist-Zustandserfassung von Einzelparametern in Längs- und Querprofil), Kapitel II-3, ins besonderen pp. 85-86.

OTTE-WITTE, K., ADAM, K.,MEON, G.,RATHKE, K. Hydraulisch-morphologische Charakteristika entlang der Elbe, Kapitel III-2, ins besonderen pp. 205-206.

IKSE (Internationale Kommission zum Schutz der Elbe) (2001) Mezinárodní komise pro ochranu Labe – Bestandsaufnahme des vorhandenen Hochwasserschutzniveaus im Einzugsgebiet der Elbe. Postfach 1647/1648 D-39006 Magdeburg.

JANKIEWICZ, P. KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.

LGB (Landesvermessung und Geobasisinformation Brandenburg) (2004) DGM 5 Testdatensatz für den internen Gebrauch aus Laserscannerdaten 1997 für den Raum Wittenberge. Für Hochwasserkatastrophenschutztechnische Szenarien nicht praxistauglich.

LPDAAC (Land Processes Distributed Active Archive Center) (2004) United States Geological Survey, EROS Data Center, 2004, Global 30-Arc Elevation Data Set (GTOPO30). http://edcdaac.usgs.gov/gtopo30/gtopo30.asp.


Landnutzung

Modul Flussabschnitt → Flussauencharakteristika → Landnutzung

Die Darstellung der Landnutzungsinformation im Pilot-DSS beruht auf dem CORINE (COoRdination of INformation on the Environment) Land Cover Datensatz (EUROPEAN ENVIRONMENT AGENCY 2002) im Maßstab 1:100.000, der für das gesamte Einzugsgebiet der Elbe zur Verfügung steht. Abbildung 6.2.2.1 zeigt am Beispiel die Landnutzung nach CORINE im Bereich Sandau.

Abbildung 6.2. Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) im Bereich Magdeburg - Dessau.

Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) im Bereich Magdeburg - Dessau.

Prozesse

In CORINE (EUROPEAN ENVIRONMENT AGENCY, 2002) werden insgesamt 44 Landnutzungsarten unterschieden.

Tabelle 6.1. Landnutzungsarten nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002).

1 | Bebaute Flächen
111 | Durchgängig städtische Prägung
112 | Nicht durchgängig städtische Prägung
121 | Industrie und Gewerbeflächen
122 | Strassen und Eisenbahnnetz und funktionell zugeordnete Flächen
123 | Hafengebiete
124 | Flughafen
131 | Abbauflächen
132 | Deponien und Abraumhalden
133 | Baustellen
141 | Städtische Grünflächen
142 | Sport und Freizeitanlagen
2 | Landwirtschaftliche Flächen
211 | Nicht bewässertes Ackerland
212 | Regelmäßig bewässertes Ackerland
213 | Reisfelder
221 | Weinbaufläche
222 | Obst und Beerenobst
223 | Olivenhaine
231 | Wiesen und Weiden
241 | Einjährige Kulturen
242 | Komplexe Parzellenstruktur
243 | Landwirtschaftlich genutztes Land mit Flächen natürlicher Bodenbedeckung
244 | Land und Forstwirtschaftliche Flächen
3 | Wälder und naturnahe Flächen
311 | Laubwälder
312 | Nadelwälder
313 | Mischwälder
321 | Natürliches Grünland
322 | Heiden und Moorflächen
323 | Hartlaubbewuchs
324 | Wald Strauch Übergangsstadien
331 | Strände
332 | Felsflächen
333 | Flächen mit spärlicher Vegetation
334 | Brandflächen
335 | Gletscher und Dauerschneegebiete
4 | Feuchtflächen
411 | Sümpfe
412 | Torfmoor
421 | Salzwiesen
422 | Salinen
423 | in der Gezeitenzone liegende Flächen
5 | Wasserflächen
511 | Gewässerläufe
512 | Wasserflächen
521 | Lagunen
522 | Mündungsgebiet
523 | Meer und Ozean

Hinsichtlich der Anwendung ist es wichtig zu wissen, dass zwischen der Landnutzung im Deichvorland und der Landnutzung im Deichhinterland unterschieden wird. Weiterhin wirken sich Änderungen der Landnutzung im Modul Flussabschnitt nur entlang des Auenbereichs entlang der Elbe aus, wo Geländehöhendaten zur Verfügung stehen (s. Rahmenbedingungen).

Maßnahmen und Szenarien

Die Landnutzung im Deichvorland kann mit Hilfe der Maßnahme "Landnutzungsänderung im Deichvorland" in beschränktem Maße geändert werden (siehe "Rahmenbedingungen").

Die Landnutzung im Deichhinterland wird beeinflusst von der Maßnahme "Landnutzungs änderung im Deichhinterland".

Rahmenbedingungen

Die Landnutzung im Deichvorland kann mit der Maßnahme "Landnutzungsänderung im Deichvorland" im Bereich Elbe km 411,2-423,8 (Bereich Sandau) in gewissem Maße variiert werden.

Obwohl die CORINE Landnutzungsdaten für das gesamte Einzugsgebiet der Elbe zur Verfügung stehen, und auch im Pilot DSS integriert sind, beschränken sich die möglichen Landnutzungsänderungen im Deichhinterland sich auf den Teil, für den Geländehöhendaten zur Verfügung stehen.

Die räumliche Auflösung der Landnutzungsinformationen im Deichvor- und Deichhinterland beträgt 100 m. Im Modul Hauptstrom existieren keine (vorwählbaren) Externen Szenarien, die die Landnutzung verändern. Der Anwender hat jedoch die Möglichkeit, Landnutzungänderungen auf der Ebene von individuellen Rasterzellen (100x100 m) vorzugeben. Wie dies technisch im Pilot-DSS durchgeführt werden kann, ist unter "Bedienungshinweise" beschrieben.

Input für

Die Landnutzung im Deichvorland beeinflusst durch die Wasserstand Abfluss Beziehungen den kritischen Abfluss und die Überflutungsdauer und damit indirekt die Entwicklungsziele „Verbesserung des ökologischen Zustandes der Flussaue", "Verbesserung des ökologischen Zustandes des Flusses" und "Überflutungssicherheit".

Die Landnutzung im Deichhinterland bezieht sich nur auf das Themenfeld Überflutungsrisiko und beeinflusst den "Erwartungswert der potenziellen Schäden und Wiederkehrintervall" sowie das "Überflutungsrisiko bei Deichbruch" und damit das Entwicklungsziel „Überflutungssicherheit„. Die Möglicheiten zur Änderung der Landnutzung im Deichhinterland im Rahmen des Themenfelds Überflutungsrisiko sind im Kapitel Schadenfunktionen weitergehend beschrieben.

Referenzen

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Land cover database, Copenhagen, Denmark. http://dataservice.eea.eu.int/dataservice/

(IKSR) INTERNATIONALE KOMISSION ZUR SCHUTZ DER RHEIN (2001) Rhein Atlas, Koblenz.


Hydraulik der Flussaue

Wasserstand
Kritischer Abfluss

Modul Flussabschnitt → Hydraulik der Flußaue

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Ein zweidimensionales hydronumerisches Modell für die Auswirkungen der Deichrückverlegung auf die Wasserstände in der Flussaue bildet die Grundlage für die hydraulischen Berechnungen. Diese erfolgten für eine Fläche von 11x8 km zwischen den Elbe-km 412 und 422, aufgeteilt in einem Dreiecksraster von etwa 30.000 Gitterzellen. Wegen des Rechenaufwands kann das zweidimensionale Modell selbst nicht in das DSS einbezogen werden. Statt dessen werden externe Szenarien für den kritischen Abfluss in Form einer Karte für jede der drei Varianten der Deichverlagerung vorgehalten. Der kritische Abfluss als eine wesentliche Systemvariable bestimmt, bei welchem Abfluss eine Zelle der Flussaue überflutet wird. Die Ergebnisse des Modells sind auf die Flussaue beschränkt, jedoch ist angesichts des Überflutungsschadenrisikos für die Flächen hinter den Deichen ein erweitertes zweidimensionales Modell der Deichüberströmung für die Phase 2 vorgesehen. Bis dahin werden Abflussmengenkurven (Beziehung Abfluss-Wasserstand) des Moduls Hauptstrom verwendet.

Prozess

Das Themenfeld Hydraulik der Flußaue befasst 2 Parameter:

  • Wasserstand;

  • kritischer Abfluss.


Wasserstand

Modul Flussabschnitt → Hydraulik der Flußaue → Wasserstand

Beschreibung

Im Modul Flussabschnitt ist der Wasserstand von Bedeutung für das Entwicklungsziel Verbesserung der ökologischen Zustand der Flussauen und das Entwicklungsziel Überflutungssicherheit. In beiden Fällen wird eine Beziehung zwischen Abfluss und Wasserstand verwendet.

Anwendung Ökologie (mittlere Abflüsse)

Im Fall der Ökologie handelt es sich um die Wasserstände, die sich im Deichvorland bei unterschiedlichen Abflusswerten (hauptsächlich im Normalbereich der Abfluss) einstellen. Diese Wasserstände wurden durch eine 2-dimensionale hydrodynamische Modellierung im Rahmen einer Studie zu Deichrückverlegungsvarianten vom Institut für Wasserbau und Wasserwirtschaft (IWW) der RWTH Aachen berechnet (KÖNGETER et al. 2001). Diese Wasserstände sind abhängig von der vom Anwender gewählten Deichrückverlegungsvariante. Wichtig ist zu beachten, dass die mit diesen Wasserständen zusammenhängenden Überflutungshöhen im Modul Flussabschnitt zwar gezeigt werden, aber auf Grund des statistischen Verfahrens des ökologischens Modells ist eine Karte der kritischen Abflusswerte im Deichvorland hinreichend. Der kritische Abfluss ist der Abfluss, bei dem der Wasserstand eine Überflutung des Deichvorlands auslöst.

Im Pilot-DSS sind die Wasserstände im Deichvorland des Bereichs Sandau (siehe unten stehende Abbildung) auch in Form von Überflutungshöhen in Abhängigkeit von bestimmten Abflusswerten im Deichvorland dargestellt. Es handelt sich um folgende Abflusswerte, bezogen auf dem Pegel Tangermünde am Elbe-km 388,2: dL20 = 294 m3/s, dL50 = 456 m3/s, dL90 = 1060 m3/s, HQ100 = 3895 m3/s. Dabei bedeudet z.B. dL20, dass es sich um einen Abfluss handelt, der an weniger als 20 Prozent der Tage im Jahr überschritten wird. HQ100 z.B. beschreibt den Abflusswert im Hochwasserbereich mit einem (statistischen) Wiederkehrintervall von 100 Jahren.

Abbildung 6.3. Wasserstände im Deichvorland als Funktion der Deichrückverlegungsvariant (KÖNGETER et al. 2001).

Wasserstände im Deichvorland als Funktion der Deichrückverlegungsvariant (KÖNGETER et al. 2001).

Anwendung Überflutungssicherheit (Hochwasserbereich)

In Beziehung zur Überflutungssicherheit geht es darum, für unterschiedliche Abflusswerte im Hauptstrom die Wasserstände zu berechnen und festzustellen, bei welchem Abfluss und damit Wasserstand die Deichkronen überflutet werden können. Dies geschieht auf Basis der Wasserstands Abfluss Beziehungen, die auch im Modul Hauptstrom benutzt werden. Diese Wasserstands Abfluss Beziehungen sind mit dem 1-dimensionalen Modell HEC-6 berechnet worden.

Datenquellen

Anwendung Ökologie (mittlere Abflüsse)

Für die 2-dimensionale hydrodynamische Modellierung der Wasserstände im Bereich Sandau wurden folgende Daten verwendet (KÖNGETER et al. 2001):

  • Hydrologische Kennwerte und Zeitreihen

  • Digitale Geländemodelle und Höheeinmessungen

  • Strömungsmessungen und Wasserlagenfixierungen

  • Erfasste Modellrauheiten

Einzelheiten der Datengrundlagen der Modellierung beschreiben KÖNGETER et al. (2001), http://elise.bafg.de/?3939.

Anwendung Überflutungssicherheit (Hochwasserbereich)

Zur Berechnung der Wasserstands Abfluss Beziehung werden Zeitreihen der Wasserstände als Funktion des Abflusses an Positionen alle 500 m entlang des Hauptstroms benötigt. Diese wurden mit dem 1-dimensionalen, stationären hydrodynamischen Modell HEC-6 (OTTE-WITTE et al. 2002) berechnet.

Prozess

Anwendung Ökologie (mittlere Abflüsse)

Mit der Wahl für eine bestimmte Deichrückverlegungsvariante selektiert der Anwender Wasserstands Abfluss Beziehungen, erzeugt für die spezifische Situation. Die hydraulischen Effekte dieser Maßnahmen wurden durch die RWTH Aachen modelliert und analysiert (KÖNGETER et al. 2001). Um einen kritischen Abfluss zu erreichen, wird die Wasserstand-Abfluss-Beziehung des mit der jeweilgen Deichrückverlegungsvariante verbundenen Datensatzes für jedes Element in dem Bereich verwendet, welche die Simulation der artspezifischen Lebensraumeignung beeinflusst. Für Einzelheiten, die die 2-dimensionale hydrodynamische Modellierung betreffen, verweisen wir auf das entsprechende Kapitel (Massnahmen --> Flussabschnitt --> Deichrückverlegung) und KÖNGETER et al. (2001).

Anwendung Überflutungsicherheit (Hochwasserbereich)

Die im Pilot-DSS benutzten Wasserstands Abfluss Beziehungen (W-Q-Beziehungen) beschreiben die Abhängigkeit des Wasserstandes (in m NN) im Hauptstrom vom Abfluss in m3s-1. Im Pilot-DSS basieren die W-Q-Beziehungen auf den Abflusswerten und den damit zusammenhängenden Wasserständen, die alle 100 m entlang der Elbe mit dem 1-dimensionalen hydrodynamischen Modellpaket HEC-6 berechnet wurden (HEC 1992, OTTE-WITTE et al. 2002).

Rahmenbedingungen und Genauigkeit der Modellierung

Anwendung Ökologie (mittlere Abflüsse)

Bei der 2-dimensionalen Modellierung sind vier Deichrückverlegungsvarianten betrachtet worden:

  1. Originale Deichposition (Variante 1)

  2. Deichrückverlegung (Variante 2)

  3. Deichrückverlegung (Variante 3)

  4. Deichrückverlegung (Variante 4)

Die im Modul Flussabschnitt dargestelltem Überflutungshöhen im Deichvorland sind auf ein 10 m-Raster bezogen.

Die Abweichungen zwischen gemessenen Wasserspiegellagen und 2D-Berechnungen waren in der Regel kleiner als 5 cm, mit maximalen Abweichungen von bis zu 8 cm (KÖNGETER et al. 2001).

Anwendung Überflutungssicherheit (Hochwasserbereich)

Die Genauigkeit der Ergebnisse zur Wasserstandsermittlung mit Hilfe der W-Q-Beziehungen, wie sie im Pilot-DSS benutzt werden, wird auf +/ 5 –50 cm geschätzt. Ein Beispiel für die Einschätzung der Genauigkeit des Ansatzes findet man im Kapitel (Modul Hauptstrom --> Hydraulik der Flussaue--> Wasserstands Abfluss Beziehung).

Input für

Anwendung Ökologie (mittlere Abflüsse)

Aus dem mit dem 2-dimensionalen Modell berechneten Kritischen Abfluss im Deichvorland lässt sich in Zusammenhang mit der Abflussstatistik die Überflutungsdauer im Deichvorland berechnen. Die Überflutungsdauer wird dann weiter benutzt durch das Modell CANODAT zur Berechnung der artspezifischen Lebensraumeignung.

Anwendung Überflutungssicherheit (Hochwasserbereich)

Anhand des Wasserstands lässt sich feststellen, bei welchem Abfluss die Deichkronen überflutet werden. Aus der Abflussstatistik im Hochwasserbereich, dem Wiederkehrintervall für die Überflutung der Deichkronen lässt sich der Erwartungswert der potenziellen Schäden bei Deichkronenüberflutung berechnen.

Referenzen

HEC (1992) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Guidelines for the Calibration and Application of Computer Program HEC-6, Training Document No. 13, Davis, CA, October 1992.

KÖNGETER, J., SCHWANENBERG, D., MOHRLOK, U., BUREK ,P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt Teilprojekt 1: Strömungstechnik und Hydrologie. Abschlussbericht zum BMBF-Projekt (FKZ: 0339576). http://elise.bafg.de/?3939

OTTE-WITTE, K., ADAM, K., MEON, G. RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.


Kritischer Abfluss

Modul Flussabschnitt → Hydraulik der Flußaue → Kritischer Abfluß

Beschreibung

Der kritische Abfluss wird im Pilot-DSS definiert als der Abflusswert, bei dem ein aus einem bestimmten Abflusswert resultierender Wasserstand eine definierte Referenzgröße erreicht, z.B. eine Deichkronenhöhe oder eine Geländehöhe im Deichvorland. Wird er überschritten, werden entsprechende Flächen überflutet. Der kritische Abfluss beeinflusst die Entwicklungsziele “Verbesserung des ökologischen Zustandes der Flussaue” und “Überflutungssicherheit”.

Datenquellen

Zur Berechnung der kritischen Abflüsse sind folgenden Daten notwendig:

  • für das Entwicklungsziel “Überflutungssicherheit” die hydraulischen Parameter der Wasserstands Abfluss Beziehungen (OTTE-WITTE et al. 2002, SHAW 2002).

  • für das Entwicklungsziel “Verbesserung des ökologischen Zustandes der Flussaue” Karten der kritischen Abflüsse, d.h. der Abflüsse bei deren Überschreitung eine Rasterzelle im Deichvorland “überflutet” wird. Diese Karten sind das Ergebnis eines Forschungsprojekts, das u.a. zur Ziele hatte die hydrodynamischen Folgen von vier Deichrückverlegungsvarianten im Bereich Sandau festzustellen (KÖNGETER et al. 2002), siehe auch Deichrückverlegung.

  • für das Entwickungsziel “Überflutungssicherheit” werden Deichkronenhöhen benötigt (JANCKIEWICZ et al. 2005).

Prozess

Für die Anwendung im Themenfeld “Ökologie” wird der kritische Abfluss direkt den Ergebnissen des Forschungsprojekts (KÖNGETER et al. 2002) mit dem Titel „Retentionsflächenrückgewinnung und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt“ (FKZ: 0339576) entnommen. Das bedeutet, dass der kritische Abfluss von der vom Anwender gewählten Deichrückverlegungsvariante abhängt.

Für die Überflutungssicherheit wird der kritische Abfluss nach

abgeleitet, wobei i und j den 2D-Rasterkoordinaten eines Deichabschnitts entsprechen, x gibt den Elbe-km an, der zu diesen Rasterkoordinaten in Beziehung gesetzt ist, Qkrit den kritischer Abfluss in m3s-1, z(i,j) ist die Deichkronenhöhe, und a(x) und b(x) sind hydraulische Parameter der Wasserstands Abfluss Beziehungen.

Maßnahmen und Szenarien

Für ökologische Aussagen ist der kritische Abfluss von der Deichrückverlegungsvariante abhängig. Bei der Anwendung im Themenfeld Überflutungssicherheit (Gleichung (1)) wird der kritische Abfluss indirekt durch die Änderung der Geometrie beeinflusst, d.h. mit Hilfe der Maßnahme “Änderung der Deichhöhe”.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Genauigkeit des kritischen Abflusses für die Anwendung für ökologischen Aussagen ist abhängig von die Genauigkeit des 2D-hydrodynamischen Modell für die Überflutung des Deichvorlands (KÖNGETER et al. 2002). Eine Überprüfung der Wasserstände zeigte, dass diese mit ca. 8 cm Genauigkeit berechnet sind (KÖNGETER et al. 2002).

Die Genauigkeit des kritischen Abflusses für die Anwendung für das Entwicklungsziel “Überflutungssicherheit” ist hauptsächlich abhängig von der Genauigkeit der Parameter a und b der Wasserstands Abfluss Beziehung.

Input für

Der kritische Abfluss liefert input für die Berechnung der Überflutungsdauer des Deichvorlandes und ist eine Grundlage für die Berechnung der Wiederkehrintervalle der Überflutung von Deichen.

Referenzen

JANKIEWICZ, P., KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.

KÖNGETER, J., SCHWANENBERG, D., MOHRLOK, U., BUREK, P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt, Teilprojekt 1: Strömungstechnik und Hydrologie, Abschlussbericht zum BMBF-Projekt (FKZ 0339576), Institute of Hydraulic Engineering and Water Resources Management, Aachen University.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

SHAW, E. (2002) Hydrology in Practice 3rd ed., Nelton Thornes, Cheltenham.


Ökologie

Artspezifische Lebensraumeignung (Flora)
Lebensraumeignung Makrozoobenthos

Modul Flussabschnitt → Ökologie

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Das Modul Flussabschnitt enthält zwei ökologische Modelle:

  • Das Modell CANODAT bildet die Auswirkungen unterschiedlicher Maßnahmen und externer Szenarien auf den ökologischen Zustand anhand der Lebensraumeignung für bestimmte Pflanzenarten ab. Der Einsatz dieses Modells dient der Darstellung des Entwicklungsziels Verbesserung des ökologischen Zustandes der Flussaue.

  • Das RDA Habitatmodell beschreibt die Habitateignung für bestimmte aquatische Tiere (Makrozoobenthos). Der Einsatz dieses Modells dient der Darstellung des Entwicklungsziels Verbesserung des ökologischen Zustandes des Flusses.

Die Lebensraumeignung der Flussaue für ausgewählte Pflanzenarten wird mit Hilfe des Modells CANODAT (HETTRICH und ROSENZWEIG 2002, HETTRICH und ROSENZWEIG 2003) aus dem Modellpaket INFORM (FUCHS et al. 2003) dargestellt. Im Fluss kommt das RDA Habitatmodell (DIRKSEN 2003, ASSMUTH et al. 2002) zum Einsatz. Im Vergleich zum Modul Hauptstrom werden Analysen im Modul Flussabschnitt auf einer kleinräumigeren Skala durchgeführt und detailliertere Ergebnisse erzeugt. Im hier dargestellten Modellgebiet lassen sich die Auswirkungen unterschiedlicher Maßnahmen vergleichen. Die im Modellgebiet exemplarisch erzeugten Resultate können aber bei vergleichbaren Voraussetzungen auf andere Strecken übertragen werden.

Das Themenfeld Ökologie im Modul Flussabschnitt enthält derzeit zwei Systemelemente:

  • Artspezifische Lebensraumeignung für bestimmte Pflanzen der Aue

  • Lebensraumeignung für Makrozoobenthos

Prozess

Artspezifische Lebensraumeignung

Der ökologische Zustand der Flussaue wird im Pilot-DSS mittels der Lebensraumeignung für einzelne Pflanzenarten (21 Arten) auf einem ca. 0,4 km2 großen Untersuchungsgebiet nördlich von Sandau, Elbe km 417 - 418 dargestellt. Das Modell CANODAT folgt einem multivariaten statistischen Ansatz (HETTRICH und ROSENZWEIG 2002, HETTRICH und ROSENZWEIG 2003) und benötigt sechs Eingangsparameter, welche Standortfaktoren für die Lebensraumeignung der betrachteten Pflanzen sind. Die variablen Eingangsparameter (mittlere Überflutungsdauer in Tagen/Jahr und Höhe über Mittelwasser in m) reagieren sensibel auf vom Anwender gewählte Maßnahmen (siehe auch Kapitel "Lebensraumeignung einzelner Arten". Eine betrachtete Maßnahme ist z.B. eine Deichrückverlegung bzw. solche Maßnahmen / externe Szenarien, welche die Hydrologie signifikant im überflutbaren Raum verändern.

Lebensraumeignung Makrozoobenthos

Die Lebensraumeignung (=Habitateignung) der aquatischen Habitate für Makrozoobenthos wurde im Pilot-DSS für die Elbe als eine Möglichkeit für die Darstellung der Auswirkungen von flussbaulichen Maßnahmen "Buhnenunterhaltungsmassnahmen" ausgewählt. Grund ist die verfügbare Datengrundlage aus dem Projekt Buhnen und semiterrestrische Flächen, siehe DIRKSEN (2003) und ASSMUTH et al. (2002). Im Redundanzanalyse (RDA)-Habitatmodell „Makrozoobenthos in Buhnenfeldern" wird die Abundanz des Makrozoobenthos in Buhnenfeldern in Abhängigkeit von verschiedenen Umweltparametern modelliert. Die Modellergebnisse sind im DSS zu sehen.

Referenzen

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, N., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

DIRKSEN, M.T. (2003) Modellierung des organismischen Response in Buhnenfeldern der mittleren Elbe - Determinierende Umweltfaktoren des Makrozoobenthos der Elbe. Dissertation Universität Marburg, auf dem Archivserver der Universitätsbibliothek Marburg: http://archiv.ub.uni-marburg.de/diss/z2004/0081/. S. 1-180.

FUCHS, E., GIEBEL, H., HETTRICH, A., HÜSING, V., ROSENZWEIG, S., THEIS, H.-J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung, das integrierte Flussauenmodell INFORM. – BfG – Mitteilung Nr. 25, Koblenz.

HETTRICH, A., ROSENZWEIG, S. (2002) Einsatz multivariater statistischer Modelle zur Ermittlung der Zusammenhänge zwischen Biotik und Abiotik sowie Prognose des ökologischen Zustandes von Flussauen. - Hydrologie und Wasserbewirtschaftung 46(4), S. 156-157.

HETTRICH, A., ROSENZWEIG, S. (2003) Multivariate statistics as a tool for model-based pre-diction of floodplain vegetation and fauna. Ecological Modelling 169, 73-87.


Artspezifische Lebensraumeignung (Flora)

Modul Flussabschnitt → Ökologie → Artspezifische Lebensraumeignung (Flora)

Beschreibung

Im Modul Flussabschnitt werden ökologische Zusammenhänge in der Flussaue beschrieben. Dazu werden für 21unterschiedliche Pflanzenarten im Ökologischen Untersuchungsgebiet Sandau auf Grundlage der in diesem Gebiet zur Verfügung stehenden vegetationskundlichen, bodenkundlichen und hydrologischen Daten sowie einem Höhenmodell in einer räumlichen Auflösung von 1,0 m mit Hilfe statistischer Analysen in einem GIS Lebensraumeignungsmodelle auf Artenbasis erstellt.

Tabelle 6.2. Im Rahmen des Themenfeldes Ökologie im Modul Flussabschnitt betrachtete Pflanzenarten.

1 | Agrostis stolonifera (Weißes Straußgras)
2 | Alopecurus pratensis (Wiesen-Fuchsschwanz)
3 | Arrhenaterum elatius (Glatthafer)
4 | Carex acuta (Schlank-Segge)
5 | Eleocharis palustris (Gemeine Sumpfbinse)
6 | Elymus repens (Kriechende Quecke)
7 | Galium album (Weißes Labkraut)
8 | Galium palustre (Gewöhnliches Sumpf Labkraut)
9 | Galium verum (Echtes Labkraut)
10 | Glechoma hederacea (Gundelrebe)
11 | Glyceria fluitans (Flutender Schwaden)
12 | Glyceria maxima (Wasserschwaden)
13 | Iris pseudacorus (Wasser-Schwertlilie)
14 | Oenanthe aquatica (Großer Wasserfenchel)
15 | Ornithogalum umbellatum (Doldiger Milchstern)
16 | Persicaria amphibia (Wasser-Knöterich)
17 | Phalaris arundiancea (Rohr-Glanzgras)
18 | Poa trivialis (Gemeines Rispengras)
19 | Rorippa amphibia (Wasserkresse)
20 | Symphytum officinale (Gewöhnlicher Beinwell)
21 | Urtica dioica (Große Brennnessel)

Im Rahmen des vom Bundesministeriums für Bildung und Forschung (BMBF) initiierten Forschungsverbundes „Ökologische Forschung in der Stromlandschaft Elbe (Elbe-Ökologie)“ wurde durch das Landesamt für Umweltschutz Sachsen-Anhalt in Halle ein Forschungsprojekt (KÖNGETER et al. 2001) mit dem Titel „Retentionsflächenrückgewinnung und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt“ (FKZ: 0339576) durchgeführt (http://elise.bafg.de/?4008). Ziel der Untersuchung war u.a., die grundsätzliche Wirkung einer Deichrückverlegungsmaßnahme auf das Retentionsvermögen der zusätzlichen Überflutungsfläche zu untersuchen, ihren Einfluss auf die Wasserspiegellage zu quantifizieren und andere Effekte im Fließgewässer zu erforschen. Um die Auswirkungen einer Deichrückverlegungsmaßnahme bzw. verschiedener Varianten abzuschätzen, kann der Anwender zwischen vier Deichverlaufs-Varianten auswählen:

  • Deichverlauf Ist-Zustand (Variante 1)

  • Deichverlauf Variante 2

  • Deichverlauf Variante 3

  • Deichverlauf Variante 4

Die Abbildung zeigt die Lage des ökologischen Untersuchungsgebietes im Verhältnis zu den vier Deichrückverlegungsvarianten im Bereich Sandau.

Abbildung 6.4. Varianten für einen Deichverlauf im Bereich Sandau. Deichverlauf Variante 1 (Ist-Zustand, blaue Linien), Deichverlauf Variante 2 (minimale Deichverlegung, grüne Linien), Deichverlauf Variante 3 (maximale Deichverlegung, grüne Linien) und Deichverlauf Variante 4 („optimale Deichverlegung“ rote Linien). Bezeichnungen gemäß (KÖNGETER et al. 2001, http://elise.bafg.de/?3939), und die Lage des ökologischen Untersuchungsgebiets (gelbe Linien).

Die unterstehende Abbildung zeigt beispielhaft wie die Lebensraumeignung für das Gewöhnliche Rispengras oder Poa trivialis (Pflanzenart Nr. 18) im Pilot-DSS dargestellt ist.

Abbildung 6.5. Lebensraumeignung des Gewöhnliches Rispengrases (Poa trivialis).

Lebensraumeignung des Gewöhnliches Rispengrases (Poa trivialis).

Prozesse

Mittels multipler Regressionsgleichungen werden die Raster der sechs Parameter (Standortfaktoren) in Form zweier aggregierter Komplexgradienten kombiniert. Schließlich wird die Eignung eines Standortes für jede Pflanzenart als Entfernung zu ihrem Optimum entlang dieser Gradienten berechnet. Das heißt, ein niedriger Wert z.B. von 5 weist auf günstige Bedingungen hin, während ein hoher Wert, wie beispielsweise 98, ungünstige Bedingungen anzeigt. Die genaue Methodik zur Berechnung ist im Kapitel Modelle CANODAT beschrieben.

Datenquellen

Das Modell für die Flussaue verwendet die folgende sechs Standortfaktoren:

  1. Die im Pilot DSS berechnete Überflutungsdauer in Tagen pro Jahr. Die Durchführung der Maßnahme „Deichruckverlegung“ beeinflusst die Hydraulik bei bestimmten Abflusssituationen und daher die Überflutungsdauer im Deichvorland und damit die Lebensraumeignung für Pflanzenarten.

    Die anderen fünf Standortfaktoren sind dem entsprechenden Forschungsprojekt entnommen (HETTRICH und ROSENZWEIG 2002, HETTRICH und ROSENZWEIG 2003):

  2. Die Höhe über Mittelwasser (MW 1990 / 1999)

    Der mittlere Pegelstand für die Jahre 1990 bis 1999 wurde für die Berechnung verwendet (gemessen am Pegel Sandau, entsprechend Mittelwassergefälle umgerechnet auf das Untersuchungsgebiet).

  3. Die Mittlere Überflutungsdauer der Periode 1995 – 1999 in Tagen / Jahr

  4. Die Geländehöhe über NN

    Es wurde ein Digitales Höhenmodell mit einer räumlichen Auflösung von 1x1 m benutzt. (ADAM, HÖXTER in ASSMUTH et al. 2002) siehe Geometrie im Modul Flussabschnitt.

  5. Gesamtkohlenstoffgehalt des Bodens (Ct) in cmol C

    Regionalisierte Kohlenstoffgehalte im Boden.

  6. Kationenaustauschkapazität (KAK in mmolckg-1 )

    Berechnet aus der geostatistisch ermittelten räumlichen Verteilung von Bodendaten.

    Mehr Einzelheiten über die Anwendung dieser Standortfaktoren im ökologischen Modell CANODAT finden sie im Kapitel Modelle CANODAT.

Maßnahmen und externe Szenarien

Maßnahmen, welche sich auf die Überflutungsdauer und damit auf die verwendeten ökologischen Eigenschaften der Aue im Modul Flussabschnitt auswirken, sind die Varianten einer Deichrückverlegung und die Landnutzungsänderung im Deichvorland.

Unter den externen Szenarien kann der Klimawandel über die Veränderung der mittleren Überflutungsdauer in Tagen pro Jahr Einfluss auf die ökologischen Eigenschaften der Flussaue haben.

Rahmenbedingungen und Genauigkeit der Modellierung

Wegen der hohen Anforderung an die Datengrundlage (Daten zur Vegetation, zum Boden und zur Hydrologie in hoher räumlichen und zeitlichen Auflösung) war der Einsatz GIS-gestützter statistischer Modelle – als Grundlage des hier dargestellten Modells - nur an ausgewählten, räumlich begrenzten Gebieten wie dem Untersuchungsgebiet bei Sandau möglich. Die hohe Datenqualität erlaubt es aber, anhand der Lebensraumeignung der 21 betrachteten Pflanzenarten Simulationen zu rechnen und so beispielhafte Prognosen abzugeben.

Input für

Die artspezifische Lebensraumeignung der betrachteten 21 Pflanzenarten kann als Indikator für das Entwicklungsziel Verbesserung des ökologischen Zustandes der Flussaue dieses Auenbereichs herangezogen werden. Allerdings konnte innerhalb der Pilotversion des Elbe-DSS eine Evaluierung z.B. über naturschutzfachliche Kriterien noch nicht erarbeitet werden.

Referenzen

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, M., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

HETTRICH, A., ROSENZWEIG, S. (2002) Einsatz multivariater statistischer Modelle zur Ermittlung der Zusammenhänge zwischen Biotik und Abiotik sowie Prognose des ökologischen Zustandes von Flussauen. - Hydrologie und Wasserbewirtschaftung 46(4), S. 156-157.

HETTRICH, A., ROSENZWEIG, S. (2003) Multivariate statistics as a tool for model-based pre-diction of floodplain vegetation and fauna. Ecological Modelling 169, 73-87

KÖNGETER, J.; SCHWANENBERG, D.; MOHRLOK, U., BUREK, P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt, Teilprojekt 1: Strömungstechnik und Hydrologie, Abschlussbericht zum BMBF-Projekt (FKZ 0339576).


Lebensraumeignung Makrozoobenthos

Modul Flussabschnitt → Ökologie → Lebensraumeignung Makrozoobenthos

Die Habitateignung der Buhnenfelder und des Flusses wird anhand der Verteilung ausgewählter Taxa in Abhängigkeit von Umweltfaktoren dargestellt. Es werden exemplarisch verschiedene Szenarien der Gestaltung von Buhnenfeldern dargestellt und modelliert. Zur Modellierung der Taxa, aufgesetzt auf ein hydro- und morphodynamisches numerisches Modell zur Modellierung der Umweltbedingungen, wird ein statistischer Ansatz benutzt.

Beschreibung

Die Lebensraumeignung (=Habitateignung) der aquatischen Habitate für Makrozoobenthos wurde im Pilot-DSS für die Elbe als eine Möglichkeit für die Darstellung der Auswirkungen von flussbaulichen Maßnahmen ausgewählt. Grund ist die verfügbare Datengrundlage aus dem Projekt Buhnen und semiterrestrische Flächen s. DIRKSEN (2003) und ASSMUTH et al. (2002). Im Redundanzanalyse (RDA)-Habitatmodell Makrozoobenthos in Buhnenfeldern" wird die Abundanz des Makrozoobenthos in Buhnenfeldern in Abhängigkeit von verschiedenen Umweltparametern modelliert.

Begriffsdefinitionen:

  • Unter einem Taxon (Plural Taxa) versteht man eine Gruppe von Organismen auf irgendeinem Level der taxonomischen Hierarchie.

  • Unter dem Begriff Benthos wird die Gesamtheit der im Benthal ("Gewässerboden") lebenden Organismen bezeichnet. Unter Makrozoobenthos werden hierbei die tierischen Organismen zusammengefasst, die ausgewachsen eine Größe von mehr als 1mm erreichen.

  • Der Begriff Abundanz meint Dichte bzw. Häufigkeit einer Art oder eines Taxons bezogen auf eine bestimmte Flächen- oder Volumeneinheit. Als Flächeneinheit wurde 1 m2 verwendet.

Datenquellen

Das RDA Habitatmodell wurde erstellt mittels statistischer Korrelationsanalysen zwischen Makrozoobenthosproben der Elbe und ebenfalls aufgenommener Umweltparameter (s. Modellentwicklung).

Die statistischen Analysen ergaben als wichtigste Umweltparameter die Jahreszeit, die Korngröße des Substrats (nur Weichsubstrat) und die Strömungsgeschwindigkeit (Weich und Hartsubstrat). Die Parameter Strömung und Korngröße sind direkt abhängig von der Geometrie des Flusses, die an der Elbe insbesondere durch die Buhnen, bzw. deren Geometrie und Vorhandensein bestimmt wird.

Weitere Parameter sind die gewässerphysikalischen Parameter, die aber von untergeordneter Bedeutung sind.

Es wurden 3 verschiedenen Maßnahmen-Varianten modelliert, in welchen die Folgen einer möglichen Modifikation von Buhnen auf die Umweltparameter und damit auf einige Taxa des Makrozoobenthos verdeutlicht werden.

Im Modell wird für jeden Knoten des Modells die Abundanz der Tiere in Abhängigkeit der Umweltparameter gesondert berechnet.

Es wurden für die sehr unterschiedlichen Faunen des Weichsubstrats und des Hartsubstrats (welches sich meist im Uferbereich des dargestellten Flussabschnitts befindet) 2 Varianten der Funktion erstellt, die im Folgenden beschrieben werden.

Zur Berechnung der Abundanz der Makrozoobenthos-Taxa im Weichsubstrat durch das Modell werden 8 Parameter bzw. Konstanten benötigt. Einige werden numerisch modelliert (z.B. Strömung), andere können durch den Anwender verändert werden (z.B. über das externe Szenario „Jahreszeit“). Weitere werden als Konstante vorgegeben (z.B. Jahr).

Begriffsdefinitionen:

  • Der Begriff Weichsubstrat meint all jenes Areal, welches von tonigen bis kiesigen Substraten bedeckt wird und nicht durch (Wasserbau-) Steine.

  • Das Gegenteil Hartsubstrat meint all jenes Material und damit Areal, welches von steinigen oder holzigen Substraten bedeckt wird. Für die Elbe sind als Hartsubstrate fast ausschließlich Wasserbausteine anzunehmen. Dies können Wasserbausteine aus Kupferschlacke sein oder aus Naturstein.

Rahmenbedingungen und Genauigkeit der Modellierung

Insgesamt erklärt die Modellierung 21,2% (Weichsubstrat) bzw. 26 % (Hartsubstrat) der Varianz im Datensatz, wobei auf den ersten 2 Achsen 66,6% Varianzerklärung der Spezies –Umgebungsvariablen und 14% Varianzerklärung der Spezies data erfolgt. TER BRAAK (1998) schrieb hierzu: „For abundance data or presence-absence-data the percentages are usually quite low…. this is nothing to worry about. Species data are often very noisy. An ordination diagram that explains only a low percentage may be quite informative” (s.a. THORPE und LIOYD 1999). Diese relativ geringe Varianzerklärung wird u.a. durch die Tatsache bedingt, dass eine lineare Regression (welche der RDA zugrunde liegt) keine Extremwerte abbilden kann. Dies ist aber durchaus erwünscht, da der Normalfall aufgezeigt werden soll. Abweichungen nach oben oder unten werden von einer Regression nivelliert.

Ein kritikwürdiger Punkt ist der für die hydro- und morphodynamische Modellierung verwendete Wasserstand bzw. Pegel von 2,95m, welcher unter morpho- und hydrodynamischen Gesichtspunkten von größerem Interesse ist; eine weitere Evaluierung möglicher Buhnenstrukturen und der resultierenden Entwicklung der Abundanzverteilung müsste aber insbesondere mit einem biologisch relevanteren, der Niedrigwasserperiode entsprechenden Pegel von ca. 1,95 m getestet werden.

Wie auch GONZALÉZ-OREJA und SAIZ-SALINAS (1999) und LAMOUROUX et al. (1998) zur allgemeinen Eignung für die in diesen Untersuchungen benutzten Modelle anmerken und schließen, ist dieses Modell nicht gedacht und geeignet um exakte Abundanzen zu bestimmen, sondern um Trends und Präferenzen als Response auf Änderungen der Umweltvariablen zu prognostizieren.

Input für:

Die berechneten Lebensraumeignungen der einzelnen Taxa ist ein Indikator für das Ziel des "guten ökologischen Zustands der aquatischen Habitate des Flusses". Für die Indikation wird zur integrierenden Beschreibung der Potamon-Typie-Index (PTI) eingesetzt. Die berechneten Lebensraumeignungen der einzelnen Taxa sind Input für die Berechnung dieses Index.

Referenzen

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, N., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

BÄTHE, J., PREUß, K. (1994) Bericht zum DVWK-F&E Vorhaben; Folgen der Reduktion der Salzbelastung in Werra und Weser für das Fließgewässer als Ökosystem für den Zeitraum vom 01.08.1993 bis zum 01.02.1994 . Niedersächsisches Landesamt für Ökologie : Hildesheim.

DIRKSEN, M.T. (2003) Modellierung des organismischen Response in Buhnenfeldern der mittleren Elbe - Determinierende Umweltfaktoren des Makrozoobenthos der Elbe. Dissertation Universität Marburg, auf dem Archivserver der Universitätsbibliothek Marburg: http://archiv.ub.uni-marburg.de/diss/z2004/0081/. S. 1-180.

FRENCH, A., CHESS, S. (2002) Canonical Correlation & Principal Components Analysis. in: Online@SFSU San Francisco State University http://www.sfsu.edu/~efc/classes/biol710/pca/ccandpca.htm).

GONZALÉZ-OREJA, J.A., SAIZ-SALINAS, J.I. (1999) Fitting response models of benthic community structure to abiotic variables in a polluted estuarine system. Acta Oecologica 20 (4): 471-477.

KOLL, K. (2002) Feststofftransport und Geschwindigkeitsverteilung in Raugerinnen. Dissertation an der Fakultät für Bauingenieur- und Vermessungswesen der Universität Fridericiana zu Karlsruhe. S. 1-255. http://www.ubka.uni-karlsruhe.de/vvv/2002/bau-verm/12/12.pdf.

KREBS, N., ZANKE, U. (2002) Endbericht des Teilprojekts des Instituts für Wasserwirtschaft und Wasserbau der TU Darmstadt im BMBF Forschungsvorhaben Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

LAMOUROUX, N. et al. (1998) Predicting habitat suitability for lotic fish: linking statistical hydraulic models with multivariate habitat use models. Regulated Rivers: Research and Management, 14, 1-11.

SEYS, J. et al. (1999) Spatial distribution of oligochaetes in the tidal freshwater and brackish parts of the Schelde estuary (Belgium). Hydrobiologia 406: 119-132.

TER BRAAK, C.J.F. (1990) Interpreting canonical correlation analysis through biplots of structure correlations and weights. Psychometrica 55: 519-531.

TER BRAAK, C.J.F. (1994) Canonical community ordination. PartI: Basic theory and linear methods. Ecoscience 1: 127-140.

TER BRAAK, C.J.F., SMILAUER, P. (1998) CANOCO Reference Manual and Nutzer´s Guide to Canoco for windows: Software for Canonical Communitiy Ordination (version4). Microcomputer Power: 352S..Ithaka, NY USA.

THORPE, T., LlOYD, B. (1999) The macroinvertebrate fauna of St. Lucia elucidated by canonical correspondence analysis. 400: 195-203.

VAN DEN BRINK, F. W. B. et al. (1993) Ecological aspects, explosive range extensions and impact of a mass invader, Corophium curvispinum SARS, 1895 (Crustacea: Amphipoda) in the Lower Rhine (The Netherlands). Oecologia 93: 224-243.

WIRTZ, C., ERGENZINGER, P. (2002) Die untere Mittelelbe: hydromorphologische Charakterisierung von ausgesuchten Uferbereichen und Nebengewässern. Z. f. Fischk. Suppl. Bd. 1, 13-40.

ZANKE, U., MEWIS, P. (2002) Morphodynamisches Simulationssystem TIMOR. Wasser & Boden. 54 Jahrgang; Heft 4: 14-22.

ZANKE U. (1994) Ein numerisches Modell für bewegliche Sohle, Wasser & Boden, Heft 12. 28-32.


Überflutungsrisiko

Überflutungsdauer
Erwartungswert der potenzielle Schäden und Wiederkehrintervall
Landnutzung
Überflutungsrisiko bei Deichbruch

Modul Flussabschnitt → Überflutungsrisiko

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Der Anwender kann sich über die Folgen einer Änderung der Überflutungshäufigkeit im Bereich vor den Deichen und von möglichen Überflutungen der Aue im Bereich hinter den Deichen informieren. Diese sind für die Entwicklungsziele Überflutungssicherheit und Verbesserung des ökologischen Zustandes der Flussaue relevant sind. Dazu werden drei Parameter berechnet: die Überflutungsdauer der Flussauen, das Schadenspotenzial, und das Wiederkehrintervall bzw. die Jährlichkeit einer Überflutung. Die Überflutungsdauer beschreibt die mittlere jährliche Anzahl der Überflutungstage im Deichvorland, und ist eine wichtige Eingangsgröße für die Beschreibung der ökologischen Qualität der Aue im Modul Flussabschnitt. Die Parameter Schadenspotenzial und Wiederkehrintervall beziehen sich auf das Hochwasserisiko im Bereich hinter den Deichen. Das Schadenpotenzial ist definiert als das kumulative Risiko, das sich durch eine Integration der statistischen Verteilung von Extremabflüssen ergibt. Dies bedeutet dass die statistische Erwartungswert der Potenzielle Überflutungsschäden berechnet wird.

Damit unterscheidet sich diese Funktionalität wesentlich von der Art der Prozessbetrachtung des Themenfeldes Überflutungsrisiko im Modul Hauptstrom, das auf die Betrachtung eines bestimmten Abfluss-Ereignisses abzielt. Der Parameter Wiederkehrintervall beschreibt den statistisch ermittelten Zeitraum von Hochwasserereignissen, die die vorhandenen Deichkronenhöhen übersteigen (in Jahren).

Die Berechnungen im Modul Flussabschnitt beschränken sich auf eine ca. 10 km lange Flussstrecke im Bereich Sandau (Elbe-km 411,2-423,8). Dem Anwender stehen folgende Maßnahmen zur Verfügung, um die Folgen eines veränderten Überflutungsgeschehens bzw. -risiko abzuschätzen: die Erhöhung von Deichen, die Schaffung von Auenwald als Maßnahme die die hydraulische Bedingungen beeinflusst, und die Änderung der Landnutzung im Überflutungsbereich als Maßnahme zur Beeinflüssung des Überflutungsrisikos.

Prozess

Das Themenfeld Überflutungsrisiko im Modul Flussabschnittt umfasst vier Parameter:

  • Überflutungsdauer;

  • Erwartungswert der potenzielle Schäden und Wiederkehrintervall;

  • Landnutzung;

  • Uberflutungsrisico bei deichbruck.


Überflutungsdauer

Modul Flussabschnitt → Überflutungsrisiko → Überflutungsdauer

Beschreibung

Die Modellierung der Überflutungsdauer beschreibt die durchschnittliche jährliche Anzahl von Überflutungstagen im Auenbereich des Deichvorlandes. Die Berechnung basiert auf der statistischen Verteilung der mittleren täglichen Abflüsse, dem kritischen Abfluss für die Überflutung der Aue, und auf Geländehöhendaten. Für die Berechnung der kritischen Abflüsse wurde ein zwei-dimensionales Modell von KÖNGETER et al. (2001, http://elise.bafg.de/?3939) eingesetzt, das im Rahmen eines Forschungsvorhabens zur Untersuchung der Wirkung von Deichrückverlegungsvarianten im Bereich Sandau entwickelt worden ist.

Datenquellen

Die folgenden Daten werden direkt oder indirekt bei der Berechnung der Überflutungsdauer verwendet:

  • Log-normale Statistik der mittleren täglichen Abflüsse auf Grund der historischen Abflusszeitreihen für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b)

  • Geländehöhendaten für den jeweiligen Deichvorlandbereich am Elbe km 417.

  • Kritische Abflusswerte für den Auenbereich der Flussstrecke bei Sandau für vier Deichrückverlegungsvarianten, berechnet durch eine zwei-dimensionale hydro-numerische Modellierung von KÖNGETER et al. (2001)

Prozess

Die Überflutungsdauer lässt sich wie folgt berechnen:

wobei Qkrit den kritischen Abfluss für die Überflutung der Aue beschreibt, μ und σ sind der Mittlelwert und die Standardabweichung der logtransformierten mittleren täglichen Abflüsse (ln(Q)), und erf ist eine Errorfunktion.

Rahmenbedingungen und Genauigkeit der Modellierung

Die Überflutungsdauer wird nur berechnet für die im Rahmen der Modellierung der Artspezifische Lebensraumeignung modellierte Fläche (Abbildung unter) des ökologischen Projektgebiets (ROSENZWEIG und HETTRICH 2003) im Deichvorland. Im Rahmen des Forschungsvorhabens der RWTH Aachen (KÖNGETER et al. 2001) wurden vier Deichrückverlegungsvarianten betrachtet.

Abbildung 6.6. Deichrückverlegungsvarianten im Bereich Sandau (Elbe km 412-422) und das Projektgebiet für die artspezifische Lebensraumeignung (HETTRICH und ROSENZWEIG 2003).

Deichrückverlegungsvarianten im Bereich Sandau (Elbe km 412-422) und das Projektgebiet für die artspezifische Lebensraumeignung (HETTRICH und ROSENZWEIG 2003).

Input für

Berechnung des Indikators artspezifische Lebensraumeignung zur Darstellung des Entwicklungsziels „Verbesserung des ökologischen Zustandes der Flussaue“.

Referenzen

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

KÖNGETER, J., SCHWANENBERG, D., MOHRLOK, U., BUREK, P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt, Teilprojekt 1: Strömungstechnik und Hydrologie, Abschlussbericht zum BMBF-Projekt (FKZ 0339576), Institute of Hydraulic Engineering and Water Resources Management, Aachen University. http://elise.bafg.de/?3939


Erwartungswert der potenzielle Schäden und Wiederkehrintervall

Modul Flussabschnitt → Überflutungsrisiko → Erwartungswert der potenzielle Schäden und Wiederkehrintervall

Beschreibung

Im Modul Flussabschnitt wird das Überflutungsrisiko hinter den Deichen unter anderem ausgedrückt in den Schadenspotential, definiert als der Erwartungswert der Überflutungsschaden. Im Grunde genommen ist der Schadenspotential zu interpretieren als der mathematischen Erwartungswert der Überflutungsschaden im Fall einer Deichüberschreitung. Dieser Parameter ist gegründet auf ein statistische Konzept und wird mit Hilfe der statistischen Verteilung maximale jährliche Abflüsse berechnet. Die Ergebnisse beziehen sich auf ein 100-Meter Raster im Auenbereich Sandau bei Elbe-km 412-422. Die Abbildung unter zeigt ein Beispiel für die Darstellung des Schadenspotenzial in Euro.

Abbildung 6.7. Schadenspotential für den Bereich Sandau in euro.

Schadenspotential für den Bereich Sandau in euro.

Wiederkehrintervall

Das Wiederkehrintervall bzw. die Jährlichkeit einer Jahresextremwert der Abfluss gibt an, in welchem Zeitraum dieser Wert im Mittel erreicht oder überschritten wird. Beispiel: Der 100-jährliche Abfluss HQ100 wird im Mittel alle 100 Jahre erreicht oder überschritten. Da es sich um einen statistischen Mittelwert handelt, kann dieser Abfluss innerhalb von hundert Jahren auch mehrfach auftreten.

Analog dazu wird das Wiederkehrintervall für eine Deichüberflutung, bei gegebener Deichhöhe und Hochwasserstatistik für einen bestimmten Deichabschnitt, als „Wiederkehrintervall bzw. die Jährlichkeit der Deichüberflutung“ angegeben. So bedeutet ein Wiederkehrintervall von 100 Jahren für eine Deichstelle, dass der Wasserstand im Fluss die dortige Deichkrone statistisch gesehen alle hundert Jahre einmal überschreitet; ein bestimmtes Ereignis wird hierdurch nicht dargestellt.

Das Wiederkehrintervall ist der erwartete Zeitraum in Jahren zwischen zwei Deichhöheüberschreitende Hochwasserereignisse. Zum Beispiel: ein Wiederkehrintervall von 100 Jahr für eine Deichstelle bedeutet das der Wasserstand im Fluss durchschnittlich ein Mal pro hundert Jahre der Deichhöhe überschreitet. Wichtig ist zu bemerken dass es sich hier handelt im einen statistischen Konzept, dass nicht ein bestimmtes Ereignis darstellt. Im Modul Flussabschnitt wird dass Wiederkehrintervall gezeigt für beiden Deichen im Bereich Sandau.

Datenquellen

Die folgenden Daten werden direkt oder indirekt für die Berechnung des Schadenspotenzials und des Wiederkehrintervalls verwendet:

  • Statistik der jahresextremen Abflüsse nach Gumbel auf Basis der historischen Abflusszeitreihen für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b)

  • Geländehöhendaten eines 100 m-Rasters für den Bereich hinter den Deichen (BKG 2003).

  • Deichkronenhöhen- und Deichliniendaten (JANKIEWICZ et al. 2005).

  • Wasserstands Abfluss Beziehungen, die mit dem 1-dimensionalen hydraulischen Modell HEC-6 berechnet wurden (OTTE-WITTE et al. 2002).

  • Schadensfunktionen

  • CORINE Landnutzungsklassen (EUROPEAN ENVIRONMENT AGENCY 2002).

Prozess

Die Parameter werden mit Hilfe eines Konzepts der statistischen Verteilung von Extremabflüssen berechnet. Die Grundgleichung lautet:

mit:

i,j Gitterkoordinaten

x Elbe-km

q(x) Abfluss in m3s-1 am Elbe-km x

f(q) Statistische Wahrscheinlichkeitdichtefunktion der extremen jährlichen Abflüsse nach Gumbel (SHAW 2002)

<Sij> Schadenspotenzial in Rasterzelle (i,j) in Euro pro Zelle

hij Überflutungshöhe in m über Geländeöberfläche

s(h) Schadensfunktion für die Beziehung zwischen der Überflutungshöhe und der Überflutungsschäden in Abhängigkeit von der Landnutzung (Vermögenswerte)

Gleichung (1) zeigt, dass für die Berechnung der Schadenspotentiale Schadensfunktionen notwendig sind. Diese Schadensfunktionen beschreiben die Überflutungschäden in Euro je Flächeneinheit als Funktion der Überflutungshöhe. Sie sind quantitativ und qualitativ stark abhängig von den mit der Landnutzung verbundenen Vermögenswerten. Für Einzelheiten siehe: Hauptstrom --> Prozesse --> Schadensfunktionen. Die Überflutungshöhen werden direkt berechnet aus die Differenz der Wasserstand h(x) im Fluss und der Geländehöhe zij (siehe auch: Hauptstrom --> Prozesse --> Überflutungshöhe):

wobei x der Elbe-km ist, der den Rasterzellen zugeordnet worden ist; i und j sind die entsprechenden Rasterkoordinaten. Die Wasserstände sind mit dem 1-dimensionalen hydraulischen Modell HEC-6 berechnet worden (OTTE-WITTE et al. 2002).

Das Verfahren für die Berechnung des Wiederkehrintervalls für die Deichhöheüberflutung von Deichen lautet (SHAW 2002, HELMS et al. 2002a, HELMS et al. 2002b):

wo α und β die Parameter der Gumbelverteilung für den jahresextremen Abfluss sind, und Qkrit der kritische Abfluss für eine Überflutung von Deichen:

Hierbei sind a und b die Parameter der Wasserstand-Abfluss-Beziehung (OTTE-WITTE et al. 2002, SHAW 2002), und ist hd die Deichkronenhöhe in m + NN.

Rahmenbedingungen und Genauigkeit der Modellierung

Das Schadenspotenzial wird nur im Bereich hinter den Deichen entlang der Flussstrecke zwischen Elbe-km 411,2 und 423,8 (Bereich Sandau) berechnet. Die Ergebnisse beziehen sich auf ein 100 m-Raster wiedergeben. Die modellierte Fläche im Überflutungsbereich beschränkt sich durch die Verfügbarkeit von Geländehöhendaten. Das berechnete Wiederkerhrintervall für die Überflutung von Deichen wird ebenfalls mit Hilfe von Rasterzellen dargestellt, denne jeweils eine den Deichkronenhöhe zugeordnet wurde.

Input für

Das Entwicklungsziel Überflutungssicherheit im Modul Flussabschnitt.

Referenzen

BKG (Bundesamt für Kartographie und Geodäsie) (2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet durch Bundesanstalt für Gewässerkunde (BfG) und verwendet als Digitales Höhenmodell.

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

HETTRICH, A., ROSENZWEIG, S. (2003) Multivariate statistic as a tool for model based prediction of floodplain vegetation and fauna. - Ecological Modelling 169, S. 73-87.

JANKIEWICZ, P., KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Landnutzung

Modul Flussabschnitt → Überflutungsrisiko → Landnutzung

Beschreibung

Obwohl die CORINE Landnutzungsdaten für das gesamte Einzugsgebiet der Elbe zur Verfügung stehen, und auch im Pilot-DSS integriert sind, bezieht sich das Systemelement "Landnutzung" im Themenfeld “Überflutungsrisiko” nur entlang des Auenbereichs entlang Elbe, wo Geländehöhendaten zur Verfügung stehen. Die Darstellung der Landnutzungsinformationen im Pilot-DSS beruht auf dem CORINE (COoRdination of INformation on the Environment) Land Cover Datensatz (EUROPEAN ENVIRONMENT AGENCY 2002).

Hinsichtlich der Anwendung ist es wichtig zu wissen, dass zwischen der Landnutzung im Deichvorland und der Landnutzung im Deichhinterland unterschieden wird.

Die Landnutzung im Deichvorland beeinflusst über die Wasserstands Abfluss Beziehungen die Wasserstände im Auenbereich und damit die Entwicklungsziele „Verbesserung des ökologischen Zustandes der Flussaue", "Verbesserung des ökologischen Zustandes des Flusses" und "Überflutungssicherheit". Die Landnutzung im Deichvorland kann vom Anwender mit der Maßnahme "Landnutzungsänderung im Deichvorland" verändert werden.

Die Landnutzung im Deichhinterland bezieht sich nur auf das Themenfeld Überflutungsrisiko und beeinflusst den "Erwartungswert der potenzielle Schäden und Wiederkehrintervall" sowie das "Überflutungsrisiko bei Deichbruch" und damit das Entwicklungsziel "Überflutungssicherheit". Die Landnutzung im Deichhinterland kann vom Anwender mit der Maßnahme "Landnutzungsänderung im Deichhinterland" geändert werden. Die Auswirkungen dieser Maßnahme im Rahmen des Themenfeldes Überflutungsrisiko ist im Kapitel Schadenfunktionen genauer beschrieben.

Mehr Einzelheiten über die Landnutzung finden Sie im Kapitel Flussauencharakteristika.


Überflutungsrisiko bei Deichbruch

Modul Flussabschnitt → Überflutungsrisiko → Überflutungsrisiko bei Deichbruch

Beschreibung

Im Modul Flussabschnitt wird das Überflutungsrisiko für das Szenario eines angenommenen Deichbruchs dargestellt. Simulationsergebnisse dazu sind mit dem hydrodynamischen Modellpaket SOBEK (VERHEIJ 2002a, VERHEIJ 2002b, STELLING und VERWEIJ, 2005, HUANG 2005) für vier Bereiche erstellt worden:

  • Bereich Wittenberg-Seegrehna, Elbe-km 222,5 (linksseitig)

  • Bereich Sandau, Elbe-km 413,5 (rechtsseitig)

  • Bereich Rühstädt, Elbe-km 434,5 (linksseitig)

  • Bereich Rühstädt,Elbe-km 440,0 (rechtsseitig)

Die Ergebnisse sind im Form von Karten (Maximale Überflutungshöhen, Maximale Fließgeschwindigkeiten, und Potenzielle Schäden) und Grafiken (Längsschnitt des maximalen Wasserstands sowie Ganglinien des maximalen Wasserstands und des Abflusses) dargestellt.

Datenquellen

Zur Modellierung von potenziellen Überflutungsschäden und der flussabwärts liegenden Wasserstände im Fall eines Deichbruchszenario sind die folgende Daten erforderlich:

  • Deichlinien und Deichkronenhöhen auf beiden Seiten des Flusses

  • Geländehöhendaten für die Elbe an sich, für den Bereich zwischen den Deichen und für das Gebiet hinter den Deichen auf der Seite des Deichbruchs (potenzielles Überflutungsgebiet).

  • Landnutzungsdaten für den Bereich zwischen den Deichen und für das Gebiet hinter den Deichen

  • Zeitreihen der täglichen Abflüsse für ein Hochwassererreignis für die flussaufwärts gelegene, modellierte Flussstrecke

  • Zeitreihen der Wasserstände als hydraulische Randbedingung für eine ausgewählte Pegelstelle (entweder an der flussab- oder flussaufwärts gelegenen, modellierten Strecke)

Für Einzelheiten, die die Datenvorbereitung betreffen, verweisen wir auf das entsprechende Kapitel (-->LINK --> Externe Szenarien --> Flussabschnitt --> Deichbruch).

Prozess

Die drei wichtigsten Arbeitsschritte bei der Modellierung eines Deichbruchszenarios, potenzieller Überflutungsschäden und der Änderung der Wasserstände flussabwärts sind:

  • die Generierung eines repräsentativen Hochwassererreignisses als Randbedingung für den flussaufwärts gelegenen Bereich

  • die hydrodynamische Modellierung des Deichbruchs

  • die Berechnung potenzieller Überflutungsschäden

Für Einzelheiten, die die Modellierung betreffen, verweisen wir auf das entsprechende Kapitel (-->LINK --> Externe Szenarien --> Flussabschnitt --> Deichbruch).

Input für

Das jeweils gewählte Deichbruchszenario beinflusst durch die eintretenden Überflutungshöhen und Potenziellen Schäden die Funktionalität "Überflutungsrisiko" im Modul Flussabschnitt und damit das Entwicklungsziel Überflutungssicherheit .

Referenzen

HUANG, Y. (2005) Appropriate Modeling for Integrated Flood Risk Assessment, PhD Dissertation, University of Twente, Octobre 2005.

STELLING, G.S., VERWEY, A. (2005) Numerical Flood Simulation, to be published in: Encyclopedia of Hydrological Sciences, John Wiley & Sons.

VERHEIJ, H.J. (2002a) Modification breach growth model in HIS-OM; WL | Delft Hydraulics, Q3299, November 2002 (Niederländisch).

VERHEIJ, H.J. (2002b) Modification breach growth model in HIS-OM; WL|Delft hydraulics, Q3299, November 2002, Delft (Niederländisch).


Prozesse Modul Flussabschnitt

Überflutungshöhe
Habitat substrat
Jahreszeit / Monat des Jahres

Modul Flussabschnitt → Prozesse Modul Flussabschnitt

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Das Kapitel Prozesse im Modul Flussabschnitt liefert Informationen zur Art und Weise der im DSS modellierten Prozesse und deren Verwendung innerhalb der einzelnen Funktionalitäten bzw. innerhalb der Themenfelder. Einige Prozesse werden in gleicher Weise auch im Modul Hauptstrom angewendet, weshalb an entsprechender Stelle dorthin verwiesen wird Prozesse im Modul Hauptstrom.


Überflutungshöhe

Modul Flussabschnitt → Prozesse Modul Flussabschnitt → Überflutungshöhe

Die Überflutungshöhe über der Geländeoberfläche in Abhängigkeit vom Wasserstand im Fluss ist ein wichtiger Parameter im Themenfeld Überflutungsrisiko. Dabei wird zwischen Überflutungen der Auen vor (aktive Auen) und hinter den Deichen (inaktive Auen) unterschieden. Im Module Flussabschnitt wird die Überflutungshöhe im Deichvorland auf die gleiche Weise berechnet wie die Überflutungshöhe für das Deichvorland im Modul Hauptstrom. Für das Deichhinterland hingeegen werden die Überflutungshöhen im Fall einer Deichüberflutung oder eines Deichbruchs auf andere Weise berechnet (siehe unten).

Überflutungshöhen im Bereich hinter den Deichen im Fall einer Deichüberflutung

Die Überflutungshöhe im Bereich hinter den Deichen ist im Fall einer Deichüberflutung der wichstigste Parameter für die Berechnung des Indikators „Schadenspotenzial“. Die potenziellen Schäden werden mit Hilfe von Schadensfunktionen berechnet, die die Beziehung zwischen den mit verschiedenen Landnutzungstypen verbundenen Vermögenswerten der Landnutzung und der Überflutungshöhe beschreiben. Auf Basis dieser Beziehung werden potenzielle Überflutungsschäden abgeleitet. Für die Abschätzung von Überflutungsrisiken und Schadenspotenzialen im Deichhinterland wird im Falle einer Deichüberflutung ein statistisches Risikokonzept angewendet. Die Wasserstände im Fluss linear in das Deichhinterland extrapoliert. Die Differenz zwischen diesem extrapolierten Wasserstand w(xij) im Fluss und der Geländehöhe zij ergibt die Überflutungshöhe:

Dabei bezeichnen i und j die Gitterkoordinaten der Rechenzelle und x bezeichnet den zum jeweiligen Wasserstand zugeordneten Flusskilometer. Der Wasserstand wird mit Hilfe der Wasserstands Abfluss Beziehungen berechnet. Diese Vereinfachung reicht zur Beschreibung einer Deichüberflutung aus, nicht jedoch für den Fall eines Deichbruchs wobei Fließgeschwindigkeiten eine große Rolle spielen.

Überflutungshöhen im Bereich hinter den Deichen im Fall eines Deichbruchs

Bei Annahme eines Deichbruchs wurde für die Ermittlung von Überflutungshöhen im Deichhinterland das zwei-dimensionale hydrodynamische Modellpakets SOBEK® eingesetzt. Im Modul Flussabschnitt sind für solche beispielhaften Abschätzungen von Überflutungsrisiken an drei - mit Ländervertretern abgestimmten - Deichpositionen Deichbruchstellen angenommen und modelliert worden.


Habitat substrat

RDA Habitatmodell Makrozoobenthos – Weichsubstrat
RDA Habitatmodell Makrozoobenthos – Hartsubstrat

Modul Flussabschnitt → Prozesse Modul Flussabschnitt → Habitat substrat

Es gibt 2 "Varianten" der Funktion. Eine für das Hartsubstrat und eine für das Weichsubstrat. Die Umweltparameter spezifischen Konstanten werden jeweils ausgetauscht bei dem Wechsel von einem Substrat zum anderen. Die Taxa spezifischen Konstanten werden jeweils ausgetauscht bei dem Wechsel von einem Taxon zum anderen.Überblick über Umweltparameter, Umweltparameter spezifische Konstanten und Vorgaben für das Modell Weichsubstrat bietet folgende Tabelle:Überblick über Umweltparameter, Umweltparameter spezifische Konstanten und Vorgaben für das Modell Hartsubstrat bietet folgende Tabelle.

Beschreibung

Zur Analyse der Beziehungen und der Modellierung zwischen Umweltparameter und Taxa wurde das Modell der RDA (Redundanzanalyse) eingesetzt (Formel s.u.).

Die RDA ist eine multivariate Ordinationstechnik. Es wird versucht, Proben aufgrund ihrer Artenzusammensetzung als räumliche Punktwolken abzubilden, um Beziehungen zwischen Artenzusammensetzung der Proben und zugehörigem Umweltparametersatz erkennen zu können. Die Berechnung der Punktwolken der RDA wird in TER BRAAK und SMILAUER (1998) und TER BRAAK (1993) beschrieben und soweit für die hier verwendete Modellierung relevant in DIRKSEN (2003).

Bei der RDA wird von einem linearen Modell ausgegangen, d.h. die Reaktion der Art auf den Umweltfaktor soll stetig linear sein. Dies kann insbesondere bei der Betrachtung eines kleinen Ausschnitts des Umweltparameters der Fall sein, z.B. wenn das ökologische Optimum der Art nicht im gemessenen Ausschnitt des Umweltparameters liegt. Dies war nach Tests für die meisten der Taxa der Elbe gegeben.

Das gewählte multivariate Modell hat gegenüber univariaten Methoden den Vorteil, dass hier die Covarianzen (die sowohl funktioneller Natur als auch Pseudokorrelationen sein können), von Umweltvariablen und biologischen Interaktionen einfließen und damit berücksichtigt werden (LAMOUROUX et al. 1998). Weiterhin ist die Normalverteilungsannahme, welche Voraussetzung für viele statistische Verfahren ist aber von den meisten biologischen Datensätzen aufgrund der vielen „Nuller“ nicht eingehalten wird, für die Methoden PCA und RDA nicht explizit notwendig, verbessert allerdings die Aussagekraft der Ergebnisse (FRENCH und CHESS 2002).

Die (allgemeingültige) Funktion zur Berechnung der "Abundanz einer Art an einer Stelle" in Abhängigkeit von Umweltfaktoren lautet:

Die hier verwendete Funktion kann auch negative Ergebnisse ergeben (gewissermaßen suboptimale Habitatbedingungen). Die ist für die Angabe der Abundanz aber nicht sinnvoll, daher werden negative Werte =0 gesetzt.

Die Ergebnisse der Funktion können, da der Input, die modellierten Strömungsgeschwindigkeiten zum Teil unrealistisch hoch sind, ebenfalls zu hoch sein. Werte über einem bestimmten "Kapp/Maximal"-Wert, welcher der Literatur entnommen wurde, werden daher gleich dem in der Tabelle der Taxa spezifischen Konstanten definierten Maximal Wert gesetzt werden.

Es gibt 2 "Varianten" der Funktion. Eine für das Hartsubstrat und eine für das Weichsubstrat. Die Umweltparameter spezifischen Konstanten werden jeweils ausgetauscht bei dem Wechsel von einem Substrat zum anderen. Die Taxa spezifischen Konstanten werden jeweils ausgetauscht bei dem Wechsel von einem Taxon zum anderen.

Überblick über Umweltparameter, Umweltparameter spezifische Konstanten und Vorgaben für das Modell Weichsubstrat bietet folgende Tabelle:

Überblick über Umweltparameter, Umweltparameter spezifische Konstanten und Vorgaben für das Modell Hartsubstrat bietet folgende Tabelle:

RDA Habitatmodell Makrozoobenthos – Weichsubstrat

Modul Flussabschnitt → Prozesse Modul Flussabschnitt → Habitat substrat → RDA Habitatmodell Makrozoobenthos – Weichsubstrat

Datenquellen

Folgende Parameter wurden als bestimmend für die Habitateignung des Makrozoobenthos ermittelt und gehen in das Modell ein (in der Reihenfolge ihrer Bedeutung):

  • Die modellierte mittlere Strömungsgeschwindigkeit (Spalte 6) als Vektoraddition der Komponenten von x und y Richtung [m/s]. Errechnet für eine Höhe, die 0,37 m Wassertiefe entspricht. Die Strömungsgeschwindigkeit ist der wichtigste bestimmende Parameter für die Habitateignung. Sie bestimmt u.a. indirekt oder direkt die Versorgung mit Nahrung und Sauerstoff.

    Zur Modellierung wurde das Modell TIMOR3 (ZANKE 1994, ZANKE und MEWIS 2002) mit dem hydrodynamischen Rechenkern BUBBLE eingesetzt. Es wurde ein zweidimensionales Modell erstellt. Zur genaueren Beschreibung des Modells siehe ASSMUTH et al. (2002). Der Anwender kann keine Auswahl treffen; die mittlere Strömungsgeschwindigkeit wird für jede Stelle individuell berechnet.

  • Jahr (Spalte 2) ist eine Variable (Werte 0-1) die das Jahr der Probenahme der Messwerte aus der Regressionsanalyse beschreibt (0=1998;1=1999), welche bei der Erstellung des Modells durchgeführt wurde. Dies ist ein Parameter der populationsbiologische Bedeutung hat, da jedes Jahr sich durch Schwankungen der Population auszeichnet, die nur zum Teil auf Umweltparameter zurückzuführen sind. Zudem unterschieden sich die Jahre aus der Regressionsanalyse signifikant voneinander: das Jahr 1998 zeichnete sich durch atypische schlechte Umweltbedingungen (besonders niedrige Wasserstände) aus, während das Jahr 1 eher dem hydrologischen Durchschnitt zuzurechnen war. Daher waren die Abundanzen im Jahr 1998 erniedrigt. Es wird daher der Schwerpunkt der Modellierung auf das Jahr 1999 gelegt. Der Anwender kann keine Auswahl treffen. Es wird 1 Wert für alle Stellen vorgegeben.

  • Die modellierte mittlere Korngröße (Spalte 5) nach Meyer Peter Müller (s. z.B. KOLL 2002) [mm] wird ermittelt als ein Durchschnittswert bis in eine Sohltiefe von 17cm. Zur Modellierung wurde das Modell TIMOR3 (s. ZANKE 1994, ZANKE und MEWIS 2002) mit dem hydrodynamischen Rechenkern BUBBLE eingesetzt. Zur genaueren Beschreibung des Modells siehe ASSMUTH et al. (2002). Der Anwender kann keine Auswahl treffen; die mittlere Korngröße wird für jede Stelle individuell berechnet.

  • Frühjahr, Sommer und Herbst (Spalten 4, 7, 8) sind im Modell Dummyvariablen [0;1] die die Jahreszeiten codieren. Für die Darstellung der berechneten Varianten wählt der Anwender die zu modellierende Jahreszeit aus, da viele Taxa deutliche Schwankungen im Vorkommen in Abhängigkeit von der Jahreszeit aufweisen. Dies kann auf den Vermehrungszyklus oder auf Fraß durch Raub-Tiere (-Fische) zurückzuführen sein. In Abhängigkeit von der gewählten Jahreszeit werden für die im Folgenden beschrieben Parameter Pegel Havelberg und pH Minima ebenfalls Konstanten ausgewählt (s. Tabelle unten). Es wird jeweils 1 Wert für alle Stellen vorgegeben. Die Eingabe Winter kann nicht erfolgen und ist nicht definiert, da für diesen Zeitraum das Modell nicht geeicht wurde.

  • Der Mittelwert des Pegels Havelberg (Spalte 1) [cm] wurde ermittelt als Mittelwert aus minütlichen Messwerten 2 Wochen vor der Probenahme.

    Pegel Havelberg ist der dem modellierten Flussabschnitt am nächsten gelegene Pegel, in direkter Verbindung zum Wasserstand der Buhnenfelder. Er beschreibt den Abfluss und den Wasserstand in der Elbe. Dieser Wert sollte vorgegeben werden in Abhängigkeit von der gewählten Jahreszeit, (s. Tabelle Vorgabe). Der Anwender kann keine Auswahl treffen. Es wird 1 Wert für alle Stellen vorgegeben.

  • Der Parameter pH Minima (Spalte 3) wurde bei der Erstellung des Modells aus Daten aus fortlaufenden 10 minütlichen Messwerten der Stationen Magdeburg und Cumlosen für die 2 Wochen vor der Probenahme (minutengenau) ermittelt. Da der modellierte Flussabschnitt zwischen den Stationen Magdeburg und Cumlosen liegen wurde interpoliert zwischen den Stationen Cumlosen und Magdeburg. Es wurde angenommen, dass sich die Werte linear und stetig zwischen Magdeburg und Cumlosen ändern. Der Standort wurde mit dem Stromkilometer des Buhnenfeldes errechnet.

    Es erfolgt eine Vorgabe sinnvoller Werte aus einer Zeitreihe in Abhängigkeit von der Jahreszeit die der Anwender wählt (s. Tabelle). Der Anwender kann keine Auswahl treffen. Es wird 1 Wert für alle Stellen vorgegeben.

In Abhängigkeit von der durch den Anwender zur Modellierung gewählten Jahreszeit werden für die beschrieben Parameter Pegel Havelberg und pH Minima folgende Konstanten ausgewählt:

Tabelle 6.3. Der Anwender wählt den Jahresmonat. Durch diese Wahl werden im Modell gleichzeitig die in der Tabelle beschriebenen zum jeweiligen Monat passenden Werte geändert.

Jahreszeit (vom Anwender gewählt) | pH Minima (Wert im Modell eingestellt) | Mittelwert von Pegel Havelberg (Wert im Modell eingestellt)
Frühjahr | 8,26 | 351,5
Sommer | 8,32 | 212,0
Herbst | 8,05 | 267,0

Modell Input Weichsubstrat

Beschreibung der Taxa siehe Taxasteckbriefe

RDA Habitatmodell Makrozoobenthos – Hartsubstrat

Modul Flussabschnitt → Prozesse Modul Flussabschnitt → Habitat substrat → RDA Habitatmodell Makrozoobenthos – Hartsubstrat

Datenquellen

Zur Berechnung der Abundanz der Makrozoobenthos-Taxa im Hartsubstrat durch das Modell werden 8 Parameter bzw. Konstanten benötigt. Einige werden numerisch modelliert (z.B. Strömung), andere können durch den Anwender verändert werden (z.B. über das externe Szenario Jahresmonat) und weitere werden als Konstante vorgegeben (z.B. Jahr).

Folgende Parameter wurden als bestimmend für die Habitateignung des Makrozoobenthos ermittelt und gehen in das Modell ein (in der Reihenfolge ihrer Bedeutung):

  • Jahr (Spalte 3) ist eine Variable (Werte 0-1) die das Jahr der Probenahme der Messwerte aus der Regressionsanalyse beschreibt (0=1998;1=1999), welche bei der Erstellung des Modells durchgeführtpH Minima wurde. Dies ist ein Parameter der populationsbiologische Bedeutung hat, da jedes Jahr sich durch Schwankungen der Population auszeichnet, die nur zum Teil auf Umweltparameter zurückzuführen sind. Zudem unterschieden sich die Jahre aus der Regressionsanalyse signifikant voneinander: das Jahr 1998 zeichnete sich durch atypische schlechte Umweltbedingungen (besonders niedrige Wasserstände) aus, während das Jahr 1 eher dem hydrologischen Durchschnitt zuzurechnen war. Daher waren die Abundanzen im Jahr 1998 erniedrigt. Es wird daher der Schwerpunkt der Modellierung auf das Jahr 1999 gelegt. Hier erfolgt kein Anwender Input. Es wird 1 Wert für alle Stellen vorgegeben.

  • Der Jahresmonat (Spalte 4) mit Werten zwischen März und Oktober. Für die Darstellung der berechneten Varianten wählt der Anwender den zu modellierenden Jahresmonat aus, da viele Taxa deutliche Schwankungen im Vorkommen in Abhängigkeit von der Jahreszeit aufweisen. Dies kann auf den Vermehrungszyklus oder auf Fraß durch Raub-Tiere (-Fische) zurückzuführen sein. In Abhängigkeit vom gewählten Jahresmonat werden für die im Folgenden beschrieben Parameter Pegel Havelberg, Wassertemperatur Maxima- Werte und Sauerstoffgehalts - Minima ebenfalls Konstanten ausgewählt (s. Tabelle unten). Es wird jeweils 1 Wert für alle Stellen vorgegeben. Die Eingabe für die Winter Monate November bis Februar sind nicht zugelassen, da hierfür das Modell nicht erstellt wurde.

  • Die modellierte mittlere Wassertiefe (Spalte1) [m] aus dem numerischen Modell TIMOR3 s.u. Im Modell steht die Wasserstandshöhe in reziprokem Verhältnis zu der Abundanz der Arten. Meist wird die Wasserstandshöhe selbst nicht als der die Besiedlung bestimmende Faktor angegeben (SEYS et al. 1996). Allerdings sind die Buhnensteine Wellenschlag insbesondere im oberen beprobten Bereich ausgesetzt, daher kann eine tiefenabhängige Besiedlung auf die stabileren Bedingungen im Tieferen zurückgeführt werden (VAN DEN BRINK et al. 1993). Möglicherweise spielt auch der Konzentrationseffekt der Spezies auf dem wenigen unter Wasser verbleibendem Hartsubstrat bei sinkendem Wasserspiegel eine Rolle. Der Anwender kann keine Auswahl treffen. Es wird für jeden Knoten im Modell ein Wert individuell berechnet.

  • Die Strömungsgeschwindigkeit (Spalte 8) [m/s]. Zur Modellierung wurde das Modell TIMOR3 (ZANKE 1994, ZANKE und MEWIS 2002) mit dem hydrodynamischen Rechenkern BUBBLE eingesetzt. Es wurde ein zweidimensionales Modell erstellt. Zur genaueren Beschreibung des Modells siehe ASSMUTH et al. (2002).

  • Die Sauerstoff Gehalts Minima Werte (Spalte 5) [mg/l] sind aus fortlaufenden 10 minütlichen Messwerten der Stationen Magdeburg und Cumlosen (ARGE Elbe) für die 2 Wochen vor der Probenahme (Minutengenau ermittelt). Da die Probestellen zwischen den Stationen Magdeburg und Cumlosen liegen wurde interpoliert zwischen den Stationen Cumlosen und Magdeburg. Es wurde angenommen, dass sich die Wert linear und stetig zwischen Magdeburg und Cumlosen ändern. Der Standort wurde mit dem Stromkm des Buhnenfeldes errechnet. Vorgabe sinnvoller Werte aus Zeitreihe in Abhängigkeit vom Jahresmonat den der Anwender eingibt. Der Anwender kann keine Auswahl treffen. 1 Wert für alle Stellen.

  • Der Mittelwert des Pegelstands Havelberg (Spalte 2) [cm] wurde ermittelt als Mittelwert aus minütlichen Messwerten 2 Wochen vor der Probenahme.

    Pegel Havelberg ist der dem modellierten Flussabschnitt am nächsten gelegene Pegel, in direkter Verbindung zum Wasserstand der Buhnenfelder. Er beschreibt den Abfluss und den Wasserstand in der Elbe. Dieser Wert sollte vorgegeben werden in Abhängigkeit von der gewählten Jahreszeit, (s. Tabelle Vorgabe). Der Anwender kann keine Auswahl treffen. Es wird 1 Wert für alle Stellen vorgegeben.

  • Der Parameter Wassertemperatur Maxima-Werte (Spalte 7) [°C] wurde bei der Modellerstellung aus fortlaufenden 10 minütlichen Messwerten der Stationen Magdeburg und Cumlosen (ARGE Elbe) für die 2 Wochen vor der Probenahme ermittelt. Da der modellierte Flussabschnitt zwischen den Stationen Magdeburg und Cumlosen liegen wurde interpoliert zwischen den Stationen Cumlosen und Magdeburg. Es wurde angenommen, dass sich die Werte linear und stetig zwischen Magdeburg und Cumlosen ändern. Der Standort wurde mit dem Stromkilometer des Buhnenfeldes errechnet. Es erfolgt eine Vorgabe sinnvoller Werte aus einer Zeitreihe in Abhängigkeit vom Jahresmonat den der Anwender wählt (s. Tabelle Vorgabe). Der Anwender kann keine Auswahl treffen. Es wird 1 Wert für alle Stellen vorgegeben.

  • Der Parameter pH Minima (Spalte 6) wurde bei der Erstellung des Modells aus Daten aus fortlaufenden 10 minütlichen Messwerten der Stationen Magdeburg und Cumlosen (ARGE Elbe) für die 2 Wochen vor der Probenahme (minutengenau) ermittelt. Da der modellierte Flussabschnitt zwischen den Stationen Magdeburg und Cumlosen liegen wurde interpoliert zwischen den Stationen Cumlosen und Magdeburg. Es wurde angenommen, dass sich die Werte linear und stetig zwischen Magdeburg und Cumlosen ändern. Der Standort wurde mit dem Stromkilometer des Buhnenfeldes errechnet.

    Es erfolgt eine Vorgabe sinnvoller Werte aus einer Zeitreihe in Abhängigkeit von der Jahreszeit die der Anwender wählt (s. Tabelle Vorgabe). Der Anwender kann keine Auswahl treffen. Es wird 1 Wert für alle Stellen vorgegeben.

In Abhängigkeit von dem durch den Anwender zur Modellierung gewählten Jahresmonat werden für die beschrieben Parameter Pegel Havelberg, O2 Gehalts Minima, Wassertemperatur Maxima und pH Minima folgende Konstanten ausgewählt:

Tabelle 6.4. Der Anwender wählt den Jahresmonat. Durch diese Wahl werden im Modell gleichzeitig die in der Tabelle beschriebenen zum jeweiligen Monat passenden Werte geändert.

Monat (vom Anwender gewählt) | pH Minima (Wert im Modell eingestellt) | O2 Gehalts Minima (Wert im Modell eingestellt) | H2O Temperatur Maxima (Wert im Modell eingestellt) | Mittelwert von Pegel Havelberg (Wert im Modell eingestellt)
März | 10,99 | 7,77 | 7,22 | 449,4
April | 10,41 | 8,21 | 16,40 | 351,7
Mai | 8,40 | 8,21 | 20,99 | 351,7
Juni | 9,07 | 8,33 | 24,11 | 223,9
Juli | 8,46 | 8,35 | 24,38 | 230,8
August | 7,87 | 8,20 | 24,61 | 181,4
September | 9,46 | 8,09 | 22,27 | 215,4
Oktober | 9,78 | 7,73 | 11,79 | 245,7

Überblick über Umweltparameter, Umweltparameter spezifische Konstanten und Vorgaben für das Modell Hartsubstrat bietet folgende Tabelle:

Tabelle 6.5. Umweltparameter, Umweltparameter spezifische Konstanten und Vorgaben für das Modell Hartsubstrat

Konstante | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Konstante βEnv.. für Umweltparameter | Mod. Wassertiefe | Pegel Havelberg | Jahr | Jahres-monat | O2 Gehalts Minima | pH Minima | Temperat. Maxima | Strömungsgeschw.
Konstante βEnv.. für 1.Achse | -0,226 | -0,135 | 0,953 | 0,055 | 0,189 | -0,344 | -0,024 | 0,251
Konstante βEnv.. für 2.Achse | -0,592 | 0,093 | -0,222 | 0,439 | 0,225 | -0,091 | 0,017 | -0,381
Konstante βEnv.. für 3.Achse | 0,221 | -0,744 | 0,390 | 0,498 | -0,593 | 0,527 | -0,181 | -0,079
Konstante βEnv.. für 4.Achse | -0,158 | 1,519 | -0,298 | 0,475 | -0,273 | -0,273 | 1,236 | -0,619
Standardisierungskonstante γEnv.. | 1,659 | 0,028 | 2,016 | 0,731 | 0,801 | 5,681 | 0,374 | 4,006
Standardisierungskonstante cEnv.. | -0,956 | -6,099 | -1,134 | -5,163 | -7,014 | -46,950 | -8,729 | -0,973
Nutzer Input, bzw Vorgabe für Umweltparameter Variable VEnv... | modelliert für jede Stelle | Vorgabe Werte in Abhängigkeit vom Monat | Vorgabe 1 | Nutzer Eingabe Monats Auswahl | Vorgabe Werte in Abhängigkeit vom Monat | Vorgabe Werte in Abhängigkeit vom Monat | Vorgabe Werte in Abhängigkeit vom Monat | modelliert für jede Stelle

Modell Input Hartsubstrat (taxaspezifische Konstanten und Parameter)

Input sind die oben genannten Umweltparameter und Konstanten, sowie die Taxa spezifischen Konstanten; jeweils separiert für die Modelle Weichsubstrat und Hartsubstrat wiedergegeben.

Beschreibung der Taxa siehe Taxasteckbriefe.

Rahmenbedingungen / Güte des Modells

Insgesamt erklärt die Modellierung 21,2% (Weichsubstrat) bzw. 26 % (Hartsubstrat) der Varianz im Datensatz, wobei auf den ersten 2 Achsen 66,6% Varianzerklärung der Spezies –Umgebungsvariablen und 14% Varianzerklärung der Spezies data erfolgt. TER BRAAK (1998) schrieb hierzu: „For abundance data or presence-absence-data the percentages are usually quite low…. this is nothing to worry about. Species data are often very noisy. An ordination diagram that explains only a low percentage may be quite informative” (s.a. THORPE und LLOYD 1999). Diese relativ geringe Varianzerklärung wird u.a. durch die Tatsache bedingt, dass eine lineare Regression (welche der RDA zugrunde liegt) keine Extremwerte abbilden kann. Dies ist aber durchaus erwünscht, da der Normalfall aufgezeigt werden soll. Abweichungen nach oben oder unten werden von einer Regression nivelliert.

Ein kritikwürdiger Punkt ist der für die hydro- und morphodynamische Modellierung verwendete Wasserstand bzw. Pegel von 2,95m, welcher unter morpho- und hydrodynamischen Gesichtspunkten von größerem Interesse ist; eine weitere Evaluierung möglicher Buhnenstrukturen und der resultierenden Entwicklung der Abundanzverteilung müsste aber insbesondere mit einem biologisch relevanteren, der Niedrigwasserperiode entsprechenden Pegel von ca. 1,95 m getestet werden.

Wie auch GONZÁLEZ-OREJA und SAIZ-SALINAS (1999) und LAMOUROUX al. (1998) zur allgemeinen Eignung für die in diesen Untersuchungen benutzten Modelle anmerken und schließen, ist dieses Modell nicht gedacht und geeignet um exakte Abundanzen zu bestimmen, sondern um Trends und Präferenzen als Response auf Änderungen der Umweltvariablen zu prognostizieren.

Input für

Die berechneten Lebensraumeignungen der einzelnen Taxa ist ein Indikator für das Ziel des "guten ökologischen Zustands der aquatischen Habitate des Flusses". Für die Indikation wird zur integrierenden Beschreibung der Potamon-Typie-Index (PTI) eingesetzt. Die berechneten Lebensraumeignungen der einzelnen Taxa sind Input für die Berechnung dieses Index.

Referenzen

ASSMUTH,, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, N., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

BÄTHE, J., PREUß, K. (1994) Bericht zum DVWK-F&E Vorhaben; Folgen der Reduktion der Salzbelastung in Werra und Weser für das Fließgewässer als Ökosystem für den Zeitraum vom 01.08.1993 bis zum 01.02.1994 . Niedersächsisches Landesamt für Ökologie : Hildesheim .

DIRKSEN, M.T. (2003) Modellierung des organismischen Response in Buhnenfeldern der mittleren Elbe - Determinierende Umweltfaktoren des Makrozoobenthos der Elbe. Dissertation Universität Marburg, auf dem Archivserver der Universitätsbibliothek Marburg: http://archiv.ub.uni-marburg.de/diss/z2004/0081/. S. 1-180.

FRENCH, A., CHESS, S. (2002) Canonical Correlation & Principal Components Analysis. in: Online@SFSU San Francisco State University http://www.sfsu.edu/~efc/classes/biol710/pca/ccandpca.htm.

GONZÁLEZ-OREJA, J.A., SAIZ-SALINAS, J.I. (1999) Fitting response models of benthic community structure to abiotic variables in a polluted estuarine system. Acta Oecologica 20 (4): 471-477.

KOLL, K. (2002) Feststofftransport und Geschwindigkeitsverteilung in Raugerinnen. Dissertation an der Fakultät für Bauingenieur- und Vermessungswesen der Universität Fridericiana zu Karlsruhe. S. 1-255. http://www.ubka.uni-karlsruhe.de/vvv/2002/bau-verm/12/12.pdf.

KREBS, N., ZANKE, U. (2002) Endbericht des Teilprojekts des Instituts für Wasserwirtschaft und Wasserbau der TU Darmstadt im BMBF Forschungsvorhaben Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

LAMOUROUX, N., CAPRA, H., POUILLY, M. (1998) Predicting habitat suitability for lotic fish: linking statistical hydraulic models with multivariate habitat use models. Regulated Rivers: Research and Management, 14, 1-11.

SEYS, J., VINCX, M., MEIRE, P. (1999) Spatial distribution of oligochaetes in the tidal freshwater and brackish parts of the Schelde estuary (Belgium). Hydrobiologia 406: 119-132.

TER BRAAK, C.J.F. (1990) Interpreting canonical correlation analysis through biplots of structure correlations and weights. Psychometrica 55: 519-531.

TER BRAAK, C.J.F., SMILAUER, P. (1998) CANOCO Reference Manual and Nutzer´s Guide to Canoco for windows: Software for Canonical Communitiy Ordination (version4). Microcomputer Power: 352S..Ithaka, NY USA.

THORPE, T., LLOYD, B. (1999) The macroinvertebrate fauna of St. Lucia elucidated by canonical correspondence analysis. 400: 195-203.

VAN DEN BRINK, F. W. B., VAN DER VELDE, G., BIJ DD VAATE, A. (1993) Ecological aspects, explosive range extensions and impact of a mass invader, Corophium curvispinum SARS, 1895 (Crustacea: Amphipoda) in the Lower Rhine (The Netherlands). Oecologia 93: 224-243.

WIRTZ, C.,ERGENZINGER, P. (2002) Die untere Mittelelbe: hydromorphologische Charakterisierung von ausgesuchten Uferbereichen und Nebengewässern. Z. f. Fischk. Suppl. Bd. 1, 13-40.

ZANKE, U., MEWIS, P. (2002) Morphodynamisches Simulationssystem TIMOR. Wasser & Boden. 54 Jahrgang; Heft 4: 14-22.

ZANKE,U. (1994) Ein numerisches Modell für bewegliche Sohle, Wasser & Boden, Heft 12. 28-32


Jahreszeit / Monat des Jahres

Modul Flussabschnitt → Prozesse Modul Flussabschnitt → Jahreszeit / Monat des Jahres

Beschreibung

Viele Taxa weisen während eines Jahres deutliche Schwankungen im Vorkommen in Abhängigkeit von der Jahreszeit bzw. des Jahresmonats auf. Dies kann auf den Vermehrungszyklus, auf Fraß durch Raub-Tiere (-Fische) oder andere Parameter zurückzuführen sein. Vorhersagen für die Größe einer Population die über eine ein ganzes Jahr integrieren, sind daher mit zu großen Unsicherheiten behaftet. Für das RDA Habitatmodell Makrozoobenthos werden daher Vorhersagen für einzelne Monate (Teilmodell Hartsubstrat), bzw. die Jahreszeit (Teilmodell Weichsubstrat) getroffen.

Gebrauchsinformation

  • Für das Modell Hartsubstrat kann der Anwerder die zu modellierenden Jahresmonate mit Werten zwischen März und Oktober auswählen. In Abhängigkeit vom gewählten Jahresmonat werden für die beschrieben Parameter Pegel Havelberg, Wassertemperatur Maxima- Werte und Sauerstoffgehalts - Minima ebenfalls Konstanten ausgewählt (siehe Abschnitt zu Modul Flussabschnitt - Ökologie (Themenfeld) Lebensraumeignung Makrozoobenthos)

  • Für das Modell Weichsubstrat kann der Anwender die zu modellierende Jahreszeit Frühjahr, Sommer oder Herbst auswählen. In Abhängigkeit von der gewählten Jahreszeit werden für die beschrieben Parameter Pegel Havelberg und pH Minima ebenfalls Konstanten ausgewählt (siehe Abschnitt zu Modul Flussabschnitt - Ökologie (Themenfeld) Lebensraumeignung Makrozoobenthos)

Einschränkungen

  • Im Modell Weichsubstrat kann keine Modellierung für die Jahreszeit Winter durchgeführt werden, da für diesen Zeitraum das Modell nicht geeicht wurde.

  • Im Modell Hartsubstrat kann keine Modellierung für die Winter Monate November bis Februar durchgeführt werden, da für diesen Zeitraum das Modell nicht geeicht und erstellt wurde.


Kapitel 7. Externe Szenarien

  • Externe Szenarien Modul Einzugsgebiet;

  • Externe Szenarien Modul Hauptstrom;

  • Externe Szenarien Modul Flussabschnitt.


Externe Szenarien Modul Einzugsgebiet

Klimawandel
Agrar-ökonomische Veränderungen
Demographische Veränderungen

Externe Szenarien → Externe Szenarien Modul Einzugsgebiet

Diese Szenarien wirken auf die Charakteristika des Einzugsgebietes ein (Klimwawandel, Agrar-ökonomische Veränderungen und Demographische Veränderungen) oder auf die Emissionsquellen (Agrar-ökonomische Veränderungen und Demographische Veränderungen).

  • Klimawandel;

  • Agrar-ökonomische Veränderungen;

  • Demographische Veränderungen.


Klimawandel

Externe Szenarien → Externe Szenarien Modul Einzugsgebiet → Klimawandel

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

Beschreibung

Um einen Einblick in die Effekte eines möglichen Klimawandels zu erhalten kann der Anwender zwischen drei unterschiedlichen Klimaszenarien wählen. Diese Szenarien sind drei Realisierungen des regionalen Klimamodells STAR, das am Potsdam-Institut für Klimaforschung (PIK) durch Gerstengarbe and Werner entwickelt wurde. Die Szenarienberechnungen beruhen auf einem vorgegebenen Temperaturtrend von 1.4 K für den Zeitraum 2001 - 2055. Dieser Trend wurde aus dem Klimamodelllauf ECHAM4-OPYC3 des MPI für Meteorologie in Hamburg bestimmt. Diesem Modelllauf liegt das A1-CO2-Emissionsszenarium zugrunde, was eine relativ moderate Temperaturerhöhung zur Folge hat (IPCC 2001).

Es existieren die folgenden Klimaszenarien:

  • 032 - Wahrscheinlichstes Szenarium,

  • 054 - Szenarium ohne Niederschlagstrend,

  • 058 - Szenarium mit Niederschlagszunahme.

Als Resultat berechnet das regionale Klimamodell STAR Zeitreihen mit Klimadaten wie Niederschlag (mm) und Lufttemperatur (°C) für jede der Klimastationen im Einzugsgebiet der Elbe. Die sich ergebenden Effekte auf die Hydrologie aufgrund der Änderungen des Niederschlags und der Temperatur in den Klimaszenarien werden mit dem HBV Modell ausgewerte.

Integration im Elbe-DSS

Die Daten des regionalen Klimamodells STAR, wie sie vom PIK für die einzelnen Klimastationen geliefert wurden, mußten für die Verwendung im Elbe-DSS zunächst interpoliert werden, da das HBV-Modell Daten für jedes der betrachteten Teileinzugsgebiete verwendet. Für jede „virtuellen“ Klimastation eines HBV-Teileinzugsgebietes wurde der Beitrag (Gewicht) jeder STAR- Klimastation mit Hilfe von Thiessenpolygonen berechnet und die interpolierten Daten entsprechend der Höhendifferenz zwischen der virtuellen und der STAR-Klimastation korrigiert.

Abbildung 7.1. Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 32.

Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 32.

Abbildung 7.2. Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 54.

Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 54.

Abbildung 7.3. Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 58

Niederschläge 2001-2055 relativ zu 1951-2000, STAR-Realisierung 58

Prozess

Der Anwender kann zwischen den drei unterschiedlichen Klimaszenarien wählen. Der Effekt dieser Szenarien auf Hydrologie werden durch das HBV-Modell ausgewertet. Die Resultate dieser HBV-Berechnungen werden dann im Rest des DSS verwendet. Für diesen Prozess sehen Sie Einsatz des Modells im Elbe-DSS nach.

Einschränkungen

Die Klima-Szenarien, die hier ausgewertet werden können, basieren auf gerade einem der möglichen Szenarien, die durch das IPCC beschrieben werden, dem A1-CO2-Emissionsszenarium (IPCC 2001). Die A1-Szenarienfamilie beschreibt eine zukünftige Welt in Folge eines sehr schnellen Wirtschaftswachstums und einer maximalen Weltbevölkerung in der Mitte diesen Jahrhunderts mit nachfolgend abnehmender Weltbevölkerung sowie die schnelle Einführung neuer und leistungsfähigerer Technologien. Grundlegende Annahmen zu diesem Szenario sind Konvergenz unter Regionen, erhöhte kulturelle und soziale Interaktionen sowie eine erheblichen Reduzierung regionaler Unterschiede des pro-Kopf-Einkommens.

Die Szenarien, die im DSS benutzt werden, beziehen sich auf die Periode 2001-2055.

Modelle: Hintergrund des regionale Klimamodell STAR

Grundprinzip

Basis des Szenarienaufbaus sind beobachtete Zeitreihen meteorologischer Größen. Zur Beantwortung der Frage, welche Entwicklungstendenz welcher meteorologischen Größe untersucht werden soll, wird eine Bezugsgröße für die Untersuchungen ausgewählt. Berücksichtigt werden muss dabei, welche meteorologische Größe in ihrer tendenziellen Entwicklung vom globalen Klimamodell hinreichend genau reproduziert wird. Nach übereinstimmender Meinung der Klimamodellentwickler ist dies die Lufttemperatur. Mit diesen Vorgaben wird also der Bezugsgröße Lufttemperatur (beobachtet) die vom Klimamodell berechnete Änderung aufgeprägt. Dies wird in der Regel ein Trend sein. Durch einen speziellen Algorithmus werden die anderen beobachteten meteorologischen Größen konsistent diesen Änderungen angepasst. Dabei wird darauf geachtet, dass deren statistische Grundeigenschaften und Zusammenhänge im wesentlichen erhalten bleiben (WERNER und GERSTENGARBE 1997).

Berücksichtigung des beobachteten Klimas

Statistisch konstante Kenngrößen

Da, wie bereits erwähnt, die statistischen Charakteristika des simulierten Klimas nicht wesentlich von denen des beobachteten abweichen sollen, müssen letztere in einem ersten Schritt bestimmt werden. Bei den Kenngrößen handelt es sich um den Mittelwert (in der Simulation zuzüglich der vorgegebenen Änderung), die Standardabweichung, die Erhaltungsneigung, den Jahresgang sowie die interannuelle Variabilität. Die Güte der Schätzung der Charakteristika hängt dabei wesentlich von der Länge der Beobachtungsreihen (Stichprobenumfang) sowie deren Qualität abhängt.

Einbeziehung komplexer Zusammenhänge

Hat man eine Bezugsgröße festgelegt, so werden gleiche bzw. ähnliche Werte innerhalb der Beobachtungsreihe auftreten. Dabei können die Ursachen, die zu diesen Werten führen, durchaus unterschiedlich sein (gleiche Tagesmitteltemperaturen können sowohl bei großer als auch kleiner Tagesamplitude auftreten.). Dies wiederum hat Auswirkungen auf die dazu parallel auftretenden anderen meteorologischen Größen. Um hier zu einer richtigen Erfassung dieser komplexen Zusammenhänge zu kommen, muss die Bezugsgröße durch mehrere sie beschreibende Parameter charakterisiert werden. Bei der Temperatur z.B. können dies das Tagesminimum, das Tagesmaximum, das Temperaturverhalten der Vortage (Erhaltungsneigung) und die Tagesamplitude sein. Müssen die jahreszeitlichen Variationen noch berücksichtigt werden, ist ein weiterer Parameter zur Beschreibung nötig, wie zum Beispiel die astronomisch mögliche Sonnenscheindauer.

Nach Festlegung der die Bezugsgröße beschreibenden Parameter kann man diese mit Hilfe multivariater Verfahren exakt klassifizieren. In dem vorliegenden Modell wird dafür ein speziell entwickeltes Cluster-Analyseverfahren verwendet (GERSTENGARBE und WERNER 1997, 1999). Diese Methode ermöglicht es, die Werte der Bezugsgröße in statistisch signifikant voneinander getrennte Cluster einzuteilen bei gleichzeitig automatischer Bestimmung der optimalen Cluster-Anzahl. Man erhält also eine Anzahl von Clustern, in denen jeweils eine bestimmte Menge von Elementen (Tage einer Zeitreihe) enthalten ist. Somit lassen sich jedem Element in einem Cluster die konkreten Werte der anderen meteorologischen Größen exakt zuordnen.

Erstellung des simulierten Klimas

Bearbeitung der Bezugsgröße

Die Erstellung der simulierten Reihe der Bezugsgröße „Lufttemperatur“ erfolgt in mehreren Schritten. Gegeben sind dazu die Tagesmittelwerte einer mehrjährigen Beobachtungsreihe.

  1. Schritt: Berechnung der Jahresmittelwerte aus den Beobachtungen, Bestimmung der interannuellen Variabilität und Rangbestimmung. Die Rangbestimmung bezüglich der Jahresmitteltemperatur (Bezugsgröße) ist notwendig, um die Witterungscharakteristik der einzelnen Jahre besser erfassen zu können.

  2. Schritt: Erzeugung einer simulierten Reihe der Jahresmittelwerte mit Hilfe eines Zufallszahlengenerators unter Berücksichtigung der statistischen Eigenschaften der Beobachtungsreihe und Rangbestimmung (wie in Schritt 1).

  3. Schritt: Aufprägung der vorgegebenen Änderung (Trend) auf die simulierte Reihe.

  4. Schritt: Bestimmung der Anomalien zwischen Tageswert und Jahresmittelwert für jedes Jahr der Beobachtungsreihe.

  5. Schritt: Jedem simulierten Jahr werden entsprechend seines Ranges die entsprechenden Anomalien der Tageswerte zufällig zugeordnet. Dabei setzt sich jeder Tageswert zusammen aus Summe von Jahresmittelwert, dem Wert der Änderung und dem Anomaliewert.

  6. Schritt: Da der Erhalt der statistischen Charakteristika eine wichtige Randbedingung darstellt, muss die simulierte Reihe entsprechend überprüft und gegebenenfalls korrigiert werden.

  7. Schritt: Um im folgenden auf die Beobachtungsgrößen zurückgreifen zu können, werden die gleichen, die Bezugsgröße beschreibenden Parameter (s. Einbeziehung komplexer Zusammenhänge) für die simulierte Reihe bestimmt.

Verknüpfung von beobachtetem und simuliertem Klima

Mit Abarbeitung des 6. Schrittes ist eine Simulation der Bezugsgröße vollständig abgeschlossen. Dieser Bezugsgröße müssen nun die anderen meteorologischen Größen zugeordnet werden. Dazu werden die im 7. Schritt berechneten Parameterkombinationen verwendet. Jede dieser Parameterkombinationen lässt sich in eines der berechneten Cluster der Beobachtungsreihe mit Hilfe des Abstandes von Mahalanobis (WEBER 1980) einordnen. Danach wird ein Element (Tag) aus diesem Cluster "bedingt zufällig" ausgewählt. Dadurch können die anderen meteorologischen Größen unter Wahrung der Konsistenz dem jeweiligen Tag in der simulierten Reihe zugeordnet werden. "Bedingt zufällig" bedeutet dabei, dass zur Sicherung der Erhaltungsneigung der jeweilig davor liegende Tag bei der Auswahl berücksichtigt wird.

Behandelt werden muss jetzt noch die Situation, dass aufgrund der vorgegebenen Änderung (Trend) Werte in der simulierten Reihe der Bezugsgröße auftreten, die außerhalb des Wertebereichs der Beobachtungsreihe liegen. In diesem Fall wird angenommen, dass die Werte der anderen meteorologischen Größen ihren beobachteten Wertebereich nicht verlassen. Dieses Vorgehen ist berechtigt, da Voruntersuchungen gezeigt haben, dass in diesem Fall der Fehler deutlich geringer ist als bei einer nicht gesicherten Extrapolation dieser Größen. Damit ist es möglich, die zuzuordnenden Elemente entsprechend der geschilderten Vorgehensweise aus den den extremalen Bereich beschreibenden Clustern zu entnehmen. Man erhält für eine Station ein vollständig simuliertes Klima, das durch die vorgegebenen meteorologischen Größen charakterisiert ist.

Um die räumliche Struktur zu simulieren wird wie folgt vorgegangen:

Bei der Beschreibung regionaler Klimaänderungen kann man davon ausgehen, dass das Untersuchungsgebiet im großräumigen Maßstab ein einheitliches Klimagebiet darstellt. Aus diesem Grund wird in einem ersten Schritt eine Bezugsstation ausgewählt, die die mittleren klimatischen Verhältnisse dieser Region am besten widerspiegelt. Für diese Station wird das simulierte Klima wie beschrieben erstellt. Da aufgrund dieser Vorgehensweise bekannt ist, welches Element (Tag) der Beobachtungsreihe an welcher Stelle der simulierten Reihe eingesetzt wurde, kann man für jede weitere Beobachtungsreihe eine entsprechende simulierte Reihe erzeugen. Dabei bleibt die räumliche Konsistenz aufgrund der vorgegebenen Annahmen erhalten.

Erzeugung einer ausreichend großen Stichprobe von Realisierungen

Wie bereits erwähnt, wurde mit dem Algorithmus bisher nur eine Realisierung berechnet. Um eine Wahrscheinlichkeitsaussage zur Sicherheit des Eintretens der simulierten Klimaänderungen zu treffen, müssen entsprechend viele Realisierungen erzeugt werden. Dies wird erreicht, indem man mit Hilfe einer Monte-Carlo-Simulation in der zeitlichen Abfolge zufällige Realisierungen berechnet. Das heißt, dass die unter c) angegebenen Arbeitsschritte 2 - 7 sowie der Arbeitsschritt d) für jede Realisierung neu berechnet werden.

Datensammlung, -aufbereitung und -ergänzung sowie Erstellung des Basisszenariums

Als Basis wurden vom Deutschen Wetterdienst Rohdaten auf Tageswertbasis von 84 meteorologischen Hauptstationen und 285 Niederschlagsmessstellen für den Zeitraum 1951 - 2000 zur Verfügung gestellt. Die Daten wurden hinsichtlich Vollständigkeit und Homogenität geprüft. Fehlende Werte wurden unter Berücksichtigung der statistischen und klimatologischen Zusammenhänge zwischen den Stationen ergänzt, Inhomogenitäten, soweit sie nicht natürlichen Ursprungs waren, korrigiert. Mit Hilfe eines speziellen Interpolationsprogramms wurden sämtliche meteorologischen Größen (außer Niederschlag) von den Hauptstationen auf die Niederschlagsstationen übertragen. Damit stand letztendlich ein vollständiger, homogener Datensatz (Basisszenarium) bestehend aus 369 Stationen (s. Anhang) mit folgenden Tageswerten meteorologischer Größen zur Verfügung:

Tabelle 7.1.

Lufttemperatur (Maximum, Mittel, Minimum) | °C
Niederschlag | mm
Relative Luftfeuchte %
Luftdruck | hPa
Wasserdampfdruck | hPa
Sonnenscheindauer | h
Bedeckungsgrad | 1/8
Globalstrahlung | J/cm2
Windgeschwindigkeit | m/s
Szenarienberechnung

Die Szenarienberechnungen beruhen auf einem vorgegebenen Temperaturtrend von 1,4 K für den Zeitraum 2001 - 2055. Dieser Trend wurde aus dem Klimamodelllauf ECHAM4-OPYC3 des MPI für Meteorologie Hamburg bestimmt. Diesem Lauf liegt das A1-CO2-Emissionsszenarium zugrunde, was eine relativ moderate Temperaturerhöhung zur Folge hat (IPCC 2001). Um eine ausreichend große Stichprobe zu bekommen, wurden 100 Simulationsläufe sowohl für den Beobachtungszeitraum als auch den Zukunftszeitraum durchgeführt. Damit erhält man eine gute Übersicht über die Bandbreite möglicher Entwicklungen. Nicht geklärt ist dabei, welcher dieser 100 Simulationsläufe als der wahrscheinlichste anzusehen ist. Um hier zu einer Aussage zu kommen, wird wie folgt vorgegangen:

Zuerst ist festzulegen, für welche meteorologische Größe diese Aussage zu treffen ist. Da die Temperaturentwicklung aus dem globalen Klimamodell vorgegeben ist, muss die Auswahl aus den verbleibenden Größen getroffen werden. Im vorliegenden Fall soll dies der Niederschlag sein bzw. dessen Trend.

Da für den Beobachtungszeitraum 100 Simulationen gerechnet wurden, stehen auch 100 Niederschlagstrends zur Auswertung zur Verfügung. Diese können in einer empirischen Häufigkeitsverteilung zusammengefasst werden, wie in Tab. 1a für die Bezugstation Magdeburg des Elbe-Einzugsgebietes dargestellt. Im nächsten Schritt wird festgestellt, in welche Häufigkeitsklasse der tatsächlich beobachtete Trend fällt. Der Wert für Magdeburg beträgt zwischen 1951 und 2000 – 81,6 mm und liegt damit in der nach unten offenen Klasse 1 der empirischen Verteilung. Der nächstliegende simulierte Wert beträgt – 75,0 mm und liegt ebenfalls in dieser Klasse.

Nun wird für die 100 Simulationen des Zukunftszeitraumes ebenfalls die empirische Häufigkeitsverteilung der dort berechneten Niederschlagstrends aufgestellt (Tab. 2001-2055).

Da davon ausgegangen wird, dass sich die Erzeugung der beobachteten und der simulierten Trendverteilungen in statistischen Sinn nicht voneinander unterscheidet, ist die Annahme legitim, dass der am wahrscheinlichsten zu erwartende Niederschlagstrend im Zukunftszeitraum (2001-2055) an der gleichen Stelle in dessen Trendverteilung zu suchen ist, an der der beobachtete Niederschlagstrend in der Verteilung für den Zeitraum 1901 – 1955 zu finden war, also in der nach unten offenen Klasse 1.

Für Magdeburg bedeutet dies eine Fortsetzung des schon zwischen 1951 und 2000 nachgewiesenen negativen Niederschlagstrends von mindestens – 47,4 mm innerhalb der 55 simulierten Jahre. Das heißt, dass in diesem Fall das wahrscheinlichste Szenarium gleichzeitig dasjenige mit dem deutlichsten Niederschlagsrückgang ist.

Um zu einer flächenhaften Aussage der wahrscheinlichsten Niederschlagsentwicklung im gesamten Elbeeinzugsgebiet zu kommen, wird für alle vorhandenen Beobachtungsstationen in gleicher Weise vorgegangen.

Um die physikalische Bandbreite der möglichen Niederschlagstrends zu erfassen, wurden zusätzlich zwei weitere Realisierungen ausgewählt. Die erste dieser Realisierungen liegt in Klasse 5, also ohne einen signifikanten Trend aufzuweisen, die zweite in Klasse 10 mit einem deutlich positiven Trend.

Tabelle 7.2. Verteilung der Niederschlagstrends für die Station Magdeburg auf der Basis der simulierten Daten für den Beobachtungszeitraum 1951 - 2000

Klasse Nr. | Klassengrenze | Prozentualer Anteil
1 | < - 69,4 mm | 2
2 | < - 62,0 mm | 5
3 | < - 47,4 mm | 10
4 | < - 39,8mm | 15
5 | < - 32,5 mm | 12
6 | < -17,9 mm | 18
7 | < -6,9 mm | 16
8 | < 3,6 mm | 10
9 | < 18,2 mm | 6
10 | >= 18,2 mm | 6

Tabelle 7.3. Verteilung der Niederschlagstrends für die Station Magdeburg auf der Basis der simulierten Daten für den Zeitraum 2001 - 2055

Klasse Nr. | Klassengrenze | Prozentualer Anteil
1 | < - 47,4 mm | 2
2 | < - 32,8 mm | 5
3 | < - 18,2 mm | 10
4 | < - 3,6 mm | 15
5 | < 11,0 mm | 12
6 | < 25,6 mm | 18
7 | < 40,2 mm | 16
8 | < 51,1 mm | 10
9 | < 65,7 mm | 6
10 | >= 65,7 mm | 6

Referenzen

GERSTENGARBE, F.-W., WERNER, P.C. (1997) A method to estimate the statistical confidence of cluster separation. Theor. Appl. Climatol., 57: 103-110.

GERSTENGARBE, F.-W., WERNER, P.C., FRARDRICK, K. (1999) Applying non-hierarchical cluster analysis algorithms to climate classification: some problems and their solution. Theor. Appl. Climatol., 64 (3-4):143-150.

IPCC (2001) Climate change 2000, Summary for policy makers. Cambridge University Press, Cambridge UK.

WERNER, P.C., GERSTENGARBE, F.-W. (1997) Proposal for the development of climate scenarios. Climate Research, 8 (3): 171-182.


Agrar-ökonomische Veränderungen

Externe Szenarien → Externe Szenarien Modul Einzugsgebiet → Agrar-ökonomische Veränderungen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Um agrar-ökonomische und agrar-politische Szenarien betrachten zu können wurden vorgerechnete Szenarien des regional diferenzierten Agrarsektorenmodells RAUMIS (Regional Differenziertes Agrar- und UmweltInformationssystem) (HENRICHSMEIER et al. 1996) in das Modellsystem integriert (KREINS und GÖMANN 2005). Das partielle Angebotsmodell für den landwirtschaftlichen Sektor Deutschlands wurde mit der Zielsetzung entwickelt, neben regional differenzierten ex-post Analysen auch Prognosen über die mittel- bis langfristige Entwicklung unter sich ändernden agrar- und umweltpolitischen Rahmenbedingungen durchführen zu können.

Das Modell berechnet unter anderem mit Hilfe eines nichtlinearen Optimierungsanatzes die sich für die räumlichen Bezugseinheiten aufgrund der unterschiedlichen agrarpolitischen Szenarien ergebenden Umfänge der landwirtschaftlichen Produktiosverfahren (Prozessanalyse-Modell). Weiterhin werden im sogenannten Intensitäts-Modell von RAUMIS anhand der Produktpreis-/Stickstoffpreis-Relation eine Anpassung der Düngung und anderer variabler Vorleistungen vorgenommen (ROEDENBECK 2004).

Im Elbe-DSS werden zwei Entwicklungsszenarien betrachtet:

  • Referenz-Szenario (Agenda 2000 Szenario): Status-Quo Projektion unter der Annahme der Fortführung der Gemeinsamen Agrarpolitik der EU (GAP) (Agenda 2000). Kennzeichnend sind hohe Agrarstützungen (Preisstützung und Direktzahlungen).

  • Globalisierungs-/Liberalisierungsszenario (KOM): Umsetzung der Vorschläge der Kommission der Europäischen Gemeinschaft (KOM) zum Mid-term Review (MTR). Kennzeichnend sind der Abbau der Agrarpreisstützung sowie Entkopplung der Direktzahlungen.

Als weitere agrarpolitische Maßnahmen sind im Elbe-DSS auswählbar:

  • Die Festlegung einer Obergrenze für den N-Bilanzüberschuss in [kg/(ha LF * a)]

  • Die Erhebung einer N-Steuer auf mineralischen Dünger (realisiert durch einen prozentualen Preisaufschlag für mineralischen N-Dünger)

Abbildung 7.4. Wirkungsschema der Bevölkerungsszenarien. Die durch die Bevölkerungsszenarien ausgelöste Bevölkerungsänderung wirkt sich über die angeschlossenen Einwohner der Anschluss-Klassen auf die mit MONERIS simulierten Einträge über urbane versiegelte Flächen aus. Weiterhin wirkt sich die Änderung über die an den einzelnen Kläranlagen angeschlossenen Einwohner aus.

Prozess

Die Werte werden auf die MONERIS-Einzugsgebiete umgerechnet, wodurch sich vor allem Veränderungen der Nährstoffüberschüsse sowie des mittleren C-Faktors ergeben. Die Änderung der Landnutzungsklassen wirkt indirekt auf die MONERIS Eintragspfade Erosion, Grundwasser und Abschwemmung. Die Weitergabe der Veränderungen der Landnutzungsklassen an HBV-D konnte in der Pilot-Version des Elbe-DSS nicht umgesetzt werden.

Für die Entwicklungsszenarien liefert RAUMIS - gegebenenfalls unter Berücksichtigung der Maßnahmen zur Einführung von Düngebestimmungen - pro Kreisregion Werte für:

  • die landwirtschaftliche Flächennutzung gegliedert nach Ackerland, Grünland und dauerhafte Stilllegungsflächen.

  • den N- und P-Bilanzüberschuss auf der landwirtschaftlichen Nutzfläche gegliedert nach extensiver Grünlandnutzung, intensiver Grünlandnutzung und Ackerland.

  • die Zusammensetzung der Kultur- sowie Tierarten.

    Abbildung 7.5. Veränderung des N-Bilanzüberschusses bei einer Restriktion bzgl. der maximal erlaubten N-Bilanzüberschüsse (KREINS und GÖMANN 2005)

    Veränderung des N-Bilanzüberschusses bei einer Restriktion bzgl. der maximal erlaubten N-Bilanzüberschüsse (KREINS und GÖMANN 2005)

    Abbildung 7.6. Veränderung des N-Bilanzüberschusses bei Einführung einer Stickstoffsteuer (2010) (KREINS und GÖMANN 2005)

    Veränderung des N-Bilanzüberschusses bei Einführung einer Stickstoffsteuer (2010) (KREINS und GÖMANN 2005)

Gebrauch Externe Szenario

Tabelle 7.4. Anwendereinstellungen

Anwendereinstellungen | Wertebereich
Raumis-Szenario Auswahl | Varianten:
 | - kein agrarpolitisches Szenario
 | - Referenz (Agenda 2000 Szenario)
 | - Entkopplungen der Direktzahlungen (KOM-Szenario)
Maßnahmeneinstellung | Varianten:
 | - keine Maßnahme
 | - Grenzwert für N-Bilanzüberschuss
 | - N-Steuer auf mineralischen Dünger

Referenzen

HENRICHSMEIER, W., CYPRIS, C., LÖHE, W., MEUDT, M., SANDER, R., VON SOTHEN, F., ISERMEYER, F., SCHEFSKI, A., SCHLEEF, K.-H., NEANDER, E., FASTERDING, F., HELMCKE, B.,NEUMANN, M., NIEBERG, H., MANEGOLD, D., MEIER, T. (1996) Entwicklung eines gesamtdeutschen Agrarsektorenmodells RAUMIS96. Endbericht zum Kooperationsprojekt.

Forschungsbericht für das BML (94 HS 021), vervielfältigtes Manuskript., Bonn/Braunschweig. URL http: //www.faa-bonn.de.

KREINS, P., GÖMANN, H. (2005) Integration von RAUMIS-Simulationsergebnissen in das Pilot-Elbe-DSS. Abschlussbericht. Bundesforschungsanstalt für Landwirtschaft Braunschweig Völkenrode, Institut für Ländliche Räume, unveröffentlicht.

ROEDENBECK, I. (2004) Bewertungskonzepte für eine nachhaltige und umweltverträgliche Landwirtschaft - Fünf Verfahren im Vergleich. BIOGUM-Forschungsbericht, FG Landwirtschaft Nr. 8, Universität Hamburg. URL http://www.biogum.uni-hamburg.de/.


Demographische Veränderungen

Bevölkerungsentwicklung
Seiedlungflächenentwicklung

Externe Szenarien → Externe Szenarien Modul Einzugsgebiet → Demographische Veränderungen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Bevölkerungsentwicklung

Beschreibung

Das Aufkommen von Haushaltsabwässern wird durch die Anzahl der Einwohner bestimmt, die ihr Abwasser einer Kläranlage zu führen oder dieses auf dem Wege einer dezentralen Entsorgung beseitigen. Somit verändert sich das Eintragsvolumen von Schad- und Nährstoffen über Haushaltsabwässer in das Fließgewässersystem mit der in einer Region lebenden Bevölkerungsanzahl.

Mit dem Szenario „Bevölkerungsentwicklung“ kann im Elbe-DSS die Wirkung möglicher demographischer Veränderungen auf den Stoffeintrag über Haushaltsabwässer in das Fließgewässersystem untersucht werden.

Prozess

Für die Entwicklung der zukünftigen Bevölkerungszahlen wird im Elbe-DSS auf die Ergebnisse der 10. koordinierten Bevölkerungsvorausberechung des Statistischen Bundesamtes zurückgegriffen (Statistisches Bundesamt 2003). Die 10. koordinierte Bevölkerungsvorausberechnung wurde als koordinierte Berechnung des Bundes und der Länder erarbeitet und liefert zunächst Ergebnisse für Deutschland insgesamt [Destatis]. In einem zweiten Schritt wurden einige der Berechnungsvarianten in Abstimmung mit den Statistischen Landesämter für alle Bundesländer regionalisiert. Die Ergebnisse beruhen wesentlich auf dem gegenwärtigen Altersaufbau und auf Annahmen zur Geburtenhäufigkeit, zur Lebenserwartung sowie zu den Außenwanderungen. Dafür wurden eine Annahme zur Geburtenhäufigkeit, drei Annahmen zur Entwicklung der Lebenserwartung und drei zum Wanderungssaldo getroffen. Insgesamt wurden neun Varianten der Bevölkerungsentwicklung – wie sie sich aus der Kombination der verschiednen Annahmen ergeben - gerechnet. Die verschiedenen Annahmen beinhalten im Einzelnen:

  • Die Geburtenhäufigkeit bleibt im frühren Bundesgebiet auf ihrem niedrigen Niveau von 1,4 Kindern pro Frau. Für die neuen Länder wird von einem allmählichen Anstieg der dort zurzeit noch niedrigeren Geburtenhäufigkeit von durchschnittlich 1,2 Kindern pro Frau auf das Niveau der früheren Bundesgebiets bis 2010 ausgegangen. Ab 2011 wird eine Konstanz der Geburtenhäufigkeit für Gesamtdeutschland angenommen.

  • Die Lebenserwartung nimmt weiter zu. Es wurden insgesamt drei Annahmen zur Entwicklung bis zum Jahr 2050 getroffen:

    • (L1) Die Lebenserwartung steigt bis zum Jahr 2050 weiter an und beträgt für Männer 78,9 und für Frauen 82,6 Jahre, das sind 4 bzw. 5 Jahre mehr als heute.

    • (L2) Die Lebenserwartung beträgt für 2050 geborene Männer 81,1 und bei 2050 geborene Frauen 86,6 Jahre, rund 6 Jahre mehr als heute.

    • (L3) Die höchste angenommene Lebenserwartung ist um mehr als 7 Jahre höher als heute und liegt für Männer bei 82,6 und bei Frauen bei 88,1 Jahren.

  • Bei den Annahmen der Außenwanderung wird nach deutschen und ausländischen Personen unterschieden. Zum Wanderungsverhalten der ausländischen Bevölkerung werden ebenfalls drei Annahmen gemacht:

    • (W1) Der jährliche Wanderungsüberschuss beträgt durchschnittlich 100 000 Personen.

    • (W2) Der jährliche Wanderungsüberschuss beträgt durchschnittlich 200 000 Personen.

    • (W3) Der jährliche Wanderungsüberschuss beträgt bis zum Jahr 2010 200 000 Personen und steigt im Jahr 2011 auf ein Wanderungssaldo von durchschnittlich 300 000 Personen pro Jahr.

Die Zuwanderung Deutscher wird in allen drei Varianten gleich angesetzt: Der Wanderungssaldo geht von aktuelle etwa 80 000 pro Jahr auf 30 000 im Jahr 2010 zurück, verringert sich in zwei weiteren Stufen und wird ab dem Jahr 2040 ausgeglichen sein.

Aus der Kombination der Annahmen ergeben sich insgesamt neun Varianten der Bevölkerungsvorausberechnung, die für Gesamtdeutschland ermittelt wurden. Auf der Grundlage dieser Berechnungen wurden von den einzelnen statistischen Landesämtern für drei der neun berechneten Varianten regionalisierte Ergebnisse auf der räumlichen Ebene der einzelnen Bundesländer erstellt. Die Annahmen der regionalisierten Bevölkerungsvorausberechnung dieser drei Varianten bzgl. der Lebenserwartung und der Wanderungssalden sind im Einzelnen:

  • Variante 4: Mittlere Lebenserwartung (L2) kombiniert mit niedrigem Wanderungsüberschuss (W1).

  • Variante 5: Mittlere Lebenserwartung (L2) kombiniert mit mittlerem Wanderungsüberschuss (W2).

  • Variante 6: Mittlere Lebenserwartung (L2) kombiniert mit hohem Wanderungsüberschuss (W3).

Diese drei auf der Ebene von Bundesländern regionalisierten Berechnungsvarianten bilden die Datengrundlage im Elbe-DSS für das Szenario „Bevölkerungsentwicklung“. Exemplarisch wird die Entwicklung der niedersächsischen Bevölkerung für diese drei Berechnungsvarianten in der Abbildung dargestellt.

Abbildung 7.7. Berechnungsergebnisse der Varianten 4 - 6 der regionalisierten Bevölkerungsvorausberechnung für Niedersachsen

Berechnungsergebnisse der Varianten 4 - 6 der regionalisierten Bevölkerungsvorausberechnung für Niedersachsen

Alle Berechnungsvarianten der 10. koordinierten Bevölkerungsvorausberechnung zeigen, dass der Trend langfristig in Richtung Schrumpfung der Bevölkerung geht. Je nach Variante schwankt die Bevölkerung im Jahr 2050 zwischen 67 Millionen (Variante 1 - bei niedriger Zuwanderung und geringster Lebenserwartung) und 81 Millionen (Variante 9 – bei sehr hoher Zuwanderung und hoher Zunahme der Lebenserwartung) für Gesamtdeutschland. Die Ursachen für den langfristigen Bevölkerungsrückgang liegen in der Abnahme der Zahl der lebendgeborenen Kinder bei einem gleichzeitigen Anstieg der Zahl der Gestorbenen. Das dadurch entstehende Geburtendefizit wird von 94 000 im Jahr 2001 auf fast 600 000 im Jahr 2050 anwachsen und kann durch die angenommenen Wanderungsüberschüsse nicht kompensiert werden (Statistisches Bundesamt 2003).

Der regionale Vergleich der Bevölkerungsvorausberechnung zwischen den einzelnen Bundesländern zeigt einen deutlichen Unterschied in der Ausprägung des Bevölkerungsrückgangs zwischen den alten und neuen Bundesländern. So ist für die alten Bundesländer in Abhängigkeit des angenommen Zuwanderungssaldos sogar ein kurzfristiger Zuwachs zu verzeichnen. Doch auch in den alten Bundesländern kommt es auf längere Sicht zu einer Schrumpfung der Bevölkerung. Wann der Schrumpfungsprozess einsetzt ist von Bundesland zu Bundesland verschieden. In den neuen Bundesländern hat der Trend zum Bevölkerungsrückgang bereits eingesetzt.

Gebrauchsinformation

Der Eingabedialog für das Szenario „Bevölkerungsentwicklung“ ist über das Modul „Einzugsgebiet“, der Registrierkarte "Ext. Szenarien" und dort über das Systemelement „Demographische Veränderungen“ zu erreichen. Im Eingabedialog „Demographische Veränderungen“ kann über die Auswahlbox „Bevölkerungsentwicklung“ eine der drei regionalisierten Berechnungsvarianten der 10. koordinierten Bevölkerungsvorausberechnung des Statistischen Bundesamtes gewählt werden. Die Auswahl wird direkt mit der Eingabe aktiviert und muss nicht nochmals bestätigt werden.

Gebrauch Externe Szenario

Tabelle 7.5.

Anwendereinstellungen | Wertebereich
Szenario für Bevölkerungsentwicklung | Variante 4 – 6 oder keine Szenario

Erläuterung:

  • Variante 4: Mittlere Lebenserwartung (L2), niedriger Wanderungsüberschuss (W1)

  • Variante 5: Mittlere Lebenserwartung (L2), mittlerer Wanderungsüberschuss (W2)

  • Variante 6: Mittlere Lebenserwartung (L2), hoher Wanderungsüberschuss (W3)

Einschränkungen

Im Elbe-DSS stehen lediglich Bevölkerungsvorausberechnungen auf der Ebene von Bundesländern zur Verfügung. Aufgrund dieser Tatsache können im Elbe-DSS mögliche kleinräumige Entwicklungen der Bevölkerungszahlen, wie etwa durch Suburbanisierungstendenzen, nicht abgebildet werden.

Modelle

Das Szenario „Bevölkerungsentwicklung“ wirkt im Elbe-DSS auf die Modelle MONERIS und GREAT-ER.

  • MONERIS: Mit Hilfe von MONERIS werden im Elbe-DSS die diffusen N- und P-Einträge in das Fließgewässersystem berechnet. Über den Eintragspfad „Versiegelte urbane Fläche“ wird u.a. der diffuse Nährstoffeintrag über Haushaltsabwässer von Einwohnern modelliert, die nicht an der Kläranlage angeschlossen sind. Dies geschieht auf der Ebene von Teileinzugsgebieten. Je nach Zugehörigkeit des Teileinzugsgebiets zum jeweiligen Bundesland, werden die Bevölkerungszahlen ohne Kläranlagenanschluss bei Auswahl eines der drei Szenarien entsprechend dem Veränderungsfaktor der Bevölkerung des Bundeslandes angepasst.

  • Die Punktförmigen Stoffeinträge in das Fließgewässersystem werden mit dem Modell GREAT-ER berechnet. Dies geschieht unter Berücksichtigung der Einwohnerzahl mit Kläranlagenanschluss. Je nach Kläranlagenzugehörigkeit zu den einzelnen Bundesländern wird die Einwohnerzahl mit Kläranlagenanschluss bei Auswahl eines der drei Szenarien entsprechend dem Veränderungsfaktor der Bevölkerung des Bundeslandes angepasst.

Betrachtungsjahr für das Szenario „Bevölkerungsentwicklung“ ist das Jahr 2030. Werden neben dem Szenario „Bevölkerungsentwicklung“ weitere Szenarien mit kürzerer Betrachtungszeit ausgewählt, so wird die Betrachtungszeit für das Szenario „Bevölkerungsentwicklung“ entsprechend der kürzeren Betrachtungszeit angepasst.

Referenzen

Statistisches Bundesamt (2003) Bevölkerung Deutschlands bis 2050 – Ergebnisse der 10. koordinierten Bevölkerungsvorausberechnung. Statistisches Bundesamt – Pressestelle, Wiesbaden.

Destatis: www.destatis.de/presse/deutsch/pk/2003/bev_2050b.htm

Seiedlungflächenentwicklung

Beschreibung

Seit dem 19. Jahrhundert nehmen die Siedlungsflächen in Deutschland konstant zu. Auch die Prognosen der zukünftigen Siedlungsflächenentwicklung lassen eine weitere Zunahme erwarten.

Mit dem Szenario „Siedlungsflächenentwicklung“ kann im Elbe-DSS die Wirkung eines möglichen zukünftigen urbanem Flächenwachstums auf den Nährstoffeintrag von versiegelten Flächen untersucht werden.

Prozess

Die Flächennutzung in der BRD ist durch eine Zunahme der Siedlungs- und Verkehrsflächen gekennzeichnet. Konnte diese Entwicklung bis in die 1990er Jahre mit einer steigenden Gesamtbevölkerung begründet werden, so liegt die Hauptursache mittlerweile darin, dass tendenziell jeder einzelne Bürger immer mehr Fläche für Arbeit, Wohnen, Mobilität und Freizeit beansprucht. Es zeigt sich somit ein konstanter, von der Einwohner- und Arbeitsplatzentwicklung abgekoppelter Trend der Siedlungsflächenzunahme. Auch künftig resultiert die Siedlungsflächenzunahme aus steigender individueller Nachfrage, die vornehmlich durch Wohlstandswachstum und wirtschaftlichen Strukturwandel zustande kommt (Raumordnungsbereicht 2000).

Vom Bundesamt für Bauwesen und Raumordnung werden regelmäßig aus den Daten der Flächennutzungsstatistik Trendrechnungen zur Entwicklung der Siedlungs- und Verkehrsflächen erstellt. Zur Abschätzung der zukünftigen Entwicklung wurden folgende vier Szenarien entwickelt:

  • Trendszenario:

    Das Ergebnis einer Status-quo-Trendfortschreibung zeigt bundesweit einen Anstieg des Anteils der Siedlungs- und Verkehrsfläche bis 2010 an der Gesamtfläche von 11,8% (1997) auf 13,4%. Dies entspricht einer Zunahme um ca. 564 000 ha auf 4 769 000 ha. Besonders an den Rändern von Agglomerationsräumen und verdichteten Kreisen der verstädterten Räume werden immer neue Flächen besiedelt werden. Hier ist noch Bauland in großer Menge verfügbar und zudem sind Baulandpreise vergleichsweise niedrig. Bundesweit entspricht die unter Status-quo-Annahmen prognostizierte Zunahme der Siedlungs- und Verkehrsfläche einem durchschnittlichen Zuwachs von 119 ha pro Tag (Raumordnungsbereicht 2000).

  • Wachstumsszenario:

    Die Modellrechung des Wachstumsszenarios geht im Gegensatz zum Trendszenario von einer deutlich erhöhten Eigenheimquote, einer offensiven Ausweisung neuen Baulandes, einer verstärkten Flexibilisierung der Arbeits- und Berufswelt, einer nur geringen Wiedernutzungs - und Baustoff-Recyclingsquote sowie von einer anhaltenden Suburbanisierung aus. Die Folgen dieser Rahmenbedingungen wären ein Anstieg des gegenwärtigen durchschnittlichen Siedlungsflächenwachstums auf 174 ha pro Tag, also auf knapp 700 000 ha bis zum Jahr 2010. Dies entspricht einem Anteil der Siedlungs- und Verkehrsfläche bundesweit von 13,7% (Raumordnungsbereicht 2000).

  • Effizienzszenario:

    Dem Effizienzszenario liegen Forderungen der Entquetekommission zum „Schutz des Menschen und der Umwelt“ des 13. Deutschen Bundestages zugrunde. Vorraussetzung für dieses Szenario wäre eine mittelfristig stark rückläufige Neubautätigkeit sowie ein effizientes Flächenmanagement zur Nutzung brachliegender Flächen. Das Ergebnis wäre eine Zunahme der Siedlungsfläche bis 2010 um 330 000 ha bei einem Siedlungsflächenwachstum von 61 ha pro Tag (Raumordnungsbereicht 2000).

  • Nachhaltigkeitsszenario:

    Das Nachhaltigkeitsszenario stellt eines zum Effizienzszenario weiterführendes Struktur- und Bewusstseinswandel-Szenario dar. Darin wird eine Dynamik in Richtung nachhaltiger Nutzung unterstellt, wie z.B. durch eine neue Wertschätzung des Wohnens in der Stadt bei reduziertem und stadtverträglicherem Autoverkehr. Auch werden weitere Potentiale der baulichen Nutzung erschlossen, wie z.B. mindergenutzte gewerbliche Bauflächen, Parkplätze, Ergänzungsbauten bei lockerer Bauweise, Aufstockung von Gebäuden, Aus- und Anbau von Einfamilienhäusern (Einlieger- oder Altenwohnungen). Das Nachhaltigkeitsszenario unterstellt einen durchschnittlichen Flächenverbrauch von 12 ha pro Tag.

Diese vier Siedlungsflächenszenarien des Bundesamtes für Bauwesen und Raumordnung dienen als Grundlage der zukünftigen urbanen Flächenentwicklung im Elbe-DSS. Dazu wurde für jedes dieser Szenarien das durchschnittliche Siedlungsflächenwachstum für Gesamtdeutschland pro Tag herangezogen. Um der Heterogenität der Siedlungsflächenentwicklung gerecht zu werden, wurden in einem zweiten Schritt das durchschnittliche Siedlungsflächenwachstum regionalisiert durch Berechnung von regionalen Entwicklungspotenzialen. Zur Regionalisierung dienten zwei Karten des Bundesamtes für Bauwesen und Raumordnung mit den Anteilen der Siedlungs- und Verkehrsflächen für das Jahr 2001 sowie für das Jahr 2020, berechnet unter der Annahme des Trendszenarios [BBR]. Durch Verschneiden der beiden Karten und anschließender Mittlerwertbildung konnte der mittlere Zuwachs urbaner Fläche von 2001 bis 2020 pro MONERIS-Teileinzugsgebiet abgeschätzt werden. Mit Hilfe des mittleren Zuwachses urbaner Fläche für das gesamte Bundesgebiet lässt sich auf diese Weise das Siedlungsflächenwachstum für jedes der betrachteten Teileinzugsgebiete Regionalisieren, durch Berechnung des Verhältnisses aus regionalem Zuwachs und mittleren Gesamtzuwachs für die Gesamte BRD. Dabei wird angenommen, dass die so ermittelten Entwicklungspotenziale sich nicht zwischen den betrachteten vier Szenarien verändern.

Abbildung 7.8. Mittlerer Zuwachs urbaner Fläche von 2001 bis 2020 pro MONERIS-Teileinzugsgebiet unter der Annahme des Trendszenarios

Mittlerer Zuwachs urbaner Fläche von 2001 bis 2020 pro MONERIS-Teileinzugsgebiet unter der Annahme des Trendszenarios

Gebrauchsinformation

Der Eingabedialog für das Szenario „Siedlungsflächenentwicklung“ ist über das Modul „Einzugsgebiet“, der Registrierkarte "Ext. Szenarien" und dort über das Systemelement „Demographische Veränderungen“ zu erreichen. Im Eingabedialog „Demographische Veränderungen“ kann über die Auswahlbox „Siedlungsflächenentwicklung“ eine der vier regionalisierten Berechnungsvarianten des Bundesamtes für Bauwesen und Raumordnung gewählt werden. Die Auswahl wird direkt mit der Eingabe aktiviert und muss nicht nochmals bestätigt werden.

Gebrauch Externe Szenario

Tabelle 7.6.

Anwendereinstellungen | Wertebereich
Szenario für Siedlungsflächenentwicklung | Variante 1 – 4 oder keine Szenario

Erläuterung:

  • Variante 1: Wachstumsszenario – Durchschnittliches Siedlungsflächenwachstum von 174 ha/d

  • Variante 2: Trendszenario – Durchschnittliches Siedlungsflächenwachstum von 119 ha/d

  • Variante 3: Effizienzszenario – Durchschnittliches Siedlungsflächenwachstum von 61 ha/d

  • Variante 4: Nachhaltigkeitsszenario – Durchschnittliches Siedlungsflächenwachstum von 12 ha/d

Einschränkungen

Im Elbe-DSS kann die Wirkung des Szenarios "Siedlungsflächenentwicklung" auf die punktförmigen N- und P-Einträge von kommunalen Kläranlagen, wie sie mit dem Modell GREAT-ER berechnet werden, nicht berücksichtigt werden. Dies ist dadurch begründet, dass der Anteil der N- und P-Einleitungen, welche von urbanen Flächen stammen, an der gesamten Einleitungsmenge der Kläranlagen nicht bekannt Gebrauch Externe Szenarioist.

Modelle

Das Szenario „Siedlungsflächenentwicklung“ wirkt im Elbe-DSS auf das Modelle MONERIS. Mit Hilfe von MONERIS werden im Elbe-DSS die diffusen N- und P-Einträge in das Fließgewässersystem berechnet. Über den Eintragspfad „Versiegelte urbane Fläche“ wird der diffuse Nährstoffeintrag von urbanen Flächen über die unterschiedlichen Eintragswege modelliert. Dies geschieht auf der Ebene von Teileinzugsgebieten. Bei Auswahl eines der vier Szenarien wird der Siedlungs- und Verkehrsflächenanteil entsprechend des durchschnittlichen täglichen Siedlungsflächenwachstums, unter Berücksichtigung des Entwicklungspotentials des Teileinzugsgebietes, erhöht. Dabei wird unterstellt, dass der Siedlungsflächenzuwachs einen Rückgang der landwirtschaftlich genutzten Fläche mit sich bringt. Betrachtungsjahr für das Szenario „Siedlungsflächenentwicklung“ ist das Jahr 2020. Werden neben dem Szenario „Siedlungsflächenentwicklung“ weitere Szenarien mit kürzerer Betrachtungszeit ausgewählt, so wird die Betrachtungszeit für das Szenario „Siedlungsflächenentwicklung“ entsprechend der kürzeren Betrachtungszeit angepasst.

Referenzen

BBR, Bundesamt für Bauwesen und Raumordnung: www.bbr.bund.de/raumordnung/siedlung/karte_flaeche1997_2020.htm

Raumordnungsbericht (2000) Bundesamt für Bauwesen und Raumordnung (Hg.) (2000): Raumordnungsbericht 2000. Bereicht 7.


Externe Szenarien Modul Hauptstrom

Hochwasserereignis

Externe Szenarien → Externe Szenarien Modul Hauptstrom

Er ist nur ein Szenarien, und die wirken auf das Überflutungsrisiko im Modul Hauptstrom:

  • Hochwasserereignis


Hochwasserereignis

Externe Szenarien → Externe Szenarien Modul Hauptstrom → Hochwasserereignis

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Modellierung von Funktionalitäten zum Thema “Überflutungsrisiken” im Modul Hauptstrom gründet auf der Auswahl von artifiziellen Hochwasserereignissen, ausgehend vom Pegel Dresden, 55 km stromabwärts der Deutsch-Tschechischen Grenze. Das jeweilige Hochwasserereignis besteht aus einer Zeitreihe von täglichen Abflusswerten, gekennzeichnet durch die Dauer und den maximal erreichten Abflusswert (Abflussscheitelpunkt). Der letzte Parameter ist besonders wichtig für die Funktionalität Überflutungsrisiko. Nachdem der Anwender ein Ereignis mit einer bestimmte Jährlichkeit im Bereich zwischen 5 und 200 Jahren ausgewählt hat, wird es mit Hilfe des Wellenablaufsmodells ELBA entlang der Flussstrecke bis zum Elbe-km 537,5 fortgesetzt.

Prozess

Die offizielle hydrologische Analyse und Aufbereitung der Abflussdaten des Hochwasserereignisses vom August 2002 war während der Projektlaufzeit nicht abgeschlossen, so dass auf andere Zeitreihen zurückgegriffen werden musste. So kamen die statistischen Analysen von Zeitreihen der mittleren täglichen Abflüsse für unterschiedliche Zeiträume seit 1853 (HELMS et al. 2002a, HELMS et al. 2002b) zum Einsatz. Diese waren mit der Zielsetzung, regionalisierte hydrologische Parameter für die deutsche Elbe festzustellen, durchgeführt worden. Für längere Zeiträume (z.B. 1936-1995,1903-1995) ist die Qualität der Daten nicht zureichend, aber für den Zeitraum 1964-1995 sind regionalisierte Ergebnisse im Form von Längsschnitten entlang der Gesamtstrecke der Elbe (HELMS et al. 2002a) vorhanden. Die Tabelle hierunter zeigt die maximalen Abflusswerte für unterschiedliche Wiederkehrintervalle, die sich aus den statistischen Analysen der Abflussdaten für den Pegel Dresden im Zeitraum 1964-1995 (HELMS et al. 2002a) ergeben haben.

Tabelle 7.7. Ergebnisse der statistische Analysen der Abflussdaten am Pegel Dresden im Zeitraum 1964-1995 (HELMS et al. 2002a).

Wiederkehrintervall (Jahre) | Maximaler Abfluss am Pegel Dresden (m3s-1)
20 | 2204
40 | 2497
100 | 2706
200 | 2950

Der maximale Abfluss mit einem Wiederkehrintervall von 200 Jahren basiert auf einer Extrapolation der theoretischen kumulativen Verteilungsfunktionen (HELMS et al. 2002b).

Die Generierung der synthetischen Hochwasserereignisse fand wie folgt statt. Ein artifizielles 100-jährliches Hochwasserereignis wurde mit Hilfe der statistischen Analysen der Abflussdaten des Zeitraums1964-1995 generiert, wobei die Dauer des Ereignisses betrachtet wurde (HELMS et al. 2002b, MERKEL et al. 2002). Hochwasserereignisse mit einer anderen (5, 10, 20, 50 oder 200) Jährlichkeit wurden durch Skalierung mit Hilfe des Verhältnisses der maximalen Abflusswerte abgeleitet.

Dies lässt sich rechtfertigen durch die relativ geringen Unterschiede in den maximalen Abflusswerten (Tabelle hierüber) der Hochwassserereignisse, weiterhin durch die Tatsache, dass der maximale Abfluss, und nicht die Form des Ereignisses, der wichtigste Parameter für das Überflutungsrisiko ist. Die Abbildung hierunter zeigt ein Beispiel für ein Hochwasserereignis mit einer Jährlichkeit von 100 Jahren.

Abbildung 7.9. Synthetisches Hochwasserereignis am Pegel Dresden mit eine Jährlichkeit von 100 Jahren

Synthetisches Hochwasserereignis am Pegel Dresden mit eine Jährlichkeit von 100 Jahren

Datenquelle

Die folgenden Daten wurden direkt oder indirekt benutzt:

  • Statistik der Jahresextreme des Abflusses nach Gumbel auf Grund der Abflusszeitreihen für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b).

Gebrauchsinformation

Der Anwender kann im Dialogfenster des Moduls Hauptstrom den Reiter "Externe Szenarien" anklicken. Darauf erscheint das Dialogfenster "Hochwasserereignis". Hier besteht die Möglichkeit, die Jährlichkeit eines angenommenen Abflussereignisses zu ändern (Auswahl 5, 10, 20, 50, 100 oder 200 Jahre).

Abbildung 7.10. Auswahl eines externen Szenario “Hochwasserereignis am Pegel Dresden” im Modul Hauptstrom.

Auswahl eines externen Szenario “Hochwasserereignis am Pegel Dresden” im Modul Hauptstrom.

Gebrauch Externes Szenario

Das gewählte Hochwasserereignis beinflusst die Funktionalität “Überflutungsrisiko” im Modul Hauptstrom durch den resultierenden maximalen Abfluss und Wasserstand entlang der Elbe.

Einschränkungen

Nur Ereignisse mit einer Jährlichkeit zwischen 5 bis 200 Jahren können ausgewählt werden. Auch konnten auf Basis der historischen Abflussdaten im Zeitraum 1964-1995 Hochwasserereignisse nur bis zu einem gewissen Grad extrapoliert werden. Eine Extrapolation auf Ereignisse oberhalb einer Jährlichkeit von 200 Jahren wurde nicht vorgenommen. Interessant wäre es, die Hochwasserereignisse mit Klimaszenarien zu verknüpfen. Im Gegensatz zu den täglichen Abflüssen lassen sich jedoch die Extremeabflüsse zur Zeit mit dem im Pilot DSS verwendeten hydrologischen Modell HBV noch nicht feststellen. Deshalb wurden die Hochwasserereignisse wie oben beschrieben durch Skalierung und statistische Analysen von historischen Abflusszeitreihen synthetisiert.

Modelle

Das externe Szenario “Hochwasserereignis” wird vom Wellenablaufmodell ELBA verwendet , um maximale Abflüsse und Wasserstände zu berechnen.

Referenzen

DE KOK, J.L., HUANG, Y. (2005) Assessment of flood risk at various scales: the Elbe prototype DSS, Proc. 3rd Int. Symp. on Flood Defence, Nijmegen, The Netherlands, 25-27 May, 2005, in: Floods, from Defence to Management, Van Alphen, van Beek & Taal (Eds.), Taylor & Francis, London, 129-135.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

MERKEL, U., HELMS, M., BÜCHELE, B., IHRINGER, J., NESTMANN, F. (2002) Wirksamkeit von DeichrückverlegungsMaßnahmen auf die Abflussverhältnisse entlang der Elbe, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 231-244.


Externe Szenarien Modul Flussabschnitt

Deichbruchszenarien

Externe Szenarien → Externe Szenarien Modul Flussabschnitt

Er ist nur ein Szenarien, und die wirken auf das Überflutungsrisiko im Modul Flussabschnitt:

  • Deichbruchszenarien


Deichbruchszenarien

Externe Szenarien → Externe Szenarien Modul Flussabschnitt → Deichbruchszenarien

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Während der Hochwasserkatastrophe an der Elbe im August 2002 kam es an verschiedenen Stellen entlang der Elbe zu Deichbrüchen, die zu Überflutungsschäden führten. An einigen Stellen wurden auch Deichsprengungen für gezielte Überflutungen vorgenommen, um Schäden an anderer Stelle zu vermeiden. Insgesamt werden die Schäden entlang den Deutschen Elbe auf über neun Milliarden Euro geschätzt (SCHANZE und REINKE 2003).

Infolge dieser Ergeignisse erhielten Hochwasserschutz bezogene Funktionalitäten einen wesentlich höheren Stellenwert für das Pilot-DSS. Es wurde seitens potenzieller Anwender die Frage an die Entwickler gerichtet, wie in einem DSS Deichbruchszenarien dargestellt werden könnten und welche Aussagemöglichkeiten für planerische Zwecke bestehen. Es sei an dieser Stelle ausdrücklich darauf hingewiesen, dass alle Modellierungen und die dargestellten Ergebnisse im Rahmen der Funktionalität „Deichbruchszenarien“ im Pilot-DSS keine katastrophenschutztechnischen Hochwassersimulationen darstellen bzw. zu diesem Zweck verwendet werden können/dürfen.

In Zusammenhang mit einen Deichbruch erheben sich zwei Fragen: welche Überflutungsschäden können auf Grund der maximalen Überflutungshöhe und Fließgeschwindigkeiten im überfluteten Bereich hinter dem Deich erwartet werden? Welche Folgen hat der Deichbruch für die flußabwärts liegenden Wasserstände? Wissenschaftlich lassen sich diese Fragen am besten durch eine (quasi)-zwei dimensionale hydraulische Modellierung von Deichbruchszenarien beantworten. Für die Darstellung im Pilot-DSS wurde das Modellpaket SOBEK eingesetzt. Auf Grund der Datenlage (Deichen und Geländehöhen) wurden in Absprache mit Behörden vier beispielhafte Stellen ausgewählt, für die jeweils ein Deichbruchszenario gerechnet wurde: im Bereich Wittenberg-Sehgrena (Elbe-km 222,5, linksseitig), im Bereich Sandau (Elbe-km 413,5, rechtsseitig), im Bereich Rühstädt (Elbe km 434.5, linksseitig), und schließlich im Bereich Rühstädt (Elbe-km 440, rechtsseitig). (Siehe unten stehend Abbildung)

Abbildung 7.11. Ausgewählte Stellen zur Modellierung eines potenziellen Deichbruchs.

Ausgewählte Stellen zur Modellierung eines potenziellen Deichbruchs.

Im Folgenden werden die erforderlichen Daten und deren Bearbeitung, die wichtigsten Arbeitsschritte, und einige Beispiele der Darstellung der Modellergebnisse im Pilot DSS erläutert.

Prozess

Im Hinblick auf den schnellen Vergleich von unterschiedlichen Kombinationen von Szenarien und Maßnahmen ist eine hydrodynamische Modellierung mit einem großen rechnerischen Aufwand nicht erwünscht. Darum wurden alle Berechnungen zu Deichbruchszenarien außerhalb des Pilot-DSS stattgefunden und es werden vorberechnete Modellergebnisse gezeigt. Auf Grund der planerisch- wissenschaftlichen Ziele des Vorhabens und der Datenverfügbarkeit wurden vier Stellen entlang der Elbe ausgewählt:

  • Bereich Wittenberg-Sehgrena, Elbe km 222,5, linksseitig;

  • Bereich Sandau, Elbe km 413,5, rechtsseitig;

  • Bereich Rühstädt, Elbe km 434,5, linksseitig;

  • Bereich Rühstädt, Elbe km 440, rechtsseitig.

Unten stehende Abbildung zeigt das Verfahren bei der Modellierung der Deichbrüche im Überblick.

Abbildung 7.12. Überblick Modellierung der Deichbruchszenarien

Überblick Modellierung der Deichbruchszenarien

Im Zentrum der Vorgehensweise standen die hydrodynamische Modellierung der Deichbruchszenarien mit dem Modell SOBEK von WL | Delft Hydraulics (STELLING und VERWEIJ 2005), siehe auch SOBEK und die Berechnung potenzieller Überflutungsschäden mit der Hilfe von Schadensfunktionen. Zwei Randbedingungen sind notwendig für die Modellierung: Eine Zeitreihe der täglichen Abflüsse während eines Hochwassererreignisses flussaufwärts und die Wasserstands Abfluss Beziehungen flussabwärts der modellierten Strecke. Bei der Modellierung der Fließprozesse im Hauptstrom wurden Querprofile und hydraulische Rauheitswerte verwendet. Die Rauheitswerte wurden bei der Kalibrierung des Modells SOBEK anhand historischer Wasserstands- und Abflussdaten validiert (HELMS et al. 2002). Für eine zwei-dimensionale hydrodynamische Modellierung der Fließprozesse im Überflutungsbereich, sind Geländehöhendaten und Rauheitsdaten notwendig. Die Rauheitswerte im Überflutungsbereich wurden nach Manning (SHAW 2002) anhand der Landnutzung (siehe unten stehende Tabelle) verwendet.

Tabelle 7.8. Zuordnung der Rauheitswerte nach Manning (SHAW 2002) zu den aggregierten CORINE Landnutzungsklassen.

Landnutzung | Rauheit n ( Normalwert ) | CORINE Klassen
Siedlung | 0,1075 | 1-2
Industrie | 0,0934 | 3
Verkehr | 0,0863 | 4-6
Sonstige | - | 7-11
Landwirtschaft | 0,0714 | 12-22
Wald | 0,1733 | 23-29
Vegetationsfrei | 0,0481 | 30-34
Feuchtgebiet | 0,0470 | 35-39
Gewässer | 0,0300 | 40-44

Bei der Modelierung eines Deichbruchs wird ein Teil der Abflussmenge aus dem Hauptstrom im Bereich hinter dem Deich gespeichert, so dass stromabwärts die Wasserstände verringert werden.

Die maximalen Überflutungshöhen und Fließgeschwindigkeiten lassen sich dann berechnen. Die Modellergebnisse sind zu unterscheiden in die wirtschaflichen Folgen eines Deichbruchs, ausgedrückt in Überflutungsschäden, und die hydrodynamischen Folgen, gezeigt als Hydrografen des Extremabflusses (Abfluss als Funktion der Zeit) und des Wasserstands (als Funktion der Zeit oder als Funktion der Flusskilometer).

Die drei wichtigsten Arbeitsschritte bei der Modellierung eines Deichbruchs, potenzieller Überflutungsschäden und der Änderung der Wasserstände flussabwärts sind:

  1. die Generierung eines repräsentativen Hochwassererreignisses als Randbedingung für den flussaufwärts gelegenen Bereich

  2. die hydrodynamische Modellierung des Deichbruchs

  3. die Berechnung potenzieller Überflutungsschäden

1. Generierung eines repräsentativen Hochwassererreignisses

Als Randbedingung wird ein Hochwassererreignis mit einem Wiederkehrintervall (Jährlichkeit) verwendet, bei dem der Wasserstand die Deichkrone überschreitet. Dazu wurde eine statistische Analyse der jahresextremen Abflüsse im Zeitraum 1960-1995 von HELMS et al. (2002b) verwendet. Dieser Datensatz umfasst jedoch nur Hochwassererreignisse mit Wiederkehrintervallen kleiner als 50 Jahre. Am Pegel Tangermünde z.B. (Stelle der Randbedingung für die Modellierung des angenommenen Deichbruchs im Bereich Sandau) beträgt der maximale Abfluss für den Zeitraum 1960-1995 3.259 m3s-1. Dies korrespondiert mit einem Wiederkehrintervall von 28 Jahren. Deshalb wurde ein synthetisches Hochwassererreignis mit einem Wiederkehrintervall von 200 Jahren auf die im folgendem beschriebene Weise abgeleitet. Für den Pegel Tangermünde korrespondiert diese Jährlichkeit auf Grund der statischen Analyse mit einem maximalen Abflusswert von 4.300 m3s-1. Kennzeichnend sind dabei der maximale Abflusswert (Abflussscheitelpunkt), die Dauer und die Form des Hochwassererreignisses. Zuerst wurde der maximale Abflusswert berechnet durch

berechnet, dabei sind a und b die Parameter der Gumbelverteilung für den jahresextremen Abfluss, die auf der historischen Zeitreihe der täglichen Abflüsse im Zeitraum 1960-1995 (HELMS et al. 2002b) basiert. Weiterhin wurden die historischen Abflussdaten für den Zeitraum 1960-1995 mit Schritten von 100 m3s-1 im Bereich [0, Q*] stratifiziert, wobei Q* der maximale Abflusswert der Zeitreihe ist. Auf Grund der Dauer der historische Hochwassererreignisse konnte dann jedem Stratum eine Dauer zugeordnet werden:

wobei

i = Indikator Abflussstratum

j = Indikator historisches Ereignis

D(qj) = Dauer der historische Ereignisse

Die Ergebnisse für die maximalen Abflusswerte und die korrespondierende Dauer sind in unter stehende Abbildung für den Pegel Tangermünde dargestellt. Daraus wurden eine empirische Beziehung zwischen dem Abflussscheitelwert und der Dauer abgeleitet.

Abbildung 7.13. Abflussscheitelwerte als Funktion der Dauer eines Hochwasserereignisses im Zeitraum 1960-1995 am Pegel Tangermünde.

Abflussscheitelwerte als Funktion der Dauer eines Hochwasserereignisses im Zeitraum 1960-1995 am Pegel Tangermünde.

Die empirische Beziehung zwischen dem Abflussscheitelwert und der Dauer eines Hochwasserereignisses für den Pegel Tangermünde lautet:

wobei der Qualitätsindikator R2 den Wert 0.7843 hat, was als hinreichend für die Modellierung akzeptiert wurde. Durch Extrapolation der Beziehung (4) wurde die Dauer eines Hochwassererreignisses mit einem höheren Wiederkehrintervall, als der vorliegenden historischen Zeitreihe enthalten, geschätzt. Z.B. korrespondiert ein 200-jährliches Ereignis mit Qmax = 4300 m3s-1 am Pegel Tangermünde mit einer Dauer von 39 Tagen. Als letzter Schritt zur Generierung eines synthetischen Hochwassererreignisses ist die Form des Erreignisses festzustellen. Die Form der meisten Hochwassererreignisse ist identisch, und die Erreignisse unterscheiden sich hauptsächlich durch die Dauer und den maximalen Abflusswert. Darum wurde ein einfaches Skalierungsverfahren angewendet. Die Abbildung zeigt der Form für einige normierte historische Hochwassererreignisse.

Abbildung 7.14. Normierte Form historischer Hochwassererreignisse am Pegel Tangermünde.

Normierte Form historischer Hochwassererreignisse am Pegel Tangermünde.

Der Mittelwert der in Abbildung uben dargestellten Kurven wurde als Standardform betrachtet. Zuletzt wurde dann ein synthetisches Hochwassererreignis durch eine Skalierung dieser Standardform generiert, ausgehend von einem maximalen Abflusswert. Unten stehende Abbildung zeigt das Beispiel für den Pegel Tangermunde.

Abbildung 7.15. Synthetisches Hochwassererreignis mit einem Wiederkehrintervall von 200 Jahren am Pegel Tangermünde.

Synthetisches Hochwassererreignis mit einem Wiederkehrintervall von 200 Jahren am Pegel Tangermünde.

2. Hydrodynamische Modellierung eines Deichbruchs

Bei der hydrodynamischen Modellierung eines Deichbruchs wurden die Überflutungshöhen und Fließgeschwindigkeiten mit Hilfe des hydrodynamischen Modellierungspakets SOBEK berechnet. In Hinsicht auf die Anwendungszwecke, die vorhandenen Datengrundlagen und den Aufwand bei der Modellierung wurden das quasi zwei-dimensionale Modul SOBEK1D2D und das vollständig zwei-dimensionale Modul SOBEK2D verwendet. Bei dem zwei-dimensionalen Verfahren wird auf einem Raster gerechnet. Das quasi-zwei dimensionale Verfahren behandelt die hydrodynamischen Prozesse im Flussbett ein-dimensional und im Überflutungsbereich zweidimensional. Die Tabelle zeigt, welches Verfahren jeweils für die vier Deichbruchsimulierungen angewendet wurde.

Tabelle 7.9. Übersicht Ansätze bei der Modellierung der Deichbrüche.

Bereich | Modelliertes Flussbereich | Angenommene Deichbruchstelle | SOBEK Modul | Einfluss Nebenflüsse | HQ-200 Hochwassererreignis (m3s-1)
Wittenberg-Sehgrena | km 214-295 | Rechts, km 222,5 | 2D | Havel | 3238
Sandau | km 388-450 | Rechts, km 413,5 | 1D2D | Havel | 4460
Rühstädt | km 388-450 | Links, km 434,3 | 1D2D | Havel | 4460
Rühstädt | km 388-450 | Rechts, km 440,0 | 1D2D | Mulde Saale | 4460

Bei allen vier Deichbruchsimulationen wurde ein Hochwassererreignis mit einem Wiederkehrintervall/Jährlichkeit von 200 Jahren als Ausgangspunkt angenommen. Die oben stehende Tabelle zeigt, welche Nebenflüsse berücksichtigt wurden. Auf Basis der historischen Zeitreihen für die täglichen mittleren Abflusswerte im Zeitraum 1960-1995 (HELMS et al. 2002) wurden auch für diese synthetische 200-jährliche Hochwassererreignisse entwickelt.

Generierung eines synthetischen Deichbruchs

Mit der Modelloption Flow Dam Break Reach (FDBR) im Modellpaket SOBEK kann ein Deichbruch entweder ein- oder zwei-dimensional simuliert werden. Dabei kann das zeitabhängige Wachsen eines Deichbruchs in horizontaler und vertikaler Richtung spezifiziert werden. Das horizontale Wachsen bezieht sich auf eine wählbare Rasterzellgröße. Damit kann eine genauere Modellierung des Deichbruchprozesses erreicht werden.

Die Simulation eines Deichbruchs umfasst zwei Schritte. Der Deichbruch beginnt an der Deichkrone und senkt sich mit konstanter Breite vertikal ab. Sobald die maximale Tiefe des Deichbruchs erreicht wird, weitet sich der Deichbruch in horizontaler Richtung:

Abbildung 7.16. Berechnungschritte bei der Simulation eines Deichbruchs

Berechnungschritte bei der Simulation eines Deichbruchs

Für die Berechnung des Wachsen der Deichprozesses wurde die Gleichung nach Verheij-van der Knaap (VERHEIJ 2002a-b) benutzt:

Die nachfolgende Tabelle zeigt die Standardwerte und Bereiche für die wichtigste Parameter bei der Lösung der Gleichungen (5) und (6) nach Verheij und van der Knaap (VERHEIJ 2002a-b).

Tabelle 7.10. Deichbruchparameter (VERHEIJ 2002a-b).

Parameter | Standardwert | Bereich
f1 | 1,3 | 0,5 - 5
f2 | 0,04 | 0,01 - 1
B0 | 10 | 1 - 100 m
T0 | 0,1 Stunden | 0,1 - 12 Stunden
uc | 0,2 m/s | 0,1 - 10 m s-1

Bei der Anwendung der Gleichungen (5) und (6) gilt immer die Bedingung h_ >= zmin. Die kritische Fließgeschwindigkeit uc ist abhängig vom Deichmaterial. Für diese Studie wurde von tonigem Material ausgegangen.

Um festzustellen, wie breit der Deichbruch sein sollte, sind unterschiedliche Probesimulationen durchgerechnet worden. Unten stehend Abbildung zeigt für ein Beispiel die Absenkung der Wasserstand stromab. Nach die Abbildung sind Deichbrüche mit einer minimalen Breite von 200 m zu betrachten.

Abbildung 7.17. Probesimulationen zur Feststellung der maximalen Breite des angenommenen Deichbruchs.

Probesimulationen zur Feststellung der maximalen Breite des angenommenen Deichbruchs.

Auf Grund dieser Probesimulationen wurde für die Deichbrüche im Bereich Wittenberg-Sehgrena (Elbe km 222,5) und Sandau (Elbe km 413,5) eine maximale Bruchbreite von 100 m, und für die zwei Deichbrüche im Bereich Rühstadt eine maximale Bruchbreite von 200 m angenommen.

Überflutung des Bereichs hinter dem Deich

Die Modelloption Flow Dam Break Reach Option (FDBR) des Modellpakets SOBEK kann mit einem simulierten (synthetischen) Wehr rechnen, um der Durchfluss bei einen Deichbruch zu simulieren. Dabei lässt sich das Ende des Rechenrasters durch Kopplung von zwei 1D-Knotenpunkten mit einer ein-dimensionalen Rechenstrecke verknüpfen oder mit einem zwei-dimensionalen Rechenraster. Der Abfluss wird durch das FDBR Rechengebiet berechnet mit Hilfe der Strukturgleichung des Wehrs, unter Betrachtung der aktuellen Höhe der Deichbruch und der Wasserstände stromab- und stromaufwärts.

Die nachfolgende Abbildungen (a,b) zeigt im Detail für ein Beispiel eine Deichbruchberechnung mit dem zwei-dimensionalen und quasi-zweidimensionalen Verfahren.

Abbildung 7.18. Deichbruch berechnet mit SOBEK2D (a,links) und SOBEK 1D2D (b, rechts).

Deichbruch berechnet mit SOBEK2D (a,links) und SOBEK 1D2D (b, rechts).

Die Abbildung a zeigt die Berechnungsart für einen Deichbruch mit der FDBR Option. Die Kompartimente „Fluss“ und „Deichhinterland“ werden durch einen Deich getrennt. Der Deichbruch wird durch 1D-Verknüpfungsknoten der Option FDBR 1D ermittelt. Damit fließt das Wasser entlang der grünen Linie durch den Deich. In diesem Beispiel sind 2D Rasterkompartimente verknüpft worden.

Abbildung b. zeigt die Anwendung des SOBEK Moduls SOBEK1D2D. Die ein-dimensionale Knotenlinie verknüpft das 1D Flusssystem mit dem zu überflutenden 2D-Gelände.

3. Berechnung potenzieller Überflutungsschäden

Ein Deichbruch kann zu Überflutungsschäden im Bereich hinter dem Deich führen, aber stromabwärts können die Überflutungsschäden in der Folge der Absenkung der Wasserstände erniedrigt werden. Im Rahmen dieser Modellierung wurden jedoch nur die potenziellen Überflutungsschäden im Bereich hinter der Stelle der Deichbruch berechnet, die stromabwärts sich ergebenden Folgen eines Deichbruchs sind nur hydraulisch betrachtet worden (Absenkung der Wasserstände). Dies hängt zusammen mit der Zielsetzung des Pilot-DSS und mit dem rechnerischen Aufwand. Die Berechnung der potenziellen Überflutungsschäden beruht auf Schadensfunktionen, die die Überflutungsschäden als Funktion der maximal erreichten Überflutungshöhe und der Landnutzung ermittelt.

Datenquellen

Zur Modellierung von potenziellen Überflutungsschäden und der flussabwärts liegenden Wasserstände im Fall eines Deichbruchs sind die folgende Daten erforderlich:

  • Deichlinien und Deichkronenhöhen auf beiden Seiten des Flusses

  • Geländehöhendaten für den Hauptstrom, den Bereich zwischen den Deichen und für das Gebiet hinter den Deichen auf der Seite des Deichbruchs (Überflutungsgebiet).

  • Landnutzungsdaten für den Bereich zwischen den Deichen und für das Gebiet hinter den Deichen

  • Zeitreihen der täglichen Abflüsse für ein Hochwassererreignis für die flussaufwärts gelegene, modellierte Flussstrecke

  • Zeitreihen der Wasserstände als hydraulische Randbedingung für einer ausgewählte Pegelstelle (entweder an der flussab- oder flussaufwärts gelegenen, modellierten Strecke)

Die für die Verwendung im Pilot-DSS erfolgte Bearbeitung von Deichdaten ist ausführlich von JANCKIEWICZ et al. (2005) beschrieben, so dass hier nur eine Zusammenfassung bzw. die Beschreibung der weiteren Bearbeitung im Hinblick auf der Modellierung folgt.

Deichlinien

Vollständige Deichliniendaten begrenzen dass Gebiet zwischen den Deichen und sind wesentliche Voraussetzung für die Wasservolumenbilanzerung, die der hydraulischen Modellierung zugrunde liegt. Wichtig ist auch, dass die Daten in GIS-Format zur Verfügung stehen. Auf Grund der lokalen Geografie gibt es möglicherweise Flussstrecken, wo es keine Deiche gibt (natürliche Überflutungsgrenzen) oder Deichliniendaten fehlen. In diesen Fällen sind die Deichlininiendaten durch Geländehöhendaten (JANCKIEWICZ et al. 2005, BKG 2003) ergänzt worden, wobei die Einmündungen der Nebenflüsse (=Öffnungen in den Deichlinien) berücksichtigt worden sind. Selbstverständlich sind diese Nebenflüsse auch bei der hydraulischen Modellierung berücksichtigt.

Deichhöhendaten

Die auf Basis der von JANKIEWICZ et al. (2005) durchgeführten Deichdatenaufbereitung in Form von Punkt-shapes mit Höheninformation wurde im nächsten Schritt in Teilstrecken erweitert. Teilstrecken, die keine komplett geschlossene Linie mit Höheninformationen aufwiesen, mussten erstellt werden. Dazu war es notwendig, Höhendaten zu interpolieren. Diese Interpolation umfasste zwei Schritte. Zunächst wurde anhand des vorhandenen Datensatzes mit Hilfe einer Regression eine Polynomfunktion für die lineare Interpolation von fehlenden Höheninformationen abgeleitet (ein-dimensionales Verfahren):

wobei hL und hR die Deichkronenhöhe links- bzw. rechtsseitig des Flusses sind, und x der zu einem Höhenpunkt zugeordnete Elbe-km. Untenstehende Abbildungen (a,b) zeigt die Deichhöhen nach Interpolation am linken und rechten Ufer der Elbe (Elbe km 135-500).

Abbildung 7.19. Deichhöhen nach der ein-dimensionale Interpolation.

Deichhöhen nach der ein-dimensionale Interpolation.

Danach wurde noch eine zwei-dimensionale Interpolation nach dem „Nearest-Neighbourhood“-Verfahren mit vorhandenen Geländehöhendaten durchgeführt, um eine geschlossene Linie mit Höheninformationen an Teilstrecken zu erstellen, an denen aus morphologischen Gründen keine Deiche vorhanden sind; weiterhin, um bei der Rasterdarstellung für jede Rasterzelle eine Höheninformation zu besitzen. Dazu sind die interpolierte Deichhöhe und umliegende Geländehöhendaten verglichen worden und der maximale Wert der jeweiligen Rasterzelle zugeordnet worden. Die Abbildung zeigt die Deich- bzw. geschlossene Höhenlinie vor und nach dieser zwei-dimensionalen Interpolation.

Abbildung 7.20. Deich- bzw. geschlossene Höhenlinie vor (links) und nach (rechts) der zwei-dimensionale Interpolation.

Deich- bzw. geschlossene Höhenlinie vor (links) und nach (rechts) der zwei-dimensionale Interpolation.

Geländehöhendaten

Für die Deichbruchsimulationen wurden Geländehöhendaten aus drei Quellen benutzt:

Geländehöhedaten mit einer horizontalen Auflösung von 20 m wurden für die Modellierung des Bereichs zwischen zwischen den Deichen verwendet (BKG 2003) und auf ein 100 m-Raster aggregiert, auch hinsichtlich der Konsistenz mit den vorhandenen Landnutzungsdaten. Diese Daten wurden für die Simulation der Deichbruchszenarien im Bereich Wittenberg-Segrehna (Elbe km 222,5) und Sandau (Elbe km 413,5) herangezogen.

  • Für die Simulation der zwei Deichbruchszenarien im Bereich Rühstädt ( Elbe km 434,3 linksseitig und Elbe km 440 rechtsseitig) wurde ein Test-Datensatz mit einer Rasterweite von 5 m verwendet (interne Information, Landesvermessung und Geobasisinformation des Landes Brandenburg (LGB), 1997).

  • Im Überflutungsbereich hinter den Deichen sind Lücken in diesen Daten mit den GTOPO30 Daten (LPDAAC 2004) der US Geological Survey komplettiert worden.

Landnutzung

Für die Berechnung potenzieller Überflutungsschäden sind Landnutzungsdaten (bzw. die damit verbundenen Vermögenswerte) und die hydraulische Rauheit der jeweiligen Landnutzungsklasse relevant. Sie den europäischen CORINE Daten entnommen worden (EUROPEAN ENVIRONMENT AGENCY 2002), welchen Daten 44 Landnutzungsklassen unterschieden. Für die Ableitung potenzieller Schäden wurden diese 44 Klassen in sieben relevante Klassen aggregiert, für die Ableitung der Rauheiten wurden neunLandnutzungsklassen unterschieden. Die erste Tabelle im Paragraf 'Prozess' zeigt welche Rauheitswerte den aggregierte Landnutzungklassen zugeordnet sind.

Hydrologische Daten

Auf der Basis historischer Zeitreihen von Abflüssen (HELMS et al. 2002) kann ein Hochwassererreignis abgeleitet werden, das als Input für die hydrodynamische Modellierung eines Deichbruchs verwendet werden kann. Bei der Deichbruchmodellierung für die drei Rechenstrecken sind die synthetische Hochwassererreignisse entwickelt worden.

Gebrauchsinformation

Der Anwender kann im Dialogfenster des Modul Flussabschnitt den Reiter "Externe Szenarien" anklicken. Darauf erscheint das Dialogfenster "Deichbruchszenario":

Abbildung 7.21. Dialogfenster "Deichbruch" im Modul Flussabschnitt.

Dialogfenster "Deichbruch" im Modul Flussabschnitt.

Nach Auswahl des Ortes des simulierten Deichbruchs und des Hochwasserereignises (z. Zeit kann nur ein Hochwasserereignis mit einer Jährlichkeit von 200 Jahren gewählt werden). Die Ergebnisse sind dargestellt im Form von Karten (Maximale Überflutungshöhen, Maximale Fließgeschwindigkeiten, und Potenzielle Schäden) und Grafiken (Längsschnitt des maximalen Wasserstands, und Ganglinien des maximalen Wasserstands und des Abflusses).

Gebrauch Externes Szenario

Das gewählte Deichbruchszenario beinflusst durch die eintretenden Überflutungshöhen und Potenziellen Schäden die Funktionalität "Überflutungsrisiko" im Modul Flussabschnitt und damit das Entwicklungsziel Überflutungssicherheit.

Einschränkungen

Auf Grund des Aufwand für die notwendige 2D-hydraulische Modellierung mit SOBEK sind vier vorberechnete Deichbruchszenarien im Modul Flussabschnitt dargestellt worden. Der Anwender kann die Stelle und die Anzahl von angenommenen Deichbrüchen im Pilot-DSS nicht frei wählen (es werden dertzeit vier Stellen angeboten). Auf Grund der räumlichen Auflösung der Landnutzungsdaten und der Rechenkapazität von SOBEK sind die hydrodynamischen Berechnungnen auf ein 100 m-RasterGitter bezogen. Dadurch können feinere räumliche Einzelheiten im Gelände, wie z.B. Sommerdeiche, nicht betrachtet werden.

Modelle

Für die Simulation der Deichbrüche wurde das 2D-hydrodynamische Modellpakets SOBEK von WL |Delft Hydraulics verwendet.

Referenzen

BKG (Bundesamt für Kartographie und Geodäsie) (2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet durch Bundesanstalt für Gewässerkunde (BfG) und verwendet als Digitales Höhenmodell.

DE BLOIS, C. J. , WIND, H.G. (1996) “Assessment of flood damage and benefits of remedial actions: “what are the weak links?”; with application to the Loire.” Phys. Chem. Earth, 20(5-6), 491-495.

DKKV Publication 29e (2004) Flood risk reduction in Germany, lessons learned from the 2002 disaster in the Elbe Region. Heft-Nr. 73. Das Elbehochwasser im Sommer 2002.

DKKV Publication (2004) Flood risk reduction in Germany, lessons learned from the 2002 disaster in the Elbe Region. Heft-Nr. 73. Deutsches Komitee für Katastrophenvorsorge e. V. (DKKV), German Committee for Disaster Reduction.

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HESSELINK, A.W., STELLING, G.S., KWADIJK, J.C.J., MIDDELKOOP, H. (2003) Inundation of a Dutch river polder, sensitivity analysis of a physically based inundation model using historic data. Water resources research, 39(9), 1234.

IKSE (Internationale Kommission zum Schutz der Elbe) (2001) Mezinárodní komise pro ochranu Labe – Bestandsaufnahme des vorhandenen Hochwasserschutzniveaus im Einzugsgebiet der Elbe. Postfach 1647/1648 D-39006 Magdeburg.

JANKIEWICZ, P. KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.

LP DAAC (Land Processes Distributed Active Archive Center) (2004) United States Geological Survey, EROS Data Center, 2004, Global 30-Arc Elevation Data Set (GTOPO30). http://edcdaac.usgs.gov/gtopo30/gtopo30.asp

SCHANZE, J., REINKE, M. (2003) Elbe river flooding in August 2002 – Causes and demands to improve the flood risk management Institute of Ecological and Regional Development Dresden (IOER), Member of the Dresden Flood Research Center (D-FRC), Germany.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.

STELLING G.S., VERWEY, A. (2005) Numerical Flood Simulation, to be published in: Encyclopedia of Hydrological Sciences, John Wiley & Sons.

VERHEIJ, H.J. (2002a) Modification breach growth model in HIS-OM; WL | Delft Hydraulics, Q3299, November 2002 (Niederländisch).

VERHEIJ, H.J. (2002b) Modification breach growth model in HIS-OM; WL|Delft hydraulics, Q3299, November 2002, Delft (Niederländisch).


Kapitel 8. Maßnahmen

Maßnahmen können auf das Niveau der vier Moduls ergriffen werden:

  • Maßnahmen im Modul Einzugsgebiet,

  • Maßnahmen im Modul Fließgewässernetz,

  • Maßnahmen im Modul Hauptstrom,

  • Maßnahmen im Modul Flussabschnitt.


Maßnahmen im Modul Einzugsgebiet

Aufforstung
Entsiegelung
Änderung der landwirtschaftlichen Praxis
Änderung der Viehbesatzdichte
Kommunale Abwasserreinigung
Änderung der Gewässeranbindung landwirtschaftlicher Flächen

Maßnahmen → Maßnahmen im Modul Einzugsgebiet

Modul Einzugsgebiet umfasst die folgenden Maßnahmen und Teilmaßnahmen:

  • Aufforstung;

  • Entsiegelung;

  • Änderung der landwirtschaftlichen Praxis:

    • Erosionsschutz;

    • Umstellung auf ökologischen Landbau;

    • Veränderung der Kulturartenzusammensetzung;

    • Verbesserung der Wirksamkeit von Wirtschaftsdüngern;

    • Verbesserung der Nährstoffausnutzung des Viehfutters;

    • Wiedervernässung gedränter Flächen.

  • Änderung der Viehbesatzdichte;

  • Kommunale Abwassereinigung:

    • Erhöhung des Anteils der Trennkanalisation am Kanalnetz;

    • Erhöhung des Ausbaugrades;

    • Ertüchtigung von Kläranlagen;

    • Erhöhung des Anschlussgrades.

  • Änderung der Gewässeranbindung landwirtschaftlicher Flächen.


Aufforstung

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Aufforstung

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Umwandlung von landwirtschaftlich genutzten Flächen in Waldflächen. Damit sind folgende Effekte verbunden:

  1. Erhöhter Wasserrückhalt im Teileinzugsgebiet und eine damit verbundene Dämpfung von Hoch- und Niedrigwasserereignissen.

  2. Verringerung der Bodenverluste in Folge von Erosion auf landwirtschaftlichen Nutzflächen.

  3. Verringerung der Nährstoffeinträge in das Fließgewässersystem durch organische und mineralische Nährstoffdüngung auf landwirtschaftlichen Nutzflächen.

Mit der Maßnahme Aufforstung kann im Elbe-DSS die Wirkung eines erhöhten Wasserrückhalts im Einzugsgebiet auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Die Berechnung der Nährstoffeinträge in das Fließgewässersystem von landwirtschaftlichen Nutzflächen über die unterschiedlichen Eintragspfade erfolgt im Elbe-DSS auf der Ebene von Teileinzugsgebieten. Mit der Maßnahme "Aufforstung" wird es dem Anwender ermöglicht eine prozentuale Erhöhung der landwirtschaftlichen Nutzflächen (Ackerland, Grassland) zu Gunsten von Waldflächen vorzunehmen und so die Wirkung auf die N- und P-Einträge zu untersuchen. Betroffen sind davon die Eintragspfade

  • Grundwasser,

  • Oberflächenabfluss,

  • Dränage Flächen,

  • Erosion.

Wiederaufforstung beeinflusst direkt die Landnutzung.

Gebrauchsinformation

Der Eingabedialog für die Maßnahme „Aufforstung“ ist über das Modul „Einzugsgebiet“ und dort über die Registrierkarte „Maßnahmen“ zu erreichen. Im Eingabedialog „Aufforstung“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch Drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch Klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Variante“ wird es ermöglicht zwischen zwei Varianten der Aufforstungsmaßnahme zu wählen:

  • Reduktion der landwirtschaftlichen Intensität – mit der Reduzierung der landwirtschaftlichen Fläche sinken die Ernte- und die ausgebrachten Stickstoffmengen.

  • Keine Reduktion der landwirtschaftlichen Intensität - mit der Reduzierung der landwirtschaftlichen Fläche kommt es zu einer Konzentrierung auf den verbleibenden Flächen und somit nicht zu sinkenden Ernte- und ausgebrachten Stickstoffmengen.

Im Eingabebereich „Wiederaufforstung“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. Dies kann mit Hilfe der beiden Schieberegler „Reduzierung des Ackerlandanteils [%]“ und „Reduzierung des Grünlandanteils [%]“ vorgenommen werden. In den Darstellungsfeldern „Ackerlandflächen“ und „Grünlandflächen“ werden entsprechend den Anwendereinstellungen die absolute Fläche in km² an Acker- sowie Grünland im Auswahlgebiet dargestellt. Zu den ursprünglichen Einstellungen kann durch drücken von „Zurück“ zurückgekehrt werden.

Gebrauch Maßnahme

Tabelle 8.1. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Aufforstung von Ackerland | % | 0% - 10% | 1%
Aufforstung von Grünland | % | 0% - 10% | 1%

Einschränkungen

Bei Untersuchungen von aufgeforsteten Ackerflächen in Wasserschutzgebieten konnte HAAS et al. (1998) feststellen, dass es auf diesen Flächen zu einer zeitweise erhöhten Grundwassergefährdung durch einen Nitrat-Konzentrationseffekt im Sickerwasser kam. Dies lässt sich durch den Puffereffekt des Bodens erklären. Bei einer hohen N-Mineralisierungsrate und gleichzeitig geringen N-Entzug durch die Waldvegetation sowie geringeren Sickerwasserraten im Vergleich zu Ackervegetation kam es zu einer Erhöhung der Nitratkonzentration im Sickerwasser. HAAS et al. (1998) sprechen sich daher gegen Aufforstungen in Grundwasserschutzgebieten aus, da der Stickstoffkreislauf im Forst kaum regulierbar ist.

Dies zeigt, dass es kurzfristig unter aufgeforsteten Ackerflächen zu erhöhten Stickstoffeinträgen in das Grundwasser kommen kann, was im Elbe-DSS aber nicht abgebildet wird. Da im Elbe-DSS langfristige Wirkungszusammenhänge der einzelnen Maßnahmen betrachtet werden sollen, bleiben kurzfristige Anpassungseffekte unberücksichtigt.

Modelle

Die Maßnahme "Aufforstung" wirkt auf das Nährstoffbilanzmodell MONERIS. Innerhalb von MONERIS werden 10 Landnutzungsklassen unterschieden, die auf der Ebene von Teileinzugsgebieten aus den CORINE-Landcover Daten gewonnen wurden. Mit der Maßnahme "Aufforstung" kann der Anwender den Anteil landwirtschaftlich genutzter Flächen zugunsten von Waldflächen verringern, was sich auf die N- und P-Eintragspfade

  • Grundwasser,

  • Oberflächenabfluss,

  • Dränage Flächen,

  • Erosion.

in MONERIS auswirkt.

Allgemein führt eine Wiederaufforstung von landwirtschaftlichen Flächen nicht zwingen zu einer Reduzierung der ausgebrachten Nährstoffmengen aus der Landwirtschaft. Dies hängt damit zusammen, dass in der Regel die nicht intensiv bewirtschafteten Flächen zur Wiederaufforstung freigegeben werden. Dieser Umstand wird mit Hilfe der Variante „Keine Reduktion der landwirtschaftlichen Intensität“ berücksichtigt. In diesem Fall wird neben einer Veränderung der Flächenanteile im Auswahlgebiet eine entsprechende Anpassung der Nährstoffüberschüsse vorgenommen. Dies geschieht derart, dass die gesamte ausgebrachte Nährstoffmenge gleich bleibt.

Referenzen

HAAS, G., BERG, M., KÖPKE, U. (1998) Grundwasserschonende Landnutzung. Vergleich der Landnutzungsformen, konventioneller, integrierter und organischer Landbau, Vergleich der Landnutzungsformen Ackerbau, Grünland (Wiese) und Forst (Aufforstung). Schriftenreiche des Instituts für Organischen Landbau, 10.


Entsiegelung

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Entsiegelung

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Verringerung bzw. keine Erhöhung des Oberflächenabflusses von versiegelten urbanen Flächen. Damit sind folgende Effekte verbunden:

  1. Reduzierter Eintrag von Niederschlagswasser in das Mischkanalisationssystem. Das relativ saubere Niederschlagswasser wird somit nicht unnötig verunreinigt und Mischkanalisationsüberläufe im Entlastungsfall, aufgrund von Starkregenereignissen, können verringert werden.

  2. Reduzierter Bedarf an Trennkanalisationssytemen. Damit können Investitions- und Unterhaltungskosten, verursacht durch Trennkanalisationssyteme, verringert werden. Zusätzlich werden Nähr- und Schadstoffeinträge in das Fließgewässersystem durch Eintrag des ungeklärten Niederschlagswasser reduziert.

  3. Verbesserung der Grundwasserneubildung.

  4. Verbesserung des Stadtklimas durch erhöhte Evaporation.

Unter Entsiegelung werden alle Maßnahmen verstanden, welche eine Verringerung des Oberflächenabflusses von versiegelter urbaner Fläche zur Folge haben. Somit können eine Vielzahl von Umsetzungsmöglichkeiten betrachtet werden:

  • Rückbau von versiegelten Brachflächen zur Vermeidung von Oberflächenabfluss.

  • Verringerung des Abflusses von versiegelten Flächen durch

    • Einsatz von durchlässigen Oberflächenbelägen (Pflaster- und Plattenbelägen, Rasengitter, Schotterrasen),

    • begrünte Dachflächen (intensiv oder extensiv Begrünung).

  • Reduktion von Oberflächenwassereintrag in das Kanalisationssystem durch

    • Regenwassernutzanlagen,

    • zentrale und dezentrale Versickerungsanlagen (Versickerungsbecken, Flächenversickerung, Muldenversickerung, Rohr- und Rigolenversickerung, Schachtversickerung).

Mit der Maßnahme "Entsiegelung" kann im Elbe-DSS die Wirkung eines erhöhten Wasserrückhalts im Siedlungsbereich auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Die Berechnung des Versiegelungsgrades urbaner Flächen erfolgt auf der Ebene von Teileinzugsgebieten mit Hilf eines regressiven Ansatzes aus der Bevölkerungsdichte (für detaillierte Informationen siehe Abschnitt "Modelle"). Mit der Maßnahme Entsiegelung wird es dem Anwender ermöglicht eine prozentuale Veränderung des Versiegelungsgrades vorzunehmen.

Eine Änderung des Versiegelungsgrades bewirkt eine Veränderung des Abflussvolumens von urbanen Flächen, aufgrund der veränderten versiegelten urbanen Flächengröße. Dies führt zu einer veränderten N- und P-Eintragssituation für die Teilpfade:

  • Einträge von Mischkanalisationsüberläufen,

  • Einträge von Kanalisationen ohne Kläranlagenanschluss,

  • Einträge von Trennkanalisationen.

Gebrauchsinformation

Der Eingabedialog für die Maßnahme „Ensiegelung“ ist über das Modul „Einzugsgebiet“ und dort über die Registrierkarte „Maßnahmen“ zu erreichen. Im Eingabedialog „Entsiegelung“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Variante“ wird es ermöglicht zwischen zwei Varianten der Entsiegelungsmaßnahme zu wählen:

  • Vereinfachte Maßnahmeneinstellung – Die Maßnahme wird definiert durch die Angabe einer pauschalen Veränderung des Versiegelungsgrades. Durch welche Einzelmaßnahmen diese Veränderung zustande kommt wird nicht berücksichtigt.

  • Differenzierung in Einzelmaßnahmen – Die Maßnahme wird definiert durch die Angabe fünf verschiedener Einzelmaßnahmen.

Im Eingabebereich „Entsiegelung“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. In Abhängigkeit der getroffenen Maßnahmenvariante können entweder die Parameter:

  • „Entsiegelung“

oder

  • „Flächenrückbau“

  • „Erhöhung der Leistung von Regenwassernutzungsanlagen“

  • „Begrünung zusätzlicher Dachflächen“

  • „Erhöhung des Anteils durchlässiger Verkehrsflächen“

  • „Erhöhung der Kapazität vorhandener oder Schaffung neuer Versickerungsanlagen“

definiert werden. Dies geschieht mit Hilfe der entsprechenden Schieberegler. In den Darstellungsfeldern „Versiegelte urbane Fläche“ und „Versiegelter urbaner Flächenanteil“ werden entsprechend den Anwendereinstellungen die absolute Fläche sowie der Flächenanteil der versiegelten an der gesamten urbanen Fläche im Auswahlgebiet dargestellt. Zu den ursprünglichen Einstellungen kann durch drücken von „Zurück“ zurückgekehrt werden.

Gebrauch Maßnahme

Tabelle 8.2. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Verringerung des Versiegelungsgrades | % | -20% - 20% | 1%
Erhöhung der Leistung von Regenwassernutzungsanlagen | % | 0% - 20% | 1%
Begrünung zusätzlicher Dachflächen | % | 0% - 20% | 1%
Erhöhung des Anteils durchlässiger Verkehrsflächen | % | 0% - 20% | 1%
Erhöhung der Kapazität vorhandener oder Schaffung neuer Versickerungsanlagen | % | 0% - 20% | 1%

Einschränkungen

Im Elbe-DSS kann die Wirkung der Maßnahme "Entsiegelung“ auf die punktförmigen N- und P-Einträge von kommunalen Kläranlagen nicht berücksichtigt werden. Dies ist dadurch begründet, dass der Anteil der N- und P-Einleitungen, welche von urbanen Flächen stammen, an der gesamten Einleitungsmenge der Kläranlagen nicht bekannt ist.

Modelle

Die Maßnahme "Entsiegelung" wirkt auf den Eintragspfad versiegelte urbane Flächen im Modell MONERIS. Die Modellierung des Oberflächenabflusses verläuft darin wie folgt:

Abbildung 8.1. Modellierung des Oberflächenabflusses von urbanen Flächen

Modellierung des Oberflächenabflusses von urbanen Flächen

Mit Hilfe des spezifischen Abflusses von versiegelten urbanen Flächen und den Flächenanteilen mit Mischkanalisations-, Trennkanalisationsanschluss und Anschluss an Kanalisation ohne Kläranlagenanschluss kann das Volumen des Oberflächenabflusses berechnet werden.

Zur einfachen Betrachtung der Wirkung von Maßnahmen, welche eine reduzierte Entstehung von Oberflächenabfluss von versiegelten urbanen Flächen zur Folge haben, wird ein Entsiegelungsfaktor eingeführt, der auf den Versiegelungsgrad (vs) aufmultipliziert wird.

Referenzen

Zum Datenfond siehe auch: (http://www.umweltministerium.bayern.de/aktuell/download/boden/23.pdf) Entsiegelungsflächen-Kataster als Instrument für ein effektives Flächenressourcen-Management, Wolfgang Dinkelberg, Patrick Lantzsch, Ute Moka2.

Bezüglich Entsiegelungsflächen im Land Brandenburg kann auf den Datenfonds "Potenzielle Entsiegelungsflächen" im Land Brandenburg (http://www.brandenburg.de/land/mlur/a/datenfon.htm) verwiesen werden.

HEANEY, J.P., HUBER, W.C., NIX, S.J. (1976) Storm Water Management Model Level 1. Preliminary Screening Procedures. EPA 600/2-76-275.


Änderung der landwirtschaftlichen Praxis

Erosionsschutz
Umstellung auf ökologischen Landbau
Veränderung der Kulturartenzusammensetzung
Verbesserung der Wirksamkeit von Wirtschaftsdüngern
Verbesserung der Nährstoffausnutzung des Viehfutters
Wiedervernässung gedränter Flächen

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Die Maßnahme „Änderung der landwirtschaftlichen Praxis“ umfasst die folgenden Teilmaßnahmen

  1. Erosionsschutz,

  2. Umstellung auf ökologischen Landbau,

  3. Veränderung der Kulturartenzusammensetzung,

  4. Verbesserung der Wirksamkeit von Wirtschaftsdüngern,

  5. Verbesserung der Nährstoffausnutzung des Viehfutters,

  6. Wiedervernässung gedränter Flächen.

Die Beschreibung jeder Sub-Maßnahme ist in der entsprechenden Seite dargestellt.

Die Maßnahme beeinflusst einerseits die Landnutzung, anderseits die Diffuse Quellen.

Erosionsschutz

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis → Erosionsschutz

Beschreibung

Berücksichtigung von Bewirtschaftungsverfahren in der landwirtschaftlichen Pflanzenproduktion, die der bestehenden standörtlichen Gefahr des Bodenabtrags in Folge von Erosion entgegenwirken. Die Erosionsschutzinstrumente, die dem Landwirt hierfür zur Verfügung stehen, zielen auf eine

  • Berechung der Energie des Niederschlages und des Oberflächenabflusses,

  • Erhöhung des Wasseraufnahmevermögens des Bodens und

  • Verbesserung der Stabilität des Bodengefüges.

Mit den Erosionsschutzmaßnahmen

  • Konservierende Bodenbearbeitung,

  • Konturnutzung,

  • Streifennutzung.

kann im Elbe-DSS die Wirkung eines verminderten Bodenabtrages auf landwirtschaftlichen Nutzflächen auf die partikulär gebundenen N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Die Maßnahme "Erosionsschutz" ermöglicht es dem Anwender auf Teileinzugsgebietsebene die Wirkung landwirtschaftlicher Bewirtschaftungsverfahren zur Erosionsbekämpfung und eine damit verbundene Verringerung der partikulär gebundenen N- und P-Einträge in das Fließgewässersystem zu betrachten. Als mögliche Instrumente zur Erosionsbekämpfung werden berücksichtigt:

  • Konservierende Bodenbearbeitung:

    Nach der Ernte verbleiben die Ernterückstände auf der Bodenoberfläche oder werden nur flach eingearbeitet. Es findet keine tiefe, wendende Bodenbearbeitung im gesamten Anbausystem statt. Die Wirkung der konservierenden Bodenbearbeitung beruht auf der Erhöhung des Bodenbedeckungsgrades zur Dämpfung der Aufprallenergie des Niederschlages und zur Verringerung der Geschwindigkeit des Oberflächenabflusses.

  • Konturnutzung:

    Höhenlinienparallele Bewirtschaftung eines Schlages. Bodenbearbeitung, Aussaat sowie Düngung und Ausbringung von Pflanzenschutzmitteln geschehen parallel zu den Konturlinien eines Hanges. Die Wirkung der Konturnutzung beruht auf dem Rückhalt und der Versickerung von Oberflächenabfluss in kleinen Mulden, die durch die Bodenbearbeitung und Saatbettbereitung entstehen.

  • Streifennutzung:

    Gliederung des Hanges in Streifen mit abwechselnd einer erosionsanfälligen und einer weniger -anfälligen Kultur. Die Wirkung der Streifennutzung beruht auf der Versickerung des oberflächlich abfließenden Wassers aus einem erosionsanfälligen Streifen im darunter liegenden Erosion mindernden Streifen.

Zur Definition einer Erosionsschutzmaßnahme ist vom Anwender der prozentuale Anteil der landwirtschaftlichen Nutzfläche anzugeben, die unter Berücksichtigung dieser Erosionsschutzmaßnahme bewirtschaftet wird. Für die Erosionsschutzmaßnahme "Konturnutzung" ist zusätzlich die Höhe der entstehenden Bearbeitungskämme anzugeben, die ein Bremsen des Oberflächenabflusses bewirken. Mit der Höhe der Bearbeitungskämme sinkt das Risiko, dass diese vom Oberflächenabfluss überspült werden können. Als Kammhöhen kann gewählt werden zwischen:

  • 2,5cm - 7,5cm

  • 7,5cm - 12,5cm

  • > 12,5cm

Gebrauch Maßnahme

Der Eingabedialog für die Maßnahme "Erosionsschutz" ist über das Modul "Einzugsgebiet", der Registrierkarte "Maßnahmen" und dort über den Maßnahmenblock "Landwirtschaftliche Praxis" zu erreichen Im Eingabedialog „Erosionsschutz“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet,

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet,

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet.

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Erosionsschutz“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden Über die Schieberegler

  • “Konservierende Bodenbearbeitung [%]“,

  • “Konturnutzung [%]“,

  • “Streifennutzung [%]“

kann für den gewählten Wirkungsbereich der prozentuale Anteil der landwirtschaftlichen Ackerflächen definiert werden, der unter Berücksichtigung der jeweiligen Erosionsschutzmaßnahme bewirtschaftet wird. Über die Dropdownliste "Kammhöhe" kann für die Erosionsschutzmaßnahme "Konturnutzung" die Höhe der Bearbeitungskämme definiert werden. Zu den ursprünglichen Einstellungen kann durch drücken von „Zurück“ zurückgekehrt werden.

Tabelle 8.3. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebreich | Schrittweite
Konservierende Bodenbearbeitung | % | 0 % - 50 % | 1 %
Konturnutzung | % | 0 % - 50 % | 1 %
Kammhöhe | cm | 2,5 cm - 7,5 cm; 7,5 cm - 12,5 cm; > 12 cm |
Streifennutzung | % | 0 % - 50 % | 1 %

Einschränkungen

Die mittleren jährlichen Bodenabtragsmengen werden im Elbe-DSS aggregiert auf der Ebene von Teileinzugsgebieten betrachtet. Bei lokaler Betrachtung können sich deutliche Abweichungen zum Mittelwert des Teileinzugsgebietes ergeben. Dies gilt entsprechend für die Wirkung unterschiedlicher Erosionsschutzmaßnahmen. So kann deren Wirkung von Schlag zu Schlag je nach potentiellen Erosionsrisiko deutlich variieren.

Modelle

Die Maßnahme "Erosionsschutz" wirkt auf den Eintragspfad "Erosion" im Modell MONERIS. Der mittlere jährliche Bodenabtrag wird in MONERIS mit Hilfe einer empirischen Schätzgleichung, der "Allgemeinen Bodenabtragsgleichung" (ABAG), bestimmt. Die ABAG ist eine von SCHWERTMANN et al. (1987) auf deutsche Verhältnisse angepasste Form der "Universal Soil Loss Equation" nach WISCHMEIER und SMITH (1978) und beschreibt den Zusammenhang zwischen dem Bodenabtrag und sechs Erosion bestimmenden Faktoren:

A = R ∙ K ∙ L ∙ S ∙ C ∙ P

Die einzelnen Faktoren der Gleichung haben folgende Bedeutung:

A = Langjähriger mittlerer Bodenabtrag [t/(ha*a)]

R = Regen- und Oberflächenabflussfaktor

K = Bodenerodierbarkeitsfaktor

L = Hanglängenfaktor

S = Hangneigungsfaktor

C = Bedeckungs- und Bearbeitungsfaktor

P = Erosionsschutzfaktor

Durch Veränderung des C- sowie P-Faktor werden die jeweiligen Erosionsschutzmaßnahmen im Elbe-DSS umgesetzt.

  • Konservierende Bodenbearbeitung:

    Bei der Erosionsschutzmaßnahme "Konservierende Bodenbearbeitung" wird Einfluss auf den Bodenbedeckungs- und Bodenbearbeitungsfaktor (C-Faktor) genommen. Die Berechnung der C-Faktoren erfolgt in Moneris auf der Grundlage der statistischen Angaben der Gemeinden zu den Kulturarten. Aus den Kulturdaten wird ein flächengewichteter C-Faktor pro Gemeinde berechnet. Die C-Faktoren pro Kulturart im Falle konventioneller und konservierender Bodenbearbeitung können der folgenden Tabelle entnommen werden.

    Tabelle 8.4. Verwendete C-Faktoren pro Kulturart

    Kultur | C-Faktor (Konventionelle Bodenbearbeitung) | C-Faktor (Konservierende Bodenbearbeitung)
    Brache | 1 | 0,038
    Winterweizen | 0,092 | 0,014
    Wintergerste | 0,08 | 0,021
    Winterroggen | 0,042 | 0,010
    Sommergerste | 0,047 | 0,010
    Hafer | 0,047 | 0,014
    Winterraps | 0,114 | 0,114
    Kartoffeln | 0,205 | 0,205
    Zuckerrüben | 0,218 | 0,045
    Silomais | 0,338 | 0,045

  • Konturnutzung:

    Bei der Erosionsschutzmaßnahme "Konturnutzung" wird Einfluss auf den Erosionsschutzfaktor (P-Faktor) genommen. Im Elbe-DSS werden dabei von (AUERSWALD 1992) abgeleitete funktionale Beziehungen des P-Faktors für Konturnutzung in Abhängigkeit der Hangneigung verwendet.

    Abbildung 8.2. Abhängigkeit der P-Faktoren von der mittleren Kammhöhe und der Hangneigung

    Abhängigkeit der P-Faktoren von der mittleren Kammhöhe und der Hangneigung

  • Streifennutzung:

    Bei der Erosionsschutzmaßnahme "Streifennutzung" wird Einfluss auf den Erosionsschutzfaktor (P-Faktor) genommen. Im Elbe-DSS werden P-Faktoren nach SCHWERTMANN et al. (1987) für Streifennutzung in Abhängigkeit der Hangneigung mit maximaler Streifenbreite und maximaler Länge des Gesamthanges verwendet.

    Tabelle 8.5. Verwendete P-Faktoren für Streifennutzung

    Hangneigung [%] | Max. Länge des Gesamthanges [m] | Streifenbreite [m] | P-Faktor
    1-2 | 250 | 40 | 0,45
    3-5 | 200 | 30 | 0,38
    6-8 | 150 | 30 | 0,,38
    9-12 | 80 | 25 | 0,45
    13-16 | 50 | 25 | 0,52
    17-20 | 40 | 20 | 0,60

Referenzen

AUERSWALD, K. (1992) Verfeinerte Bewertung von Erosionsschutzmaßnahmen unter deutschen Anbaubedingungen mit dem P-Faktor der Allgemeinen Bodenabtragsgleichung (ABAG). In: Zeitschrift für Kulturtechnik und Landentwicklung, Bd. 33, S. 137 - 144.

SCHWERTMANN, U., VOGEL, W., KAINZ, M. (1987) Bodenerosion durch Wasser: Vorhersage des Abtrags und Bewertung von Gegenmaßnahmen. 2.Aufl., Ulmer-Verlag, Stuttgart.

WISCHMEIER, W., SMITH, D. (1987) Predicting Rainfall Erosion Losses - A Guide for Conservation Planing. US Dep. Agr., Agr. Handboock No.537, Washington.

Umstellung auf ökologischen Landbau

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis → Umstellung auf ökologischen Landbau

Beschreibung

Der ökologische Landbau ist nach eigenem Selbstverständnis ein landwirtschaftliches System, das sich besonders um den Schutz natürlicher Ressourcen bemüht. Dabei gibt es aber keine einheitliche Definition wie eng die Grenzen des ökologischen Landbaus zu setzen sind. Rechtliche Grundlage, unter welchen Bedingungen landwirtschaftliche Produkte erzeugt sein müssen, damit sie unter der Bezeichnung „aus ökologischen Landbau“ in den Handel gelangen dürfen, ist die EG-Öko-Verordnung.

In Deutschland ist die Mehrzahl der ökologisch wirtschaftenden Betriebe einem der Mitgliedsverbände der Arbeitsgemeinschaft Ökologischer Landbau (AGÖL) angeschlossen. Die Richtlinien der einzelnen AGÖL-Verbände unterscheiden sich jeweils in einigen Punkten, erstrecken sich aber alle sowohl auf den Pflanzenbau als auch auf die Tierhaltung (FREDE und DABBERT 1998). Die Richtlinien der Verbände erfüllen den Mindeststandard den die „Rahmenrichtlinien für den ökologischen Landbau“ der AGÖL setzen. Für den Gewässerschutz sind folgende Bestandteile der Produktionsrichtlinien wichtig:

  • Das vollständige Verbot des Einsatzes chemisch-synthetischer Pflanzenschutzmittel,

  • das Verbot des Einsatzes synthetischer Stickstoffverbindungen sowie leicht löslicher Phosphate als Düngemittel,

  • die Begrenzung des Viehbesatzes auf maximal 1,4 DE/ha und

  • die Zulassung des Einsatzes organischer Zukaufsdünger, allerdings nur in begrenzter Menge und in kontrollierten Ausnahmefällen.

Mit der Maßnahme "Umstellung auf ökologischen Landbau" wird im Elbe-DSS grob die Wirkung ökologischer Landwirtschaft auf die N- und P-Einträge in das Fließgewässersystem untersucht.

Prozess

Die Maßnahme "Umstellung auf ökologischen Landbau" ermöglicht es dem Anwender auf Teileinzugsgebietsebene die Wirkung ökologischer Bewirtschaftungsverfahren auf die N- und P-Einträge in das Fließgewässersystem aus der landwirtschaftlichen Produktion abzuschätzen. Auf Grund der im Elbe-DSS verwendeten Modelle und der darin abgebildeten Prozesse, beschränkt sich die Untersuchung des ökologischen Landbaues auf die Betrachtung der Nährstoffüberschüsse sowie dem Eintragspfad der Erosion.

Stickstoff ist der Produktionsfaktor, der im ökologischen Landbau am schwierigsten zu beschaffen ist (FREDE und DABBERT 1998). Die Stickstoffbindung durch Leguminosen ist deshalb entscheidend. Im Vergleich zu mineralischem Düngestickstoff ist diese Art der Stickstoffgewinnung teuer. Hinzu kommt der Umstand, dass die mangelnde Selbstverträglichkeit von Futter- bzw. Körnerleguminosen den Landwirt dazu zwingt längere Anbaupausen einzuhalten, was wiederum die betriebseigene Futtergrundlage begrenzt. Aufgrund des geringeren Viehbesatzes und des dementsprechend geringeren Wirtschaftsdüngeranfalls sowie des teueren Leguminosenanbaus ist davon auszugehen, dass es sich beim ökologischen Landbau tendenziell um eine „Stickstoffmangelwirtschaft“ handelt. Nicht zuletzt aus ökonomischen Eigeninteresse sind ökologische wirtschaftende Landwirte auf einen sorgsamen Umgang ihres Stickstoffs angewiesen.

Doch auch Öko-Betriebe können unter bestimmten Umständen das Grundwasser mit Nitrat belasten. Mögliche Probleme können besonders beim Umbruch von Leguminosen sowie der eventuellen Lagerung und Ausbringung von Wirtschaftsdüngern entstehen. Derartige Belastungen entstehen aber in der Regel nur bei unsachgemäßer Anwendung, was für den Landwirt mit spürbaren Einkommensverlusten verbunden ist.

HAAS und KÖPKE (1994) fassen verschiedene Untersuchungen zur landwirtschaftlichen Nährstoffbilanzierung zusammen. Insgesamt weisen ökologisch wirtschaftende Betreibe deutlich geringer Nährstoffüberschüsse auf als konventionelle Betriebe. Zusammenfassend lässt sich daher sagen, dass das Risiko der Gewässerbelastung durch Nährstoffauswaschungen bei ökologisch wirtschaftenden Betrieben auf Grund des geringeren Nährstoffumsatzes erheblich geringer als bei konventionellen Betrieben ist.

Im ökologischen Landbau ist der Anteil mehrjährigen Feldfutters tendenziell höher und der von Hackfrüchten, insbesondere Mais und Zuckerrüben, geringer. Diese andere Fruchtfolgestruktur im ökologischen Landbau führt zu einem höheren Bodenbedeckungsgrad und lässt somit ein niedrigeres Erosionsrisiko als im konventionellen Landbau erwarten. Andererseits wird im ökologischen Landbau meist eine wendende Bodenbearbeitung durchgeführt. Der Verzicht auf den Pflug ist wegen der Problematik der Wurzelunkräuter kaum möglich. Daher sind dem Einsatz nichtwendender Verfahren zur Bodenbearbeitung enge Grenzen gesetzt. Vergleichsrechnungen zeigen, dass das Gefährdungspotential hinsichtlich des Bodenabtrags bei praxisüblicher Bodenbearbeitung im ökologischen Landbau geringer ist als im konventionellen, wenn dieser den Boden wendend bearbeitet (FREDE und DABBERT 1998). Sie ist etwa gleich hoch, wenn der konventionelle Landbau eine Mulchsaat vornimmt und höher, wenn der konventionelle Landbau konsequent das Verfahren der Direktsaat nutzt.

Einschränkungen

Die Wirkung des ökologischen Landbaus wird im Elbe-DSS aggregiert auf der Ebene von Teileinzugsgebieten betrachtet. Dazu werden bezüglich der Nährstoffüberschüsse sowie des Bodenbedeckungsgrads (C-Faktor) mittlere Werte aus der Literatur übernommen. Bei lokaler Betrachtung und insbesondere bei der Betrachtung spezieller ökologisch wirtschaftender Betriebe können sich deutliche Abweichungen zum Mittelwert des Teileinzugsgebietes ergeben. Die Maßnahme „Umstellung auf ökologischen Landbau“ darf daher nur als grobe Abschätzung der Wirkungsweise weniger Aspekte des ökologischen Landbaus aufgefasst werden und ist eine erste Annäherung an das Thema.

Modelle

Die Maßnahme "Umstellung auf ökologischen Landbau" wirkt auf das Berechnungsmodell MONERIS. Zur Berechnung des Nährstoffeintrags über das Grundwasser sowie über drainierte landwirtschaftliche Flächen wird der mittlere N- und P-Überschuss auf landwirtschaftlichen Flächen pro Teileinzugsgebiet verwendet. Für ökologisch wirtschaftende Betriebe wird, auf Grund der unter Abschnitt „Prozess“ aufgeführten Wirkungsweise ökologischen Landbaus, analog zu HAAS (2001) ein N-Überschuss von 20 kg/(ha*a) angenommen. Bei Phosphor wird von einer ausgeglichenen Bilanz, d.h. 0 kg/(ha*a) ausgegangen.

Zusätzlich wird von einer Wirkung des ökologischen Landbaus auf den Bodenabtrag ausgegangen. Dabei wird, auf Grund der unter Abschnitt „Prozess“ aufgeführten Wirkungsweise auf das Erosionsrisiko, angenommen, dass der Bedeckungs- und Bearbeitungsfaktor (C-Faktor) bei ökologischer Bewirtschaftung gleich dem bei konventioneller Bewirtschaftung unter Anwendung konservierender Bodenbearbeitung ist (Siehe Maßnahme „Erosionsschutz“).

Die von der Maßnahme „Umstellung auf ökologischen Landbau“ in MONERIS betroffenen Eintragspfade sind somit:

  • Grundwasser,

  • Dränageflächen,

  • Erosion.

Für die Berechnung der Stickstoffkonzentration im Grundwasser sowie für die Berechnung der Phosphorkonzentration im Oberboden wird in MONERIS die langzeitliche Entwicklung der Nährstoffüberschüsse berücksichtigt. Um die Wirkung der Maßnahme auf den Nährstoffeintrag in das Fließgewässersystem beurteilen zu können ist eine längerfristige Betrachtung notwendig, da sich die Stickstoffkonzentrationen im Grundwasser und die Phosphorkonzentrationen im Oberboden nur verzögert verändern. Daher wird für alle Maßnahmen, die eine Veränderung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen zur Folge haben, angenommen, dass diese in einem Zeitraum von 10 Jahren ihre komplette Wirkung entfalten. Zwischen dem Niveau der heutigen N- und P-Überschüsse und der N- und P-Überschüsse in 10 Jahren, unter Einfluss der Maßnahme, wird im Elbe-DSS linear interpoliert. Die Betrachtung der Nährstoffeintragsmengen erfolgt ebenfalls nach Ablauf der 10 Jahre und kompletter Wirkung der Maßnahme. Wird im Elbe-DSS parallel zur Maßnahme ein Szenario mit längerer Laufzeit ausgewählt so wird der Betrachtungszeitpunkt entsprechend dem Szenario angepasst. Der Wirkungszeitraum der Maßnahme bleibt davon unbeeinflusst und für die N- und P-Überschüsse auf landwirtschaftlichen Flächen wird angenommen, dass diese auf dem Niveau mit Wirkung der Maßnahme konstant bleiben.

Referenzen

FREDE, H.G., DABBERT, S. (1998) Handbuch zum Gewässerschutz in der Landwirtschaft. Ecomed, Landsberg/Lech.

HAAS, G., KÖPKE, U. (1994) Vergleich der Klimarelevanz ökologischer und konventioneller Landbewirtschaftung. In: Enquete-Kommision „Schutzt der Erdatmosphäre“ des Deutschen Bundestages.

HAAS, G. (2001) Organischer Landbau in Grundwasserschutzgebieten: Leistungsfähigkeit und Optimierung des pflanzlichen Stickstoffmanagements. Schriftenreiche des Instituts für Organischen Landbaus, 18, Bonn.

Veränderung der Kulturartenzusammensetzung

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis → Veränderung der Kulturartenzusammensetzung

Beschreibung

Mit der Maßnahme "Veränderung der Kulturartenszusammensetzung" kann im Elbe-DSS die Wirkung einer geänderten landwirtschaftlichen Anbaustruktur auf die N- und P-Einträge in das Fließgewässersystem untersucht werden. Dazu kann eine relative Veränderung der Anbaufläche der Kulturartengruppen:

  • Getreide,

  • Hülsenfrüchte,

  • Hackfrüchte,

  • Futterpflanzen,

  • Handelsgewächse.

durch den Anwender vorgenommen werden.

Prozess

Die angebauten Kulturarten auf einer landwirtschaftlichen Nutzfläche nehmen direkt Einfluss auf die Nährstoffüberschussmengen die auf dieser Fläche entstehen können. Zum einen benötigen die einzelnen Kulturen unterschiedliche Düngeintensitäten und zum anderen entziehen sie dem Boden unterschiedlich viele Nährstoffe. Weiter können die verschiedenen Kulturarten den Stoffaustrag von landwirtschaftlichen Flächen beeinflussen, in dem sie durch eine unterschiedlich starke Bodenbedeckung begünstigend oder hemmend auf Erosionsereignisse wirken könne.

Einschränkungen

Zwischen dem Viehbesatz und der Anbaustruktur besteht in der landwirtschaftlichen Produktion ein enger Zusammenhang, da ausreichend Futter zur Tierproduktion angebaut werden muss. Dies kann im Elbe-DSS nicht sinnvoll berücksichtigt werden, da eine detaillierte Modellierung des Agrarsektors mit den entsprechenden Anpassungseffekten fehlt. Es muss daher darauf hingewiesen werden, dass die Maßnahme „Veränderung der Kulturartenzusammensetzung“ nicht die realen Auswirkungen einer geänderten Anbaustruktur wiedergeben kann. Dennoch erscheint diese Maßnahme sinnvoll, da sie dem Anwender des Elbe-DSS es ermöglicht eine Einschätzung der Wirkung unterschiedlicher Kulturarten auf den landwirtschaftlichen Stoffaustrag vorzunehmen.

Modelle

Die Maßnahme „Veränderung der Kulturartenzusammensetzung“ nimmt Einfluss auf das Nährstoffbilanzmodell für landwirtschaftliche Flächen im Elbe-DSS. Darin wird der mittlere Nährstoffentzug der jeweilig angebauten Kultur anhand mittlere Nährstoffmengen in der Ernteabfuhr abgeschätzt. Durch eine relative Veränderung einzelner Kulturarten wird es dem Anwender ermöglicht veränderte Nährstoffentzugsmengen durch die Ackerfrüchte anzunehmen. Dies hat Einfluss auf die im Modell berechneten mittleren N- und P-Überschüsse pro Jahr. Da die berechneten Nährstoffüberschüsse in das Modell MONERIS übernommen werden, wird mit dieser Maßnahme der Eintrag von Stickstoff und Phosphor in das Fließgewässersystem beeinflusst.

Zusätzlich bestimmt die Anbaustruktur den Bodenbedeckungs- und Bodenbearbeitungsfaktor (C-Faktor), der zur Berechnung der mittleren Bodenabtragsmengen durch die in MONERIS verwendete Allgemeine Bodenabtragsgleichung notwendig ist. Aus den Kulturdaten wird ein flächengewichteter C-Faktor pro Landkreis berechnet. Die C-Faktoren pro Kulturart im Falle konventioneller und konservierender Bodenbearbeitung können der folgenden Tabelle entnommen werden.

Tabelle 8.6. Verwendete C-Faktoren pro Kulturart

Kultur | C-Faktor (Konventionelle Bodenbearbeitung) | C-Faktor (Konservierende Bodenbearbeitung)
Brache | 1 | 0,038
Winterweizen | 0,092 | 0,014
Wintergerste | 0,08 | 0,021
Winterroggen | 0,042 | 0,010
Sommergerste | 0,047 | 0,010
Hafer | 0,047 | 0,014
Winterraps | 0,114 | 0,114
Kartoffeln | 0,205 | 0,205
Zuckerrüben | 0,218 | 0,045
Silomais | 0,338 | 0,045

Die von der Maßnahme „Veränderung der Kulturartenzusammensetzung“ in MONERIS betroffenen Eintragspfade sind:

  • Grundwasser,

  • Dränageflächen,

  • Erosion.

Für die Berechnung der Stickstoffkonzentration im Grundwasser sowie für die Berechnung der Phosphorkonzentration im Oberboden wird in MONERIS die langzeitliche Entwicklung der Nährstoffüberschüsse berücksichtigt. Um die Wirkung der Maßnahme auf den Nährstoffeintrag in das Fließgewässersystem beurteilen zu können ist eine längerfristige Betrachtung notwendig, da sich die Stickstoffkonzentrationen im Grundwasser und die Phosphorkonzentrationen im Oberboden nur verzögert verändern. Daher wird für alle Maßnahmen, die eine Veränderung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen zur Folge haben, angenommen, dass diese in einem Zeitraum von 10 Jahren ihre komplette Wirkung entfalten. Zwischen dem Niveau der heutigen N- und P-Überschüsse und der N- und P-Überschüsse in 10 Jahren, unter Einfluss der Maßnahme, wird im Elbe-DSS linear interpoliert. Die Betrachtung der Nährstoffeintragsmengen erfolgt ebenfalls nach Ablauf der 10 Jahre und kompletter Wirkung der Maßnahme. Wird im Elbe-DSS parallel zur Maßnahme ein Szenario mit längerer Laufzeit ausgewählt, so wird der Betrachtungszeitpunkt entsprechend dem Szenario angepasst. Der Wirkungszeitraum der Maßnahme bleibt davon unbeeinflusst und für die N- und P-Überschüsse auf landwirtschaftlichen Flächen wird angenommen, dass diese auf dem Niveau mit Wirkung der Maßnahme konstant bleiben.

Verbesserung der Wirksamkeit von Wirtschaftsdüngern

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis → Verbesserung der Wirksamkeit von Wirtschaftsdüngern

Beschreibung

Mit Hilfe verschiedener Anbaumethoden kann der Landwirt erheblichen Einfluss auf den Stoffaustrag von landwirtschaftlichen Flächen nehmen. So unterliegt die Stickstoffauswaschung verschiedensten ackerbaulichen Aspekten:

  • Fruchtfolge,

  • Begrünung von Stilllegungsflächen,

  • N-Bedarfsermittlung,

  • Düngezeitpunkt,

  • Ausbringungstechnik,

  • Bodenbearbeitung.

Eine allgemeine Quantifizierung der Wirkung der einzelnen Anbaumethoden auf die N-Auswaschung ist auf Grund der regional stark unterschiedlichen Bedingungen nicht möglich. Um dennoch das Potential dieser Anbaumethoden zur Verrinderung der N-Einträge im Elbe-DSS zu verdeutlichen, wird es dem Anwender ermöglicht den Anrechnungsfaktor für Wirtschaftsdünger bei der Nährstoffüberschussberechnung verändern zu können.

Prozess

Bei der landwirtschaftlichen Pflanzenproduktion stehen eine Reihe von ackerbaulichen Verfahren zur Verfügung mit Hilfe derer eine Reduzierung des N-Auswaschungsrisikos erzielt werden kann. Durch eine Verringerung der Stickstoffverluste über das Sickerwasser kann eine Reduzierung der Düngeintensität erreicht werden, da bei gleichen Düngemengen mehr Pflanzenverfügbarer Stickstoff im Boden enthalten ist. Insbesondere der ausgebrachte Stickstoff aus Wirtschaftsdünger ist auf Grund seiner schlecht kalkulierbaren Mineralisation vom Landwirt schwer in der Düngeberechnung einzuplanen. Gelingt es die Auswaschungsgefahr zu verringern, so kann eine verbesserte Wirkung des Wirtschaftsdüngers als Pflanzennährstoff erreicht und somit eine zusätzliche Mineraldüngung reduziert werden.

Verfahren zur Verminderung der Stickstoffausträge aus der Pflanzenproduktion können sein (FREDE und DABBERT 1998):

  • Fruchtfolge:

    Die Fruchtfolgegestaltung beeinflusst entscheidend das Risiko, ob Nitrat ausgewaschen wird. In der Zeit ohne Pflanzenbestand auf einer Fläche ist das NO3-Auswaschungsrisiko besonders hoch, da kein NO3 in der Pflanzenmasse festgelegt wird. Ist es nicht möglich die Zeitspanne ohne Bewuchs durch eine geschickte Fruchtfolgegestaltung gering zu halten, besteht die Möglichkeit durch den Zwischenanbau von Stickstoffzehrenden Kulturen das Auswaschungsrisiko zu senken.

  • Begrünung von Stilllegungsflächen:

    Hoche Restnitratmengen der Vorfrucht können unter stillgelegten Flächen für eine NO3-Anreicherung sorgen. Diese aus Gründen des Gewässerschutzes kritische Situation tritt vor allem auf, wenn die Vorfrüchte große N-Mengen in den Ernteresten aufweisen. Auch die N-Überdüngung kann hohe Restnitratmengen verursachen. Durch eine gezielte, möglichst durchgehende Begrünung mit Nichtleguminosen kann die Auswaschung vorfruchtbedingt hoher Restnitratmengen wirksam auf Brachflächen verhindert werden.

  • N-Bedarfsermittlung:

    Die absolute Düngemenge beeinflusst die N-Auswaschung wesentlich. Die Düngung muss sich am Bedarf der Pflanzen orientieren, wobei man bei der Bedarfsermittlung die N-Nachlieferung aus den Ernteresten der Vorfrucht und die N-Vorräte aus langjähriger organischer Düngung mitberücksichtigen muss. Dem N-Entzug durch das Ernteprodukt steht das Brutto-N-Angebot des Bodens gegenüber. Letzteres ergibt sich aus dem Nmin-Wert zu Vegetationsbeginn und der Nachlieferung während der Vegetationsperiode. Nmin-Bestimmungsmethoden können daher ein sinnvolles Instrument bei der N-Bedarfsermittlung sein.

  • Düngezeitpunkt:

    Durch Ausbringung von Wirtschaftsdünger zu pflanzenbaulich und wasserwirtschaftlich sinnvollen Ausbringungsterminen kann Einfluss auf die Wirksamkeit des ausgebrachten Stickstoffs genommen werden. Während der winterlichen Wachstumspause – in den Monaten Oktober bis Januar – sollte auf eine Gülledüngung verzichtet werden, da die Nährstoffe nicht mehr ausgenutzt werden können. Laut Düngeverordnung besteht zudem vom 15.11 bis 15.01 ein grundsätzliches Ausbringungsverbot. Am besten nutzen Pflanzen die Güllenährstoffe aus, wenn die Gülle kurz vor oder zu Beginn der Wachstumsperiode ausgebracht wird. Mit Hilfe von Ausbringungstechniken, die es ermöglichen Dünger in bestehende Pflanzenbestände auszubringen, können Ausbringungstermine noch weiter optimiert werden.

  • Ausbringungstechnik:

    Die Ausbringungstechnik beeinflusst entscheidend, wie gut der Wirtschaftsdünger auf der Fläche verteilt werden kann. Wichtig ist dabei sowohl die Längs- als auch die Querverteilung des Düngers auf der Fläche. Denn organische Dünger entfalten ihre pflanzenbaulich positiven Eigenschaften nur dann, wenn sie möglichst gleichmäßig verteilt werden. Andernfalls werden einige Bereiche der Fläche überdüngt, andere wiederum erhalten zu wenig Dünger. In solchen Fällen ist es unmöglich, den Ergänzungsbedarf an mineralischem Dünger vernünftig abzuschätzen, und es treten negative Ertragseffekte auf. Weiterhin kann sich die N-Auswaschung erhöhen. Deshalb ist es betriebswirtschaftlich wie auch ökologisch notwendig, organischen Dünger gleichmäßig zu verteilen.

  • Bodenbearbeitung:

    Eine intensive Bodenbearbeitung kann das Austragsrisiko durch eine verbesserte Bodendurchlüftung sowie durch stärker schwankende Bodentemperaturen erhöhen, weil dies die Mineralisation anregt – ein bei kalten und untätigen Böden im Frühjahr oft erwünschter Effekt. Folgt auf die Bearbeitung jedoch nicht unmittelbar eine Frucht, die das erhöhte N-Angebot verwertet, sollte auf eine tief greifende Bodenbearbeitung verzichtet werden. Dies gilt insbesondere im Herbst nach der Ernte oder vor einer Flächenstilllegung.

Einschränkungen

Da eine allgemeine Quantifizierung der Wirkung der einzelnen Anbaumethoden auf die N-Auswaschung auf Grund der regional stark unterschiedlichen Bedingungen sowie der Vielzahl von Einflussfaktoren nicht möglich ist, muss sich das Elbe-DSS auf eine pauschale Abschätzung der Erhöhung der Wirksamkeit von Wirtschaftsdüngern beschränken.

Modelle

Die Maßnahme „Verbesserung der Wirksamkeit von Wirtschaftsdünger“ nimmt Einfluss auf das Nährstoffbilanzmodell für landwirtschaftliche Nutzflächen im Elbe-DSS. Darin wird davon ausgegangen, dass die Landwirte den verfügbaren N im Wirtschaftsdünger auf Grund von Auswaschungsverlusten nur zu 35 % auf den N-Bedarf der Pflanzen anrechnen. Die eventuelle Lücke zur Deckung des N-Bedarfs der Pflanzen erfolgt durch Mineraldünger. Durch eine relative Erhöhung des Anrechnungsfaktors wird es dem Anwender ermöglicht eine verbesserte Wirksamkeit von Wirtschaftsdünger anzunehmen. Dies hat Einfluss auf die im Modell berechneten mittleren N-Überschüsse pro Jahr.

Da die berechneten Nährstoffüberschüsse in das Modell MONERIS übernommen werden, wird mit dieser Maßnahme der Eintrag von Stickstoff in das Fließgewässersystem beeinflusst. Betroffen sind die in MONERIS betrachteten Eintragspfade:

  • Grundwasser,

  • Dränageflächen.

Für die Berechnung der Stickstoffkonzentration im Grundwasser sowie für die Berechnung der Phosphorkonzentration im Oberboden wird in MONERIS die langzeitliche Entwicklung der Nährstoffüberschüsse berücksichtigt. Um die Wirkung der Maßnahme auf den Nährstoffeintrag in das Fließgewässersystem beurteilen zu können ist eine längerfristige Betrachtung notwendig, da sich die Stickstoffkonzentrationen im Grundwasser und die Phosphorkonzentrationen im Oberboden nur verzögert verändern. Daher wird für alle Maßnahmen, die eine Veränderung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen zur Folge haben, angenommen, dass diese in einem Zeitraum von 10 Jahren ihre komplette Wirkung entfalten. Zwischen dem Niveau der heutigen N- und P-Überschüsse und der N- und P-Überschüsse in 10 Jahren, unter Einfluss der Maßnahme, wird im Elbe-DSS linear interpoliert. Die Betrachtung der Nährstoffeintragsmengen erfolgt ebenfalls nach Ablauf der 10 Jahre und kompletter Wirkung der Maßnahme. Wird im Elbe-DSS parallel zur Maßnahme ein Szenario mit längerer Laufzeit ausgewählt so wird der Betrachtungszeitpunkt entsprechend dem Szenario angepasst. Der Wirkungszeitraum der Maßnahme bleibt davon unbeeinflusst und für die N- und P-Überschüsse auf landwirtschaftlichen Flächen wird angenommen, dass diese auf dem Niveau mit Wirkung der Maßnahme konstant bleiben.

Referenzen

FREDE, H.G., DABBERT, S. (1998) Handbuch zum Gewässerschutz in der Landwirtschaft. Ecomed, Landsberg/Lech.

Verbesserung der Nährstoffausnutzung des Viehfutters

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis → Verbesserung der Nährstoffausnutzung des Viehfutters

Beschreibung

Tiere müssen zur Erzeugung hochwertiger Produkte art- und leistungsgerecht mit Nährstoffen und Energie versorgt werden. Dabei weist die Tierproduktion nur geringe Nährstoffeffizienz auf. Die N-Verwertung in der Tierproduktion liegt derzeit bei nur 16 % und die P-Verwertung bei 32 %. Das heisst, dass 84 % der aufgenommenen Stickstoffmenge und 68 % der aufgenommen Phosphormenge des Futters wieder ausgeschieden werden und somit ungenutzt auf die Felder gelangen (BECKER 1996). Eine Verbesserung der Nährstoffausnutzung des Futters hätte eine Reduzierung der N- und P-Mengen im Wirtschaftsdünger zur Folge. Trotz konstant bleibender Viehzahl würde die ausgebrachte Nährstoffmenge reduziert werden.

Mit der Maßnahme "Verbesserung der Nährstoffausnutzung des Viehfutters" kann im Elbe-DSS die Wirkung einer erhöhten Nährstoffaufnahmeeffizienz bei der Tierproduktion auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Mit Hilfe verschiedener Fütterungsmaßnahmen lässt sich die Nährstoffverwertung in der Tierproduktion steigern. Zudem bieten sie Vorteile für die Tiergesundheit, das Stallklima, den Futtermittelaufwand und den Umweltschutz. Insofern gehen bei optimaler Tierernährung ökonomische und ökologische Vorteile Hand in Hand. Nährstoffverluste in der Tierernährung lassen sich nach FREDE und DABBERT (1998) durch

  • die Art der Futterrationierung,

  • der Futterzusammensetzung in Abhängigkeit vom Bedarf während verschiedener Lebensphasen (Phasenfütterung),

  • und durch gezielte Beimischung von Aminosäuren und Enzymen,

vermindern.

Bundesweit anwendbare Schätzwerte sprechen dafür, dass sich mit geeigneten Maßnahmen in diesen Bereichen die N- und P-Ausscheidung um 10 bis 30 % verringern lassen. BECKER (1996) spricht sogar von einem Stickstoffreduktionspotenzial von 20 bis 50 % in der Gülle.

Einschränkungen

Da keine exakten Daten für die einzelnen Verfahren der Steigerung der Nährstoffaufnahmeeffizienz bei der Tierproduktion vorlagen, muss sich das Elbe-DSS auf eine pauschale Abschätzung der Erhöhung der Nährstoffaufnahme beschränken.

Modelle

Die Maßnahme „Verbesserung der Nährstoffausnutzung des Viehfutters“ nimmt Einfluss auf das Nährstoffbilanzmodell für landwirtschaftliche Nutzflächen im Elbe-DSS. Darin wird davon ausgegangen, dass derzeit die mittlere Effizienz in der Tierproduktion (im Mittel über alle Tierarten und Produktionsverfahren) sowohl für Stickstoff und Phosphor bei 25 % liegt. Durch eine relative Erhöhung des Ausnutzungsfaktors wird es dem Anwender ermöglicht eine reduzierte N- bzw. P-Konzentration im Wirtschaftsdünger anzunehmen. Dies hat Einfluss auf die im Modell berechneten mittleren N- und P-Überschüsse pro Jahr.

Da die berechneten Nährstoffüberschüsse in das Modell MONERIS übernommen werden, wird mit dieser Maßnahme der Eintrag von Stickstoff und Phosphor in das Fließgewässersystem beeinflusst. Betroffen sind die in MONERIS betrachteten Eintragspfade:

  • Grundwasser,

  • Dränageflächen,

  • Erosion.

Für die Berechnung der Stickstoffkonzentration im Grundwasser sowie für die Berechnung der Phosphorkonzentration im Oberboden wird in MONERIS die langzeitliche Entwicklung der Nährstoffüberschüsse berücksichtigt. Um die Wirkung der Maßnahme auf den Nährstoffeintrag in das Fließgewässersystem beurteilen zu können ist eine längerfristige Betrachtung notwendig, da sich die Stickstoffkonzentrationen im Grundwasser und die Phosphorkonzentrationen im Oberboden nur verzögert verändern. Daher wird für alle Maßnahmen, die eine Veränderung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen zur Folge haben, angenommen, dass diese in einem Zeitraum von 10 Jahren ihre komplette Wirkung entfalten. Zwischen dem Niveau der heutigen N- und P-Überschüsse und der N- und P-Überschüsse in 10 Jahren, unter Einfluss der Maßnahme, wird im Elbe-DSS linear interpoliert. Die Betrachtung der Nährstoffeintragsmengen erfolgt ebenfalls nach Ablauf der 10 Jahre und kompletter Wirkung der Maßnahme. Wird im Elbe-DSS parallel zur Maßnahme ein Szenario mit längerer Laufzeit ausgewählt so wird der Betrachtungszeitpunkt entsprechend dem Szenario angepasst. Der Wirkungszeitraum der Maßnahme bleibt davon unbeeinflusst und für die N- und P-Überschüsse auf landwirtschaftlichen Flächen wird angenommen, dass diese auf dem Niveau mit Wirkung der Maßnahme konstant bleiben.

Referenzen

BECKER, R. (1996) Regional differenzierte Bewertung von Maßnahmen zur Minderung von Stickstoffüberschüssen mittels Stickstoff-Bilanzen. Boden und Landschaft – Schriftenreihe zur Bodenkunde, Landeskultur und Landschaftsökologie, Band 22. Justus-Liebig- Universität Gießen

FREDE, H.G., DABBERT, S. (1998) Handbuch zum Gewässerschutz in der Landwirtschaft. Ecomed, Landsberg/Lech.

Wiedervernässung gedränter Flächen

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der landwirtschaftlichen Praxis → Wiedervernässung gedränter Flächen

Beschreibung

Rückbau von Entwässerungsmaßnahmen in Moor- und Feuchtgebieten. Tiefgreifende Entwässerungsmaßnahmen in Moor- und Feuchtgebieten verfolgten das Ziel diese Standorte für die intensive landwirtschaftliche Bewirtschaftung nutzbar zu machen. Ein Rückbau dieser Maßnahmen soll die weitgehende Wiederherstellung des natürlichen Wasserhaushaltes erreichen, mit den Zielen:

  • Erhöhter Wasserrückhalt im Einzugsgebiet und eine damit verbundene Dämpfung von Hoch- und Niedrigwasserereignissen.

  • Wiederherstellung von Feuchtlebensräumen.

  • Verringerung der Nährstoffeinträge in das Fließgewässersystem von organischer und mineralischer Dünung auf landwirtschaftlich intensiv genutzten Dränageflächen.

Mit der Maßnahme "Wiedervernässung" kann im Elbe-DSS die Wirkung eines erhöhten Wasserrückhalts in Feuchtgebieten auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Die Berechnung der Nährstoffeinträge in das Fließgewässersystem von landwirtschaftlichen Dränageflächen erfolgt im Elbe-DSS auf der Ebene von Teileinzugsgebieten. Mit der Maßnahme "Wiedervernässung" wird es dem Anwender ermöglicht eine prozentuale Veränderung des Dränageflächenanteils an der gesamten landwirtschaftlichen Nutzfläche vorzunehmen und so die Wirkung auf die N- und P-Einträge zu untersuchen.

Gebrauchsinformation

Der Eingabedialog für die Maßnahme „Wiedervernässung gedränter Flächen“ ist über das Modul "Einzugsgebiet" der Registrierkarte "Maßnahmen" und dort über den Maßnahmenblock "Landwirtschaftliche Praxis" zu erreichen. Im Eingabedialog „Wiedervernässung“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Wiedervernässung gedränter Flächen“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. Dies kann mit Hilfe des Schiebereglers „Reduzierung des Dränageflächenanteils [%]“ vorgenommen werden. Zu den ursprünglichen Einstellungen kann durch drücken von „Zurück“ zurückgekehrt werden.

Gebrauch Maßnahme

Tabelle 8.7. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Reduzierung des Dränageflächenanteils | % | 0 % - 50 % | 1 %

Einschränkungen

Werden landwirtschaftlich intensiv genutzte Flächen wiedervernässt, so besteht die Gefahr der Phosphorrücklösung. Ein zeitweise erhöhter Eintrag von Phosphorverbindungen in das Fließgewässersystem über diesen Eintragspfad kann im Elbe-DSS nicht berücksichtigt werden.

Modelle

Die Maßnahme "Wiedervernässung gedränter Flächen" wirkt auf den Eintragspfad "Drainagen" im Modell MONERIS. Zur Abschätzung des Abflussvolumens von Dränageflächen auf der Ebene von Teileinzugsgebieten wird innerhalb von MONERIS der Anteil der gedränten Fläche an der gesamten landwirtschaftlichen Nutzfläche gebraucht. Mit der Maßnahme "Wiedervernässung" wird es dem Anwender ermöglicht eine prozentuale Veränderung des Dränageflächenanteils vorzunehmen. Bei den wiedervernässten Flächen wird davon ausgegangen, dass diese nicht weiterer landwirtschaftlich genutzt sondern einer natürlichen Vegetation übergeben werden.


Änderung der Viehbesatzdichte

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der Viehbesatzdichte

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Mit der Maßnahme "Änderung der Viehbesatzdichte" kann im Elbe-DSS die Wirkung eines erhöhten Wirtschaftsdüngeraufkommens auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Die Tieranzahl pro Hektar landwirtschaftlicher Fläche in einem Landkreis wirkt sich direkt auf die Nährstoffüberschüsse in diesem Gebiet aus, da die anfallenden tierischen Exkremente als Wirtschaftsdünger auf die landwirtschaftliche Fläche ausgebracht werden. Die Veränderung der Viehbesatzdichte (sowohl Rückgang als auch Zunahme) nimmt somit direkten Einfluss auf die Nährstoffüberschussmengen.

Gebrauch Maßnahme

Der Eingabedialog für die Maßnahme "Änderung der Viehbesatzdichte" ist über das Modul "Einzugsgebiet" und die Registrierkarte "Maßnahmen". Im Eingabedialog „Viehbesatzdichte“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet,

  • Landkreise – Maßnahme wird auf einen oder mehrere vom Anwender wählbare Landkreise angewendet.

Wird als Wirkungsbereich „Landkreise“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Landkreise, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Landkreis in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Landkreise dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Landkreis von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Landkreise der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Landkreise durch Klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Im Eingabebereich „Viehbesatzdichte“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden Über den Schieberegler

  • "Veränderung der Viehbesatzdichte" [%]

kann für den gewählten Wirkungsbereich die prozentuale Änderung der Viehbesatzdichte unter Beibehaltung der aktuellen Anteile der einzelnen Tierarten eingestellt werden.

Einschränkungen

Durch den Viehbesatz wird in der Regel auch die Kulturartenzusammensetzung mitbestimmt, da ausreichend Futter angebaut werden muss. Dies kann im Elbe-DSS nicht sinnvoll berücksichtigt werden, da eine detaillierte Modellierung des Agrarsektors mit den entsprechenden Anpassungseffekten fehlt. Es muss daher darauf hingewiesen werden, dass die Maßnahme „Veränderung der Viehbesatzdichte“ nicht die realen Auswirkungen eines geänderten Viehbesatzes wiedergeben kann. Dennoch erscheint diese Maßnahme sinnvoll, da sie dem Anwender des Elbe-DSS es ermöglicht eine Einschätzung der Wichtigkeit des Tieraufkommens für die Nährstoffüberschussberechnung vorzunehmen.

Modelle

Die Maßnahme „Veränderung der Viehbesatzdichte“ nimmt Einfluss auf das Nährstoffbilanzmodell für landwirtschaftliche Flächen im Elbe-DSS. Darin wird das mittlere Wirtschaftsdüngeraufkommen anhand der jeweiligen Tierzahlen und angenommenen Ausscheidungsmengen an Stickstoff und Phosphor pro Tierart berechnet. Durch eine relative Veränderung der Viehbesatzdichte wird es dem Anwender ermöglicht eine veränderte Wirtschaftsdüngermenge anzunehmen. Dies hat Einfluss auf die im Modell berechneten mittleren N- und P-Überschüsse pro Jahr. Dabei wird davon ausgegangen, dass sich die Zusammensetzung der Tierarten nicht ändert. Die Berechnung der Großvieheinheit erfolgt mit Hilfe mit dem in Tabelle aufgeführten Zuordnungsschlüssel.

Tabelle 8.8. Großvieheinheit pro Tierart

Tierart | Großvieheinheit GV
Zuchtbulle | 1,2
Kühe | 1,0
Rinder | 1,0
Schafe | 0,1
Mastschweine | 0,16
Zuchtsauen | 0,3
Legehennen | 0,004
Masthühner | 0,0004

Da die berechneten Nährstoffüberschüsse in das Modell MONERIS übernommen werden, wird mit dieser Maßnahme der Eintrag von Stickstoff und Phosphor in das Fließgewässersystem beeinflusst. Betroffen sind die in MONERIS betrachteten Eintragspfade:

  • Grundwasser,

  • Dränageflächen,

  • Erosion.

Für die Berechnung der Stickstoffkonzentration im Grundwasser sowie für die Berechnung der Phosphorkonzentration im Oberboden wird in MONERIS die langzeitliche Entwicklung der Nährstoffüberschüsse berücksichtigt. Um die Wirkung der Maßnahme auf den Nährstoffeintrag in das Fließgewässersystem beurteilen zu können ist eine längerfristige Betrachtung notwendig, da sich die Stickstoffkonzentrationen im Grundwasser und die Phosphorkonzentrationen im Oberboden nur verzögert verändern. Daher wird für alle Maßnahmen, die eine Veränderung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen zur Folge haben, angenommen, dass diese in einem Zeitraum von 10 Jahren ihre komplette Wirkung entfalten. Zwischen dem Niveau der heutigen N- und P-Überschüsse und der N- und P-Überschüsse in 10 Jahren, unter Einfluss der Maßnahme, wird im Elbe-DSS linear interpoliert. Die Betrachtung der Nährstoffeintragsmengen erfolgt ebenfalls nach Ablauf der 10 Jahre und kompletter Wirkung der Maßnahme. Wird im Elbe-DSS parallel zur Maßnahme ein Szenario mit längerer Laufzeit ausgewählt so wird der Betrachtungszeitpunkt entsprechend dem Szenario angepasst. Der Wirkungszeitraum der Maßnahme bleibt davon unbeeinflusst und für die N- und P-Überschüsse auf landwirtschaftlichen Flächen wird angenommen, dass diese auf dem Niveau mit Wirkung der Maßnahme konstant bleiben.


Kommunale Abwasserreinigung

Erhöhung des Anteils der Trennkanalisation am Kanalnetz
Erhöhung des Ausbaugrades
Ertüchtigung von Kläranlagen
Erhöhung des Anschlussgrades

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Kommunale Abwasserreinigung

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Mit der Maßnahme "Kommunale Abwasserreinigung" können Einstellungen an den Kläranlagendaten vorgenommen werden.

Diese Maßnahme befasst 4 Sub-Maßnahmen:

  1. Erhöhung des Anteils der Trennkanalisation am Kanalnetz,

  2. Erhöhung des Ausbaugrades,

  3. Ertüchtigung von Kläranlagen,

  4. Erhöhung des Anschlussgrades.

Die Beschreibung jeder Submaßnahme ist in der entsprechenden Seite dargestellt.

Beschreibung

Mit der Maßnahme "Kommunale Abwasserreinigung" können Einstellungen an den Kläranlagendaten vorgenommen werden.

Erhöhung des Anteils der Trennkanalisation am Kanalnetz

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Kommunale Abwasserreinigung → Erhöhung des Anteils der Trennkanalisation am Kanalnetz

Beschreibung

Der Anwender kann durch Angabe der zu reduzierenden Flächen ohne Trennkanalisationsanschluss den Anteil der Trennkanalisation verändern. Er kann dies erreichen, indem er die an Mischkanalisation angeschlossene Fläche, die Fläche mit Kanalanschluss aber ohne Anschluß an eine öffentliche Kläranlage oder die weder an Kanalisation noch öffentliche Kläranlage angeschlossene Fläche verringert. Die Angaben erfolgen relativ zum Referenzzustand. Die Einstellung "Veränderung Mischkanalisation 10%" bewirkt, dass sich die Fläche der Mischkanalisation um 10% verringert; die Fläche mit Trennkanalisationsanschluß erhöht sich entsprechend.

Mit der Maßnahme "Erhöhung des Anteils der Trennkanalisation am Kanalnetz" kann im Elbe-DSS deren Wirkung auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Bei der Mischkalkulation werden Abwässer der Haushalte und industrielle Direkteinleitung zusammen mit dem Regenwasserablauf erfasst und gemeinsam der Kläranlage zugeführt. Bei Starkregenereignissen ist das System nicht in der Lage, die gesamte Wassermenge zu fassen und zur Kläranlage weiterzuleiten. Das überschüssige Wasser wird infolge von Überläufen ungeklärt in die Gewässer eingetragen.

Bei einer Trennkanalisation werden Schmutz- und Niederschlagswasser in zwei separate Kanäle abgeleitet: das Schmutzwasser zur Kläranlage, das Regenwasser in ein Gewässer. Eine Erhöhung des an der Trennkanalisation angeschlossenen Flächenanteils ist mit folgenden Effekten verbunden:

  • Vermeidung unnötiger Verunreinigungen des Niederschlagswassers in der Mischkanalisation,

  • Verringerung von Mischkanalisationsüberläufen im Entlastungsfall aufgrund von Starkregenereignissen.

Im Elbe-DSS werden vier Typen urbaner Flächen unterschieden. Urbane Flächen mit

  • Mischkanalisationsanschluss,

  • Trennkanalisationsanschluss,

  • mit Kanalisationsanschluss aber ohne Kläranlagenanschluss,

  • und ohne Kanalisationsanschluss.

Die unterschiedlichen Flächenanteile werden auf der Ebene von Teileinzugsgebieten berechnet (für detaillierte Informationen siehe Abschnitt "Modelle"). Mit der Maßnahme "Erhöhung des Anteils der Trennkanalisation am Kanalnetz" wird es dem Anwender ermöglicht eine prozentuale Veränderung der Flächenanteile vorzunehmen.

Gebrauchsinformation

Der Eingabedialog für die Maßnahme „Erhöhung des Anteils der Trennkanalisation am Kanalnetz“ ist über das Modul "Einzugsgebiet" der Registrierkarte "Maßnahmen" und dort über den Maßnahmenblock "Kommunale Abwasserreinigung" zu erreichen. Im Eingabedialog „Trennkanalisation“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet,

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet,

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet.

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Trennkanalisation“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. Analog zum gewählten Wirkungsbereich werden in den Darstellungsfeldern "Urbane Fläche mit Trennkanalisation [km²]", "Urbane Fläche mit Mischkanalisation [km2]", "Urbane Fläche mit Kanalisationsanschluss, ohne Kläranlagenanschluss [km²]" und "Urbane Fläche ohne Anschluss [km2]" die gegenwärtige Situation im Betrachtungsgebiet abgebildet. Über die Schieberegler

  • "Änderung von Mischkanalisations- in Trennkanalisationsfläche [%]",

  • "Änderung von Fläche mit Kanalisationsanschluss, ohne Kläranlagenanschluss in Trennkanalisationsfläche [%]",

  • "Änderung von Fläche ohne Anschluss in Trennkanalisationsfläche [%]"

kann die prozentuale Veränderung der urbanen Flächenanteile vorgenommen werden. Entsprechend den gewählten Anwendereinstellungen werden die Darstellungsfelder für den gewählten Wirkungsbereich angepasst. Zu den ursprünglichen Einstellungen kann durch drücken von „Zurück“ zurückgekehrt werden.

Gebrauch Maßnahme

Tabelle 8.9. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Änderung von Mischkanalisations- in Trennkanalisationsfläche | % | -20% - 20% | 1%
Änderung von Fläche mit Kanalisationsanschluss, ohne Kläranlagenanschluss in Trennkanalisationsfläche | % | -20% - 20% | 1%
Änderung von Fläche ohne Anschluss in Trennkanalisationsfläche | % | -20% - 20% | 1%

Einschränkungen

Im Elbe-DSS kann die Wirkung der Maßnahme "Erhöhung des Anteils der Trennkanalisation am Kanalnetz" auf die punktförmigen N- und P-Einträge von kommunalen Kläranlagen nicht berücksichtigt werden. Dies ist dadurch begründet, dass der Anteil der N- und P-Einleitungen, welche von urbanen Flächen stammen, an der gesamten Einleitungsmenge der Kläranlagen nicht bekannt ist.

Modelle

Die Maßnahme "Erhöhung des Anteils der Trennkanalisation am Kanalnetz" wirkt auf den Eintragspfad versiegelte urbane Flächen im Modell MONERIS. Darin werden die Anschlussverhältnisse der versiegelten urbanen Fläche aus den Anschlussverhältnissen der Einwohner abgeschätzt:

  • Fläche mit Mischkanalisationsanschluss:

  • Fläche mit Trennkanalisationsanschluss:

  • Fläche mit Kanalisationsanschluss, ohne Kläranlagenanschluss:

  • Fläche ohne Anschluss:

Mit Hilfe des spezifischen Abflusses von versiegelter urbaner Fläche und den Größen der unterschiedlichen urbanen Flächentypen lässt sich das Abflussvolumen und die damit verbundenen N- und P-Einträge für die unterschiedlichen Kanalisationssysteme abschätzen. Die Maßnahme "Erhöhung des Anteils der Trennkanalisation am Kanalnetz" bietet dem Anwender die Möglichkeit die Anschlussverhältnisse versiegelter urbaner Flächen zu verändern.

Erhöhung des Ausbaugrades

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Kommunale Abwasserreinigung → Erhöhung des Ausbaugrades

Beschreibung

Verringerung des Eintrags ungeklärter Abwässer aus der Mischkanalisation im Entlastungsfall bei Starkregenereignissen. Mit einer Erhöhung des Ausbaugrades wird eine Erhöhung des Speichervolumens im Kanalisationssystem bewirkt, um das anfallende Schmutzwasser bei Starkregen zurückzuhalten und erst verzögert der Kläranlage zuzuführen. Dies kann erreicht werden durch:

  • Bau zusätzlicher Stauraumkanäle,

  • Bau zusätzlicher Regenüberlaufbecken.

Mit der Maßnahme "Erhöhung des Ausbaugrades" kann im Elbe-DSS die Wirkung eines erhöhten Speichervolumens im Mischkanalisationssystem auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Bei der Mischkalkulation werden Abwässer der Haushalte und industrielle Direkteinleitung zusammen mit dem Regenwasserablauf erfasst und gemeinsam der Kläranlage zugeführt. Mischkanalisation und Kläranlage sind in der Regel so ausgelegt, dass bei normalen Niederschlagsereignissen die Mischwässer nahezu komplett der Kläranlage zugeführt werden. Bei Starkregenereignissen ist das System nicht in der Lage, die gesamte Wassermenge zu fassen und zur Kläranlage weiterzuleiten. Das überschüssige Wasser wird infolge von Überläufen ungeklärt in die Gewässer eingetragen. Das Auftreten eines so genannten Entlastungsfall ist abhängig vom Ausbaugrad der Mischkanalisation. Der Ausbaugrad beschreibt dabei das Verhältnis der behandelbaren Abwassermenge zu der anfallenden Abwassermenge und kann durch Veränderung des Speichervolumens beeinflusst werden. D.h.

Im Elbe-DSS wird analog zu BROMBACH und MICHELBACH (1998) davon ausgegangen, dass das Speichervolumen bei 100% Ausbaugrad 23,3 [m3/ha] beträgt. Eine Erhöhung des Ausbaugrades bewirkt damit ein höheres Rückhaltevermögen bei Starkregenereignissen und damit weniger Einleitungen an der Kläranlage vorbei. Damit wird die in die Gewässer eingetragene N- und P-Fracht reduziert.

Die Berechnung der N- und P-Einträge über Mischkanalisationsüberläufe erfolgt auf der Ebene von Teileinzugsgebieten. Mit der Maßnahme "Erhöhung des Ausbaugrades" wird es dem Anwender ermöglicht eine prozentuale Veränderung des Ausbaugrades vorzunehmen. Dies führt zu einer veränderten N- und P-Eintragssituation in Folge von Mischkanalisationsüberläufen.

Gebrauchsinformation

Der Eingabedialog für die Maßnahme „Erhöhung des Ausbaugrades“ ist über das Modul "Einzugsgebiet" der Registrierkarte "Maßnahmen" und dort über den Maßnahmenblock "Kommunale Abwasserreinigung" zu erreichen. Im Eingabedialog „Ausbaugrad“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet,

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet,

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet.

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Variante“ wird es ermöglicht zwischen zwei Varianten der Maßnahme "Ausbaugrad“ zu wählen:

  • Relative Erhöhung des Ausbaugrads - Definition der relativen Veränderung des Ausbaugrades der Kanalisation in Prozent relativ zum Referenzzustand,

  • Absolute Erhöhung des Ausbaugrads - Definition der absoluten Veränderung des Speichervermögens der Kanalisation in m3.

Im Eingabebereich „Ausbaugrad“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. Analog zum gewählten Wirkungsbereich werden in den Darstellungsfeldern

  • "Speichervolumen bei 100%-Ausbaugrad [m3]",

  • "Speichervolumen [m3]",

  • "Aktueller Ausbaugrad [%]"

die gegenwärtige Situation im Betrachtungsgebiet abgebildet. In Abhängigkeit der gewählten Einstellungsvariante kann über die Schieberegler "Erhöhung des Ausbaugrades [%]" und „Erhöhung des Ausbaugrades [m3]“ die prozentuale bzw. absolute Veränderung des Ausbaugrades vom Anwender vorgenommen werden. Entsprechend den gewählten Anwendereinstellungen werden die Darstellungsfelder für den gewählten Wirkungsbereich angepasst. Zu den ursprünglichen Einstellungen kann durch Drücken von „Zurück“ zurückgekehrt werden.

Gebrauch Maßnahme

Tabelle 8.10. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Erhöhung des Ausbaugrades | % | -20% - 20% | 1%
Erhöhung des Ausbaugrades | m³ | 0 – 100 m³ | 1 m³

Einschränkungen

Zur Ermittlung des gegenwärtigen Ausbaugrades der Mischkanalisationen in Deutschland standen nur Angaben auf Ebene der Bundesländer zur Verfügung. So werden für die einzelnen Teileinzugsgebiete im Elbe-Einzugsgebiet mittlere Werte in Abhängigkeit der Bundeslandzugehörigkeit betrachtet. Regional können innerhalb der Teileinzugsgebiete doch erhebliche Abweichungen auftreten. Dies sollte insbesondere bei der Betrachtung einzelner Gemeinden berücksichtigt werden.

Modelle

Die Maßnahme "Erhöhung des Ausbaugrades" wirkt auf den Eintragspfad versiegelte urbane Flächen im Modell MONERIS. Darin werden die N- und P-Einträge infolge von Mischkanalisationsüberläufen im Entlastungsfall auf Ebene von Teileinzugsgebieten berechnet. Es handelt sich dabei um den langfristigen mittleren Zustand. Die Entlastungsrate einer Mischkanalisation schwankt in Abhängigkeit von deren Ausbaugrad, d.h. dem Speichervolumen, das im Mischsystem angelegt wurde, um einen Teil des bei Starkregen anfallenden Schmutzwassers zurückzuhalten und erst verzögert der Kläranlage zuzuführen. Die Maßnahme "Erhöhung des Ausbaugrades" bietet dem Anwender die Möglichkeit eine prozentuale Veränderung des Ausbaugrades vorzunehmen und den damit verbundenen Effekt auf die N- und P-Einträge zu betrachten.

Referenzen

BROMBACH, H., MICHELSBACH, S. (1998) Abschätzung des einwohnerbezogenen Nährsottaustrages aus Regenentlastungen im Einzugsgebiet des Bodensees. Bericht Internationale Gewässerschutzkommission Bodensee, 49.

Ertüchtigung von Kläranlagen

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Kommunale Abwasserreinigung → Ertüchtigung von Kläranlagen

Prozess

Innerhalb der Klaranlagen wird eine Substanz durch unterschiedliche chemische oder physikalische Prozesse aus dem Abwasser geklart. In GREAT-ER wird dies mit Hilfe einer prozentualen Abbauleistung modelliert (s. auch "WWTP" GREAT-ER). Diese einheitenlose Größe gibt an, welcher Prozentanteil der in die Klaranlage eingeleiteten Stofffracht innerhalb der Kläranlage eliminiert wird.

Durch die Maßnahme "Ertüchtigung von Kläranlagen" kann die Abbauleistung einzelner Kläranlagen verändert werden. Die Maßnahme wirkt damit direkt auf das Systemelement Punktquellen in dem Modul Einzugsgebiet und wirkt darüber auf das Entwicklungsziel Verringerung von Stoffeinträgen. Über weitere Prozesse wirkt sich diese Maßnahme auch auf die Entwicklungsziele Zustand des Fließgewässernetzes verbessern (==> EU-WRRL) und Verringerung der Stofffrachten in die Nordsee aus.

Gebrauchsinformation

Gebrauch Maßnahme

Die Auswahl der von der Maßnahme betroffenen Kläranlagen erfolgt über folgende Wege:

  1. Auswahl einer Klaranlage über die Karte oder anhand des Kläranlagennamens.

  2. Auswahl anhand der Größenklasse (Tabelle Kläranlagen-Größenklassen).

  3. Auswahl über die Kombination von Administrationseinheit und Größenklasse.

Um die Abbauleistung der Kläranlage(n) zu erhöhen existieren zwei Möglichkeiten:

  1. Einbeziehung von Expertenwissen (nur bei Auswahl von Einzelkläranlagen). Die Abbauleistung der ausgewählten Kläranlagen wird auf den eingegebenen Wert (zwischen 0 und 1) gesetzt. Es wird unterstellt, dass es sich nicht um eine Maßnahme im engern Sinne handelt sondern um die Korrektur der Abbauleistung aufgrund von Expertenwissen.

  2. Erhöhung der Technologiestufe. Alle ausgewählten Kläranlagen werden (mindestens) auf die gewählte Technologiestufe gebracht, sofern sie die notwendigen Vorraussetzungen erfüllen. Die neue Abbauleistung der Kläranlagen ergibt sich aus dem – substanzabhängigen – Wert der entsprechenden Technologiestufe. Es ist nur eine Erhöhung der Technologiestufe möglich.

Tabelle 8.11. Kläranlagen-Größenklassen

Angeschlossene Einwohner | Größenklasse
1 | < 1.000
2 | 1.000 - 5.000
3 | 5.000 - 10.000
4 | 10.000 - 100.000
5 | > 100.000

Tabelle 8.12. Kläranlagenausbau Voraussetzungen

Ausbaumaßnahme | Vorraussetzung
Mechanische Anlage zu Tropfkörper | Mechanische Anlage
Mechanische Anlage zu Belebtschlammanlage | Mechanische Anlage
Phosphatelimination | Tropfkörper- oder Belebtschlammanlage
Stickstoffelimination (Nitrifikation und Denitrifikation) | Tropfkörper- oder Belebtschlammanlage
P-Simultanfällung | Phosphatelimination

Angenommene Reinigungsleistungen der einzelnen Technologiestufen kommunaler Kläranalagen für Nährstoffe. Die Reinigungsleistungen wirken ´´in Reihe´´, d.h. die Abbauleistung bezieht sich auf den Anteil, der die vorhergehende Stufe passiert hat.

Tabelle 8.13.

 | Stickstoff | Phosphor
Mechanische Anlage | 10% | 20%
Belebtschlammanlage | 30% | 20%
Tropfkörperanlage | 25% | 45%
Nitrifikation | 45% | 0%
Denitrifikation | 75% | 0%
P-Simultanfällung | 0% | 90%
P-Flockungsfiltration (nicht verwirklicht) | 0% | 90%

Einschränkungen

Nicht berücksichtigt werden größenklassenabhängige Unterschiede der Abbauleistung. es ist weiterhin nicht möglich, die Technologiespezifischen Abbauleistungen zu überschreiben oder neue Technologiestufen einzuführen.

Die Auswahl der Kläranlagen anhand von Administrationseinheiten erfolgt anhand der Lage der Kläranlagen, nicht anhand der Einleitung in die Gewässer.

Modelle

GREAT-ER

Erhöhung des Anschlussgrades

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Kommunale Abwasserreinigung → Erhöhung des Anschlussgrades

Beschreibung

Erhöhung des Bevölkerungsanteils mit Anschluss an die kommunale Abwasserreinigung. Mit einer Erhöhung des Anschlussgrades wird eine Verbesserung des Gewässerschutzes und der Gewässerreinhaltung angestrebt, indem die Einleitung ungeklärter bzw. unzureichend behandelter Haushaltsabwässer in das Gewässersystem verringert wird. Mit der Maßnahme "Erhöhung des Anschlussgrades" kann im Elbe-DSS die Wirkung einer zentralen Klärung privater Abwässer auf die N- und P-Einträge in das Fließgewässersystem untersucht werden.

Prozess

Im Elbe-DSS werden, nach der Art der Abwasserentsorgung, drei Arten von Haushalten unterschieden. Es gliedern sich die Einwohner in

  • Einwohner mit Kanalisations- und Kläranlagenanschluss,

  • Einwohner nur mit Kanalisationsanschluss,

  • Einwohner ohne Anschluss.

Die Berechnung der N- und P-Einträge über Haushaltsabwässer, die nicht in der kommunalen Kläranlage behandelt werden, erfolgt auf der Ebene von Teileinzugsgebieten. Mit der Maßnahme "Erhöhung des Anschlussgrades" wird es dem Anwender ermöglicht eine prozentuale Veränderung der Anschlussverhältnisse privater Haushalte vorzunehmen. Dies führt zu einer veränderten N- und P-Eintragssituation für die Teilpfade:

  • Einträge von Mischkanalisationsüberläufen,

  • Einträge von Kanalisationen ohne Kläranlagenanschluss,

  • Einträge von Haushalten ohne Anschluss,

  • Einträge von kommunalen Kläranlagen.

Gebrauchsinformation

Der Eingabedialog für die Maßnahme „Erhöhung des Anschlussgrades“ ist über das Modul "Einzugsgebiet" der Registrierkarte "Maßnahmen" und dort über den Maßnahmenblock "Kommunale Abwasserreinigung" zu erreichen. Im Eingabedialog „Anschlussgrad“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet,

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet,

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet.

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch Drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch Klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Anschlussgrad“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. Analog zum gewählten Wirkungsbereich werden in den Darstellungsfeldern

  • "Einwohner gesamt [x 1000]",

  • "Einwohner ohne Kanalisationsanschluss [x 1000]",

  • "Einwohner mit Kanalisationsanschluss, ohne Kläranlagenanschluss [x 1000]",

  • "Einwohner mit Kläranlagenanschluss [x 1000]

die gegenwärtige Situation im Betrachtungsgebiet abgebildet. Über die Schieberegler

  • "Reduzierung des Bevölkerungsanteils ohne Kanalisationsanschluss [%]",

  • "Reduzierung des Bevölkerungsanteils mit Kanalisationsanschluss, ohne Kläranlagenanschluss [%]"

kann die prozentuale Veränderung der urbanen Flächenanteile vorgenommen werden. Entsprechend den gewählten Anwendereinstellungen werden die Darstellungsfelder für den gewählten Wirkungsbereich angepasst. Zu den ursprünglichen Einstellungen kann durch Drücken von „Zurück“ zurückgekehrt werden.

Gebrauch Maßnahme

Tabelle 8.14. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Reduzierung des Bevölkerungsanteils ohne Kanalisationsanschluss | % | -20% - 20% | 1%
Reduzierung des Bevölkerungsanteils mit Kanalisationsanschluss, ohne Kläranlagenanschluss | % | -20% - 20% | 1%

Modelle

Die Maßnahme "Erhöhung des Anschlussgrades" wirkt auf den Eintragspfad versiegelte urbane Flächen im Modell MONERIS. Aus den Einwohnerzahlen, angeschlossen an das jeweilige Entsorgungssystem, wird der Anschlussgrad der Bevölkerung an der kommunalen Kläranlage auf der Ebene von Teileinzugsgebieten berechnet. Dieser kann durch die Maßnahme "Erhöhung des Anschlussgrades" direkt vom Anwender verändert werden. Die absoluten Einwohnerzahlen werden entsprechend angepasst, was sich direkt auf die N- und P-Einträge in das Gewässersystem der jeweiligen Entsorgungssysteme auswirkt.


Änderung der Gewässeranbindung landwirtschaftlicher Flächen

Maßnahmen → Maßnahmen im Modul Einzugsgebiet → Änderung der Gewässeranbindung landwirtschaftlicher Flächen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Mit der Änderung der Gewässeranbindung landwirtschaftlicher Flächen durch das Anlegen von Streifen natürlicher Vegetation entlang der Oberflächengewässer (Gewässerrandstreifen) sollen Stoffeinträge aus der Landwirtschaft verhindert werden. Folgende Schutzwirkungen sollen durch geänderte Gewässeranbindung landwirtschaftlicher Flächen erreicht werden:

  • Verringerung des Direkteintrages von Stoffen bei der Ausbringung auf landwirtschaftlichen Nutzflächen.

  • Verringerung des Sedimenteintrages in folge von Erosionsereignissen.

  • Verringerung des partikulär gebundenen Stoffeintrages in folge von Erosionsereignissen.

  • Verringerung des Eintrages gelöster Stoffe mit dem Oberflächenabfluss.

Mit der Maßnahme "Änderung der Gewässeranbindung landwirtschaftlicher Flächen" kann im Elbe-DSS die Wirkung von Gewässerstreifen auf die partikulär gebundenen N- und P-Einträge in das Fließgewässersystem untersucht werden. Dabei sind die unter Einschränkungen genannten Randbedingungen bei der Durchführung und Interpretation der Ergebnisse zu beachten.

Prozess

Die Maßnahme "Änderung der Gewässeranbindung landwirtschaftlicher Flächen" ermöglicht es dem Anwender auf Teileinzugsgebietsebene die Wirkung einer erhöhten Sedimentretention durch Gewässerrandstreifen und eine damit verbundene Verringerung der partikulär gebundenen N- und P-Einträge zu betrachten. Dazu ist vom Anwender der prozentuale Anteil der potentiell Bodenabtragsmaterial liefernden Uferbereiche zu definieren, die mit einem Gewässerrandstreifen versehen werden. Potentiell Bodenmaterial liefernde Uferbereiche werden im Elbe-DSS definiert als die Uferbereiche mit direkt angrenzender landwirtschaftlicher Nutzfläche und einem Gefälle größer als 1%. Zusätzlich ist vom Anwender die Breite der Gewässerrandstreifen anzugeben. Es wird daraufhingewiesen, dass es sich dabei der Maßnahme „Änderung der Gewässeranbindung landwirtschaftlicher Flächen“ nur um eine grobe Abschätzung handelt. Da im ElbeDSS insbesondere nicht der exakte Lagebezug eines Gewässerrandstreifen berücksichtigt werden kann, wird lediglich die mittlere Wirkung eines Randstreifens abgeschätzt.

Gebrauch Maßnahme

Der Eingabedialog für die Maßnahme „Änderung der Gewässeranbindung landwirtschaftlicher Flächen“ ist über das Modul "Einzugsgebiet" der Registrierkarte "Maßnahmen" zu erreichen. Im Eingabedialog „Randstreifenprogramm“ kann zunächst vom Anwender der Wirkungsbereich der Maßnahme gewählt werden:

  • Gesamtes Einzugsgebiet – Maßnahme wird auf alle Teileinzugsgebiete angewendet,

  • Koordinierungsräume – Maßnahme wird auf einen oder mehrere vom Anwender wählbaren Koordinierungsraum angewendet,

  • Teileinzugsgebiete – Maßnahme wird auf ein oder mehrere vom Anwender wählbares Teileinzugsgebiet angewendet.

Wird als Wirkungsbereich „Koordinierungsräume“ gewählt, so aktiviert sich der Eingabebereich „Gebietsauswahl“. Im linken Listenfeld erscheinen nun die Koordinierungsräume, welche im Elbe-DSS betrachtet werden können. Mit Hilfe der „>“-Taste kann ein selektierter Koordinierungsraum in das rechte Listenfeld verschoben werden. In diesem Listenfeld werden nun alle diejenigen Koordinierungsräume dargestellt, welche der betrachteten Maßnahme unterzogen werden sollen. Mit Hilfe der „<“-Taste kann ein ausgewählter Koordinierungsraum von der Auswahl wieder entfernt werden. Durch drücken von „Alles auswählen“ werden alle Koordinierungsräume der Auswahlmenge zugeführt und durch drücken von „Auswahl löschen“ wird die aktuelle Auswahlmenge entfernt. Zusätzlich wird es dem Anwender ermöglicht die Zusammenstellung der Auswahlmenge über eine Kartendarstellung vorzunehmen. Dazu werden die jeweiligen Koordinierungsräume durch klicken auf der Karte selektiert. Zur Kartendarstellung gelangt man mit Hilfe der Knopfs „Auswahl über Karte“.

Wird als Wirkungsbereich „Teileinzugsgebiete“ gewählt, so aktiviert sich analog zu „Koordinierungsräume“ der Eingabebereich „Gebietsauswahl“. Nun werden im linken Listenfeld die im Elbe-DSS betrachteten Teileinzugsgebiete dargestellt. Analog zum Vorgehen bei den Koordinierungsräumen kann nun die Anwenderauswahl auf der Ebene von Teileinzugsgebieten getroffen werden.

Im Eingabebereich „Änderung der Gewässeranbindung landwirtschaftlicher Flächen“ kann schließlich die eigentliche Maßnahme durch den Anwender definiert werden. Über den Schieberegler "Gewässerrandstreifen [%]" kann für den gewählten Wirkungsbereich der prozentuale Anteil des potentiell Bodenmaterial liefernden Uferbereiches definiert werden, für den ein Gewässerrandstreifen berücksichtigt wird. Über den Schieberegler "Randstreifenbreite [m]" ist die Breite des Gewässerrandstreifens in Metern einzugeben. Zu den ursprünglichen Einstellungen kann durch Drücken von „Zurück“ zurückgekehrt werden.

Tabelle 8.15. Mögliche Anwendereinstellungen

Anwendereinstellungen | Einheit | Wertebereich | Schrittweite
Geäwasserrandstreifen | % | 0% - 30% | 1 %
Randstreifenbreite | m | 0 - 50 m | 1 m

Einschränkungen

Gewässerrandstreifen haben zum Ziel durch eine durchgängige Bodenbedeckung oberflächlich abfließendes Wasser infolge von Starkregenereignissen zur Versickerung zu bringen und somit den Eintrag der mitgeführten gelösten und partikulär gebundenen Nähr- und Schadstoffe in das Fließgewässersystem zu verhindern. Die Wirkung eines Gewässerrandstreifens ist dabei besonders von seiner Lage abhängig. Gelingt es mit einem Gewässerrandstreifen ein großes daran angebundenes Einzugsgebiet vom Fließgewässernetz abzukoppeln, so ist eine große Retentionswirkung durch den Gewässerrandstreifen zu erwarten. Da aufgrund der Datenlage keine detaillierte räumliche Betrachtung erfolgen kann, stellt die im ElbeDSS realisierte Maßnahme vielmehr eine grobe Abschätzung der Wirkung von Gewässerrandstreifen da.

Zusätzlich ist die Retentionswirkung eines Gewässerrandstreifens auf den gelösten Stoffeintrag schwer abzuschätzen, da ein verzögerter Eintrag über den Interflow oder das Grundwasser erfolgen kann. Aus diesem Grund wird im Elbe-DSS lediglich die mittlere Wirkung einer geänderten Gewässeranbindung lndwirtschaftlicher Flächen auf die partikulär Gebundenen N- und P- Einträge berücksichtigt.

Modelle

Die Maßnahme "Änderung der Gewässeranbindung landwirtschaftlicher Flächen" wirkt auf den Eintragspfad "Erosion" im Modell MONERIS. Der Sedimenteintrag in einem Einzugsgebiet hängt neben dem Bodenabtrag in diesem Gebiet vom Flächenanteil ab, von dem Sediment ins Gewässer eingetragen wird. Dieser Flächenanteil wird als Sedimenteintragsverhältnis bzw. Sediment Delivery Ratio(SDR) bezeichnet. Nach BEHRENDT (1999) ist in MONERIS das Sediment Delivery Ratio definiert als das Verhältnis der sogenannten „source areas“ zur gesamten Einzugsgebietsfläche:

Mit:

ASOURCE = Flächensumme der „source areas“ im Teileinzugsgebiet

ATEZG = Teileinzugsgebietsfläche

Als „source area“ werden dabei alle jene Flächen bezeichnet, die im Falle eines erosiven Ereignisses potentiell Bodenmaterial in das angrenzende Fließgewässer eintragen. Abgeschätzt werden diese anhand der Einzugsgebietsflächen, die in eine Rasterzelle entwässert, welche in einer Entfernung von 30m zu einem Fließgewässer gelegen ist und eine landwirtschaftliche Nutzung und eine Geländeneigung von mehr als 1% aufweist.

Werden Gewässerrandstreifen in einem Teileinzugsgebiet berücksichtigt, so bedeutet dies, dass der Sediment liefernde Flächenanteil und somit das Sediment Delivery Ratio verringert wird. Im Sinne von MONERIS bedeutet dies, eine Reduzierung der Rasterflächen, die in einer Entfernung von 30m zu einem Fließgewässer liegen, eine landwirtschaftliche Nutzung und eine Neigung größer als 1% aufweisen. Dies bewirkt wiederum eine Verringerung der „source areas“. In welchem Maße dies jedoch stattfindet, hängt von der Größe des Einzugsgebietes der Rasterzelle ab für die ein Randstreifen erstellt wird. Da eine detaillierte Betrachtung aller Uferbereiche in der hierfür benötigten feinen Auflösung aufgrund der Datenverfügbarkeit nicht möglich ist, kann im ElbeDSS nur eine mittlere Abschätzung der Wirkung eines Randstreifens betrachtet werden. Es stellt sich somit die Frage, um wie viel Prozent die „source areas“ im mittel reduziert werden, wenn eine Uferzelle mit mittlerer Einzugsgebietsfläche einem Randstreifenprogramm unterzogen wird, d.h. wie ist das Verhältnis zwischen dem Anteil einer Uferzelle an der gesamten Uferfläche zu dem Anteil einer mittleren Einzugsgebietsfläche an der gesamten Einzugsgebietsfläche:

Das die Anzahl der Uferzellen gleich der Anzahl der Einzugsgebiete ist (m = n) lässt sich damit begründen, dass jeder Uferzelle genau ein Einzugsgebiet zugeordnet werden kann. Zusammenfassend bedeutet dies, dass ein Randstreifen mit 10% der Uferzellen sich im Mittel auf 10% der „source areas“ auswirkt. Da das Sedimenteintragsverhaltnis nach BEHRENDT (1999) gerade als das Verhältnis der „source areas“ zur gesamt Fläche des Betrachtungsgebietes definiert wurde, bedeutet dies wiederum eine Reduktion des Sedimenteintrages im Mittel um 10%.

Unberücksichtigt blieb bei den bisherigen Betrachtungen die Tatsache, dass ein Randstreifen ggf. eine Uferzelle und das damit verbundene Einzugsgebiet nicht komplett vom Fließgewässer abkoppelt. D.h., dass ein Randstreifen eventuell nicht in der Lage ist den gesamten Bodenabtrag zurückzuhalten. Das Ausmaß der Verringerung hängt dabei besonders von der Breite des Gewässerrandstreifens ab. Nach LUA (1996) wird im Elbe-DSS folgende Sättigungsfunktion der Sedimentretention in Abhängigkeit der Breite eines Gewässerrandstreifens berücksichtigt.

Abbildung 8.3. Abhängigkeit der Retention der Sedimentfracht durch Gewässerrandstreifen von deren Breite (LUA 1996)

Abhängigkeit der Retention der Sedimentfracht durch Gewässerrandstreifen von deren Breite (LUA 1996)

Referenzen

BEHRENDT, HUBER, OPITZ, SCHOLZ, UEBE (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands. Forschungs- und Entwicklungsvorhaben 296 25 515 des Umweltbundesamtes.

Landesumweltamt Brandenburg (1996) Ausweisung von Gewässerrandstreifen: Studie zur Erarbeitung von Grundlagen für die Ausweisung von Gewässerrandstreifen. Studien und Tagungsberichte/ Landesumweltamt Brandenburg, Bd. 10.


Maßnahmen im Modul Fließgewässernetz

Verbesserung der Durchgängigkeit

Maßnahmen → Maßnahmen im Modul Fließgewässernetz

Modul Fließgewässernetz umfasst die folgenden Maßnahmen:

  • Verbesserung der Durchgängigkeit


Verbesserung der Durchgängigkeit

Maßnahmen → Maßnahmen im Modul Fließgewässernetz → Verbesserung der Durchgängigkeit

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Durch den Aufruf der Maßnahme wird der Layer Querbauwerke angezeigt, die Karte gibt einen Überblick über die vorhandenen Querbauwerke und der an ihnen verfügbaren Fischaufstiegshilfen.

Die Passierbarkeit der Querbauwerke kann durch vorhandene funktionsfähige Fischaufstiegshilfen erhöht werden, somit liefert die Karte der Funktionsfähigkeit von Fischaufstiegshilfen Ansatzpunkte für die Planung von Maßnahmen zur Erhöhung der Durchgängigkeit.

Über das Anklicken einzelner Querbauwerke kann deren Passierbarkeit und die Funktionsfähigkeit der Fischaufstiegshilfen geändert werden. Dabei gelten die in den nachfolgende Tabellen angegebenen Bewertungsstufen.

Tabelle 8.16. Passierbarkeitsstufen (Quelle: ARGE Elbe 2002).

Bewertungsstufe | Kriterien
1 passierbar | Das Querbauwerk ist für alle Fischarten und Altersstadien problemlos passierbar bzw. die vorhandene Fischaufstiegsanlage ist voll funktionstüchtig.
2 bedingt passierbar | Der Aufstieg wird zumindest für einige Artengruppen, z. B. Klein- und Jungfische, deutlich beeinträchtigt bzw. die vorhandene Fischaufstiegsanlage ist bedingt funktionstüchtig. Zeitweise kann die Passierbarkeit bei günstigen Bedingungen (bestimmte Wasserstände oder Abflussverhältnisse) ohne Einschränkungen gegeben sein.
3 weitgehend unpassierbar | Der Aufstieg ist nur für einzelne, leistungsstarke Arten möglich bzw. die Fischaufstiegsanlage wirkt selektiv.
4 unpassierbar | Der Aufstieg ist nicht oder nur in Ausnahmesituationen durch Einzelexemplare möglich bzw. die vorhandene Fischaufstiegsanlage ist nicht funktionstüchtig.
0 nicht bekannt |

Tabelle 8.17. Funktionsfähigkeitsklassen der Fischaufstiegshilfen (Quelle: ARGE Elbe (2002).

Bewertungsstufe | Kriterien
1 voll funktionsfähig | alle im Gewässer vorkommenden Fischarten in einer der ModelleGewässergröße entsprechenden Menge können die Fischaufstiegsanlage überwinden.
2 bedingt funktionsfähig | - eine Passierbarkeit ist zwar ohne Einschränkungen für bestimmte Fischarten und -größen gegeben, die Anzahl der aufgestiegenen Fische ist aber z. B. aufgrund einer schlechten Auffindbarkeit oder nicht optimaler hydraulischer Bedingungen in der Anlage zu gering.
 | - aufgrund falscher Dimensionierung ist die Anlage nur zeitweise funktionstüchtig, auch wenn in Betriebszeiten keine Beeinträchtigungen zu erkennen sind (z. B. Trockenfallen oder ungenügende Wassertiefen bei NW und zu hohe Fließgeschwindigkeiten bei MQ, HQ).
 | - die Anlage ermöglicht nur zu bestimmten Randbedingungen einen ungehinderten Aufstieg (z. B. nur bei bestimmten Wasserständen, Stauhöhen oder Abflussverhältnissen).
3 selektiv wirkend | nur bestimmte Arten oder Alters- und Größenstadien können die Fischaufstiegsanlage überwinden, z. B. aufgrund zu hoher Fließgeschwindigkeiten nur große, leistungsstarke Tiere oder wegen zu geringer Schlupfloch- und Beckenabmessungen nur kleine Fische.
4 nicht funktionsfähig | Fische können nur vereinzelt oder gar nicht aufsteigen.
5 nicht bekannt | Es liegt keine fischökologische Untersuchung vor, die für eine Einschätzung der Funktionstüchtigkeit notwendig wäre.

Rahmenbedingungen

Hinsichtlich der Qualität der Fischaufstiegshilfen muss die Datenlage als unzureichend angesehen werden, für 90% stehen infolge fehlender fischökologischer Untersuchungen keine Informationen über die Qualität der Fischaufstiegshilfen zur Verfügung. Weiterhin muss davon ausgegangen werden, dass nicht alle Querbauwerke erfasst wurden (ARGE Elbe 2002).

Gebrauch Maßnahme

Die Durchführung der Maßnahme erfolgt in folgenden Schritten:

  1. Auswahl des Querbauwerkes über die Karte: im Reiter „Netzwerk Werkzeuge“ die Schaltfläche „Auswählen Bearbeiten“ betätigen und danach auf ein Querbauwerk in der Karte klicken.

  2. es erscheint ein Fenster mit den folgenden Eigenschaften des Querbauwerkes: Art des Querbauwerkes, Name des Gewässers, Ortsname, Art der Fischaufstiegshilfe, Passierbarkeit und Funktionsfähigkeit der Fischaufstiegshilfe.

  3. Für „Passierbarkeit“ und „Funktionsfähigkeit der Fischaufstiegshilfe“ können nun die vorhandenen Werte geändert werden um den Effekt einer entsprechenden Maßnahme zu berechnen.

  4. Durch Betätigen des grünen Pfeils im Hauptmenu wird die Neuberechnung gestartet.

  5. Die Auswirkungen der Maßnahme lassen sich im Entwicklungsziel „Zustand des Fließgewässernetzes verbessern“ beobachten. Die Änderungen werden im Bereich Auswertung in den Spalten „Durchgängige Fließstrecke von Mündung [km]“ und „von Mündung nicht erreichbares Gewässernetz [km]“ angezeigt.

Referenzen

ARGE ELBE (2002) Querbauwerke und Fischaufstiegshilfen in Gewässern 1. Ordnung des deutschen Elbeeinzugsgebietes - Passierbarkeit und Funktionsfähigkeit -. Arbeitsgemeinschaft für die Reinhaltung der Elbe, Hamburg.


Maßnahmen im Modul Hauptstrom

Änderung von Deichhöhen
Änderung der Fahrrinnenmorphologie
Änderung der Transportkapazität Schifffahrt
Landnutzungsänderung im Deichvorland
Deichrückverlegung
Landnutzungsänderung im Deichhinterland

Maßnahmen → Maßnahmen im Modul Hauptstrom

Modul Hauptstrom umfasst die folgenden Maßnahmen und Teilmaßnahmen:

  • Änderung von Deichhöhen;

  • Änderung der Fahrrinnenmorphologie:

    • Geschiebemanagement;

    • Buhnenmodifikation;

    • Änderung der Fahrrinnentiefe;

  • Änderung der Transportkapazität:

    • Schiffstypen/ Schubverbände;

    • Tragfähigkeit und Beladungsgrad;

  • Landnutzungsänderung im Deichvorland;

  • Deichrückverlegung;

  • Landnutzungsänderung im Deichhinterland.


Änderung von Deichhöhen

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung von Deichhöhen

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die für die Verwendung im Elbe-DSS aufbereiteten Daten zu den Deichkronenhöhen entlang der Elbe (JANKIEWICZ et al. 2005) mussten für die hier verfolgten Berechnungsansätze in eine Raster orientiertes System transferiert werden. Die Deichlinien bzw. die georeferenzierten Punktinformationen zu den Deichkronenhöhen wurden den Zellen eines Deichrasters mit 100 m-Pixelgröße zugeordnet. In bestimmten Fällen mussten diese Zellen den selben Elbe-km zugeordnet werden, so dass mehrere Deichzellen die gleiche Höhe haben können. Die Deichhöhedaten sind von der BfG bearbeitet worden, für Einzelheiten siehe (JANCKIEWICZ et al. 2005). In der Deichhöhe ist der Freibord mit einbegriffen. Mit der Änderung von Deichhöhen können sich die

  • Wiederholungszeiten für die Überflutung von Deichabschnitten,

  • die Anzahl von überfluteten Deichabschnitten

  • und die Überflutungshöhe im Deichhinterland ändern.

Prozess

Mit der Änderung der Deichhöhe ändert sich die Wahrscheinlichkeit von Überflutungen des Gebiets hinter den Deichen, die Überflutungshöhe und die potenziellen Schäden.

Gebrauchsinformation

Der Anwender kann nach Bedarf unabhängig voneinander links und rechts der Elbe gelegene Deichabschnitte erhöhen oder erniedrigen. Dazu gibt es zwei möglichkeiten. Erstens lassen die Deichkronenhöhen sich direkt in 10 cm Schritten über einen Bereich zwischen -2 und +2 m ändern. Diese Änderungen sind für 00 m-Abschnitte entlang der modellierten Strecke wo Deichkronenhöhedaten zur Verfügung stehen, möglich (ca Elbe km 135 bis Elbe km 500). Zweitens kann der Anwender die Wiederholungszeit für Überflutung der Deichabschnitten änderen, die mit der Deichkronenhöhe korrespondiert.

Gebrauch Maßnahme

Die Deichhöhe lässt sich wie folgt von dem Anwender ändern. Zuerst wählt man Modul Hauptstrom (Abbildung unten) und dann das Blatt Maßnahmen.

Abbildung 8.4. Systemdiagramm Hauptstrom im Pilot DSS.

Systemdiagramm Hauptstrom im Pilot DSS.

Hier kann man dann das Feld „Änderung der Deichhöhe“ klicken und es erscheint das entsprechende Dialogfenster (Abbildung unten).

Abbildung 8.5. Maßnahmen im Modul Hauptstrom und Dialogfenster zur Änderung der Deichhöhe.

Maßnahmen im Modul Hauptstrom und Dialogfenster zur Änderung der Deichhöhe.

Einschränkungen

Die Massnahme Änderung der Deichhöhe ist einigen Einschränkungen unterworfen. Selbstverständlich ist diese Maßnahme nur möglich, wenn Deichhöhen- und Linieninformation vorhanden sind. Für das Pilot-DSS wurden diese Informationen im Bereich stromabwärts vom Elbe-km 131 bis zum Elbe-km 502 (JANKIEWICZ et al. 2005) entsprechend aufbereitet.

Modelle

Diese Massnahme beeinflusst die Prozesse Überschreitung der Deichhöhe, Überschwemmung im Bereich hinter den Deichen und dadurch auch die Potenzielle Schäden.

Referenzen

JANKIEWICZ, P., KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin.


Änderung der Fahrrinnenmorphologie

Geschiebemanagement
Buhnenmodifikation
Anderung der Fahrrinnentiefe

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Fahrrinnenmorphologie

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Bei den Maßnahmen zur „Änderung der Fahrrinnenmorphologie“ besteht die Vorstellung, dem Anwender die Möglichkeit zu bieten, aus drei unterschiedlichen Maßnahmen auszuwählen. Diese drei Maßnahmen beeinflussen hauptsächlich die Schiffbarkeit. Aus Sicht des Prozesses potenziell betroffen, in dieser Simulation jedoch nicht betrachtet, (fehlende Daten, Genauigkeit des Ansatzes etc.) sind Überflutungssicherheit und den der Ökologischen Zustand der Auen.

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS teilweise jedoch nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat. Erste Vorstellungen von Funktionalitäen zur Änderung der “Fahrrinnenmorphologie” werden daher auch im Projektbericht (http://elise.bafg.de/?3283) erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären. Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Geschiebemanagement

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Fahrrinnenmorphologie → Geschiebemanagement

Anmerkung:

Die Maßnahme „Geschiebemanagement“ geht von der Vorstellung aus, dem Anwender die Möglichkeit zu bieten, Wasserstandsänderungen im Haupstrom durch diese Maßnahme herbeizuführen und damit u.a. indirekt den Einfluss auf die mittlere langjährige Zahl von schiffbaren Tagen zu nehmen.

Die Funktionalitäten zur Darstellung des Themenfeldes “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS jedoch nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Eine erste Vorstellung von einer Funktionalität zur Maßnahme “Geschiebemanagement” wird daher im Projektbericht (http://elise.bafg.de/?3283) erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Buhnenmodifikation

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Fahrrinnenmorphologie → Buhnenmodifikation

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Im Folgenden wird daher eine erste Vorstellung von einer Funktionalität zur Maßnahme “Buhnenmodifikation” erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären. Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Beschreibung

Die Modifikation von Buhnen beeinflusst das Abflussverhalten bzw. die Hydraulik des Hauptstroms. Angenommene Modifikationen von Buhnen, die solche hydraulischen Änderungen zur Folge haben, erfordern eine Neuberechnung von Wasserständen.

Die Vorstellung von einer Maßnahme „Buhnenmodifikation“ im Pilot-DSS beinhaltet, dass der Anwender die Folgen einer Änderung der hydraulischen Wirksamkeit von Buhnen (in %-Schritten) für die Wasserstand-Abfluss-Beziehung und damit auch Auswirkungen auf die mittlere Anzahl von schiffbaren Tagen abschätzen kann. Eine neue QH-Kurve wird dazu für jede Einstellungsmöglichkeit und für jeden Elbe-Abschnitt wird mit dem Modell eindimensionalen hydraulischen Programm HEC-6 ermittelt.

Im Pilot-DSS können solche Maßnahmen aufgrund der begrenzten Datenlage nur beispielhaft für drei Streckenabschnitte der Elbe und auch nur indirekt simuliert werden. Weiterhin handelt es sich um Modellierungen von Wasserstands-Abfluss-Beziehungen, die im Voraus außerhalb des Pilot-DSS mit dem berechnet wurden.

Prozess

Die Buhnen im Hauptstrom sind im eindimensionale hydraulische Modell HEC-6 (OTTE-WITTE et al. 2002) durch hydraulische Rauheitsparameter indirekt berücksichtigt. Die hydraulische Rauheit wird beschrieben durch die (N)-Werte nach Manning (CHOW 1959) und kann von Querschnitt zu Querschnitt entlang des Flusses schwanken.

Der konzeptionelle Ansatz für eine grobe Abschätzung beruht datauf, dass durch eine Änderung dieser Rauheitswerte (N) eine Änderung der hydraulischen Abflusswirkung von Buhnen indirekt simuliert wird.

Der Manning-Wert wird verwendet, um eine Linearität der hier beispielhaft verwendeten Prozentsätze für die Änderung der hydraulischen Wirksamkeit von Buhnen herzustellen. Der erzeugte Manning Wert (N1) für einen gewählten Prozentsatz der Änderung (Px) wurde wie folgt abgeleitet: In der Ausgangssituation besitzen alle Buhnen eine hydraulische Wirksamkeit, die dem baulichen Zustand der Buhnen enstspricht, für den das HEC6-Modell kalibriert und validiert wurde (OTTE-WITTE et al. 2002). Eine Situation, in der im theoretischen Extremfall die hydraulische Wirksamkeit aller Buhnen zu 100 Prozent vermindert ist, wird durch einen Manning-Wert von 0.02 simuliert [1]. Die Manning-Werte (N1) für Situationen, wenn die Änderung der hydraulischen Wirksamkeit von Buhnen weniger als 100% eingeschränkt angenommen wird, wird mit der folgenden Gleichung abgeleitet:

wobei Nmax der Manning-Wert für die Ausgangssituation ist und N0 (=0,02) der Manning-Wert für die Extremsituation (hydraulische Wirksamkeit aller Buhnen zu 100% vermindert). Gmax ist die Zahl der Buhnen der Ausgangssituation, die in der Tabelle 1 angeben wird und G0 (=0) die Situation bei extrem verminderter hydraulischer Wirksamkeit der Buhnen. Px ist der Prozentsatz der Veränderung.

Tabelle 8.18. Zahl von Buhnen in den Ausdehnungen entlang dem Elbe Fluß. Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.

Von Elbe Kilometer | Zu Elbe Kilometer | Zahl von Buhnen
250,00 | 260,00 | 71
260,00 | 270,00 | 108
270,00 | 280,00 | 151
388,50 | 396,00 | 121
396,00 | 403,50 | 126
403,50 | 411,00 | 122
411,00 | 416,00 | 97
416,00 | 422,80 | 122
422,80 | 431,80 | 136

Eine neue Wasserstand-Abfluss-(QH)-Kurve wird vom 1D hydraulischen Modell HEC-6 mit der ausgewählten neuen Rauheit errechnet, die sich auf den Prozentsatz der Buhnen mit veränderter hydraulischer Wirksamkeit im jeweiligen Abschnitt bezieht

Gebrauchsinformation

Im Rahmen des Pilot-DSS sind die Modellergebnisse für die Maßnahme „Buhnenmodifikation“ auf Grund der eingeschränkten Datenlage für einige Abschnitte der Elbe im Voraus berechnet worden. Sie werden im System als interne Parameter behandelt.

Es handelt sich um folgende drei Abschnitte, die in der entworfenen Dialogbox angegeben sind. Es existieren erste Modellergebnisse, die jedoch noch nicht hinreichend validiert sind (Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat):

  • Elbe-km 252-271,9 (ca. Rosslau-Aken)

  • Elbe-km 388-408 (ca. Tangermünde-Altenzaun)

  • Elbe-km 407-425 (ca. Altenzaun-Werben)

Gebrauch Maßnahme

Zuerst muss die Wahl für den entsprechenden Abschnitt der Elbe getroffen werden. Danach ist der Prozentsatz für die Änderung der hydraulischen Wirksamkeit der Buhnen als Prozentsatz zu wählen (siehe Abbildung).

Abbildung 8.6. Entwurf für eine Dialogbox zu den Auswahlmöglichkeiten von vorberechneten Einstellungen für eine Änderung der hydraulischen Rauheiten (die Maßnahme Buhnenmodifikation indirekt repräsentierend).

Entwurf für eine Dialogbox zu den Auswahlmöglichkeiten von vorberechneten Einstellungen für eine Änderung der hydraulischen Rauheiten (die Maßnahme Buhnenmodifikation indirekt repräsentierend).

Modelle

Die Maßnahme „Buhnenmodifikation“ beeinflusst hauptsächlich die Abschätzung von schiffbaren Tagen im langjährigen Mittel Schiffbarkeit. Veränderte Rauheiten und die dadurch veränderten Wasserstand-Abfluss-Beziehungen gehen weiterhin in die Ergebnisse der Modellierung für die Berechnung der Entwicklungsziele Verbesserung des ökologischen Zustands der Flussauen und der Überflutungssicherheit ein.

Referenzen

CHOW, V.T. (1959) Open-channel hydraulic: New York, McGraw- Hill Book Co.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

Anderung der Fahrrinnentiefe

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Fahrrinnenmorphologie → Anderung der Fahrrinnentiefe

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.Es wird daher im Folgenden eine erste Vorstellung von einer Funktionalität zur Maßnahme “Fahrrinnentiefe” erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären. Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Beschreibung

Der Änderung der Fahrrinnentiefe ist eine Maßnahme, die im Pilot-DSS für einige, auf Grund der Datenlage ausgewählte Abschnitte der Elbe entworfen wurde. In diesen Abschnitten soll dem Anwender die Möglichkeit geboten werden, eine einmalige Vertiefung der Flusssohle an einem bestimmten Streckenabschnitt von 1 km Länge zu simulieren. Die Auswirkung dieser Vertiefung des Flussbetts auf die angrenzenden Flussstrecken kann in der zeitlichen Dimension für einen Zeitraum von null (= Jahr der Maßnahme) bis zu dreißig Jahren abgeschätzt werden.

Im Pilot-DSS sind für zwei Beispiele die sich einstellenden Vertiefungen der Flussbettes über verschiedene Zeitschritte im Bereich zwischen 0 und 30 Jahren für zwei Streckenabschnitte entlang den Elbe im Voraus berechnet worden (Elbe-km 388-407 und Elbe-km 407-425). Der Grund für diese Vorgehensweise ist, dass die morphologische Anpassung des Flussbettes mit dem eindimensionalen hydraulischen Programm HEC-6 (OTTE-WITTE et al. 2002) berechnet werden muss. Da diese Modellierung sehr lange Rechenzeiten beansprucht, ist das Modell selbst nicht im Pilot-DSS integriert, jedoch die damit produzierten Ergebnisse.

Prozess

Die Geometrie des Flusses kann in dem hier dargestellten Beispiel über eine Strecke von einem Kilometer in 4 Schritten von 25 cm Zentimeter bis zu 100 cm vertieft werden. Für jede Vertiefung wurde die morphologische Änderung des Flussbetts in verschiedenen (wählbaren) Zeitschritten für einen Zeitraum von dreißig Jahren berechnet. Um diese Berechnung durchzuführen, wurde zuerst der morphologisch repräsentative Abflusswert durch Abschätzung ermittelt.

  • Abschätzung des repräsentativen bzw. morphologisch wirksamen Abflusswerts

Für eine Abschätzung des mittleren jährlichen Sedimenttransports ist es notwendig, den Abfluss zu schätzen, der die bettbildenden morphologischen Prozesse bewirkt. Dazu wurde das Verfahren von Ribberink (2004) benutzt und Annahmen zu der Form des Flussbetts bzw. der Fahrrinne getroffen.

Dem entsprechend kann für einen Fluss mit einem rechteckigen Querprofil mit der Breite B der jährliche Sedimenttransport Qs und dem Abfluss Q wie folgt ausgedrückt werden:

Die Parameter m und n sind abhängig von der Flussgeometrie und im Allgemeinen schwierig zu messen. Sie lassen sich jedoch aus Abfluss- und Sedimenttransportdaten herleiten, wie im Folgendem gezeigt wird. Die Korngröße des Feststoffes ist implizit im mittleren jährlichen Sedimentransport berücksichtigt worden.

Nach Chézy (SHAW 2004) gilt:

Kombiniert man die Gleichungen (1) und (2), dann folgt für den morphologisch repräsentativen Abfluss Qs als Funktion der Abfluss Q:

Dabei ist β eine proportionale Konstante. Der Parameter n in der Gleichung (3) kann zuerst aus den Inputdaten für das Modell HEC-6 für den Sedimenttransport Qs in Zusammenhang mit dem Abfluss Q geschätzt werden. In unterstehende Abbildung ist der Zusammenhang für die Elbe-Streckenabschnitte 8 (Elbe-km 388 bis 407) und 9 (Elbe-km 407 bis 425) wiedergegeben.

Abbildung 8.7. Zusammenhang zwischen Sedimenttransport Qs und dem Abfluss Q für die Elbe-Streckenabschnitte 8 (Elbe-km 388 bis 407) und 9 (Elbe-km 407 bis 425). Inputdaten vom Modell HEC-6.

Zusammenhang zwischen Sedimenttransport Qs und dem Abfluss Q für die Elbe-Streckenabschnitte 8 (Elbe-km 388 bis 407) und 9 (Elbe-km 407 bis 425). Inputdaten vom Modell HEC-6.

Mittels einer Log-Transformation der Funktion 3 ergibt sich:

Der in Abbildung uber dargestellte Zusammenhang zwischen dem Sedimenttransport und dem Abfluss wird umgesetzt mittels einer Log-Transformation. Mit Hilfe einer Trendlinie können die Werte für log β abgelesen und der Wert für n berechnet werden. Mittels dieser Vorgehensweise wurden die Werte n=3,19 für Elbe-Streckenabschnitt 8 (Elbe-km 388 bis 407) und n=3,35 für Elbe-Streckenabschnitt 9 (Elbe-km 407 bis 425) ermittelt.

Anderseits läßt sich der mittlere jährliche Sedimenttransport prinzipiell aus der Wahrscheinlichkeitsfunktion der täglichen Abflüsse berechnen:

wobei f(Q) die Wahrscheinlichkeitsdichtefunktion für den täglichen Abfluss beschreibt. Die diskretisierte Variante von Gleichung (5) lautet:

wobei i eine Abflussklasse repräsentiert. Abbildung unter zeigt an einem Beispiel die statistische Verteilung der täglichen Abflüsse für den Pegel Tangermünde auf Basis der Zeitreihen 1960-1995 (HELMS et al. 2002).

Abbildung 8.8. Wahrscheinlichkeitsverteilung für die täglichen Abflüsse für den Pegel Tangermünde auf Basis der Zeitreihen 1960-1995 (HELMS et al. 2002)

Wahrscheinlichkeitsverteilung für die täglichen Abflüsse für den Pegel Tangermünde auf Basis der Zeitreihen 1960-1995 (HELMS et al. 2002)

Für die Abschätzung des morphologisch wirksamen Abflusses ist erforderlich, dass der mittlere jährliche Sedimenttransport ermittelt wird:

Hieraus folgt schließlich die Schätzung des morphologisch wirksamen Abflusses:

Eingangsdaten sind die Abflussklassen Qi und die zugehörigen Wahrscheinlichkeitswerte fi (aus der Abbildung) und der Parameter n. Für die Elbe-Streckenabschnitte km 388-407 und Elbe km 407-425 sind die Werte Qrepr=588 m3s-1 und Qrepr=594 m3s-1 berechnet worden.

Mit diesem morphologisch repräsentativen Abflüssen wurden die morphologischen Änderungen des Flussbetts über einen Zeitraum von 30 Jahren mit dem Modell HEC-6 berechnet.

In der für das Pilot-DSS entworfenen Dialogbox kann die morphologische Änderungen des Flussbetts für die Zeiträume T= 0, 1, 5, 10, 20 und 30 Jahre gewählt werden (siehe Abbildung unter).

Abbildung 8.9. Fahrrinnenvertiefung im Elbe-Streckenabschnitt 388-407 für verschiedene Zeiträume in Folge einer angenommenen Vertiefung von 100 cm im Bereich Elbe-km 390-391. Der Zeitpunkt T=0 markiert den Zeitpunkt der Vertiefung. Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.

Für die Berechnung des sich einstellenden Flusssohlenniveaus der ausgewählten Strecke für den ausgewählten Zeitraum wird die Änderung des Flussbetts auf den Zeitpunkt vor der Vertiefungsmaßnahme bezogen, siehe Gleichung (9).

Dabei bezeichnet HnTx das sich einstellende Niveau des Flussbetts, Ho das ursprüngliche Niveau des Flussbetts und HcTx die Änderung für den gewählten Zeitraum (Anzahl Jahre Tx).

Für die Anwendung einer solchen Maßnahme im Pilot-DSS stehen zwei Streckenabschnitte zur Auswahl (Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat):

  • Abschnitt 8; Bereich Tangermunde, Elbe-km 388 - 407 (Maßnahme Fahrrinnnenvertiefung im Bereich Elbe-km 390-391)

  • Abschnitt 9; Bereich Sandau, Elbe-km 407 – 425 (Maßnahme Fahrrinnnenvertiefung im Bereich Elbe-km 417-418)

Eine Fahrrinnenvertiefung kann auf die beschriebene Weise in Schritten von 25 cm simuliert werden, maximal um 100 cm. Die Änderung der Fahrrinnentiefe infolge dieser Vertiefung wurde für Zeiträume von T = 0, 1, 2, 5, 10, 20 und 30 Jahren für jeden Streckenabschnitt mit dem Modell HEC-6 berechnet.

Anwendung der Maßnahme

Zuerst muss ein Abschnitt ausgewählt werden, dann kann eine Vertiefung in cm vorgegeben werden. Hierzu gibt es vier im Voraus berechnete Schritte für die Vertiefung des Flussbetts eines 1 km langen Bereichs innerhalb des gewählten Abschnitts. Zum Schluss kann ein Zeitraum aus sieben vorgegebenen Zeiträumen (in Jahren) nach der Fahrrinnenvertiefung ausgewählt werden. Die Änderung der Fahrrinnentiefe beeinflusst die Schiffbarkeit.

Referenzen

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

OTTE-WITTE K., ADAM K., MEON G. UND RATHKE K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

RIBBERINK, J. (2001) Transportprozesse und Morfologie, Vorlesungen Universität Twente.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Änderung der Transportkapazität Schifffahrt

Schiffstypen/ Schubverbände
Tragfähigkeit und Beladungsgrad

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Transportkapazität Schifffahrt

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Die Maßnahme Änderung der Transportkapazität bietet drei Einstellmöglichkeiten als Teil der Abschätzung der Schiffbarkeit: Die Auswahl eines Streckenabschnitts der Elbe, eine Auswahl von Schiffstypen/Schubverbänden und die Auswahl eines jeweiligen Beladungsgrades als Prozentsatz der maximalen Tragfähigkeit.

Weitere im Pilot-DSS entworfene Maßnahmen (an anderer Stelle beschrieben) können die Schiffbarkeit ebenso beeinflussen: die Maßnahme Änderung der Fahrrinnentiefe, die Maßnahme Buhnenmodifikation und die Maßnahme Geschiebemanagement.

Schiffstypen/ Schubverbände

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Transportkapazität Schifffahrt → Schiffstypen/ Schubverbände

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes und des Entwicklungszieles “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.

Im Folgenden wird daher eine erste Vorstellung von einer Funktionalität zur Maßnahme “Änderung der Transportkapazität” erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Beschreibung

Aus einer Liste von Schiffstypen bzw. Schubverbänden kann der Anwender wählen, um die schiffbaren Tage jeweils für einen Schiffstyp und einen frei auswählbaren Beladungszustand (in % der Tragfähigkeit) für unterschiedliche Teilstrecken der Elbe abzuschätzen.

Prozess

Der Binnenschifftransport auf der Elbe wird mit Motorgüterschiffen und Schubverbänden, bestehend aus Schubbooten und Schubleichtern, realisiert. Schiffe und Verbände können gem. § 17.02 Nr. 1 BinSchStrO maximal eine Länge von 135 m und eine Breite von 11,45 m besitzen, wenn sie von Tschechien nach Hamburg ununterbrochen verkehren. Diese gesetzlich festgelegten Parameter ergeben sich aus der Flussgeometrie und der jahrzehntelangen Erfahrung (BÜTOW et al. 2004).

Entsprechend der Angaben des EUROPÄISCHEN SCHIFFFAHRTS- UND HAFENKALENDERS (2004, S. B 119) und ergänzt durch weitere Schifftypen, besteht die Vorstellung, die mittleren schiffbaren Tage/Jahr für unterschiedliche Schifftypen/Schubverbände einzuschätzen (siehe unterstehende Tabelle).

Tabelle: Schiffstypen/Schubverbände 1-14 = Motorschiffe, 15–22 = Schubverbände (SSS =Stromschubboot)

Erläuterungen zu den Schiffstypen

In den 1970er-Jahren wurde das flachgehende Stromschubschiff Typ Elbe (SSS Elbe) entwickelt. Dieses ist unter anderem durch eine größere Länge und einen geringeren Tiefgang von 0,85 m gekennzeichnet, siehe unterstehende Abbildungen.

Abbildung 8.10. Stromschubboot SSS Elbe

Stromschubboot SSS Elbe

Schiffstyp 22 (Flachgehendes Binnenschiff, = Schubverband mit Schaufelradantrieb, BÜTOW et al. 2004):

Es handelt sich um einen schaufelradgetriebenen Schubverband, bestehend aus dem modifizierten Stromschubboot SSS Elbe (uberstehende Abbildung) und dem Schubleichter TC 1000 (unterstehende Abbildung). Der Schubverband wurde nur für einen Modellversuch gebaut (nicht abgebildet). Der wesentlichste Vorteil ist der geringe Tiefgang, bedingt durch den Schaufelradantrieb.

Abbildung 8.11. Schubleichter TC 1000 (BÜTOW et al. 2004)

Schubleichter TC 1000 (BÜTOW et al. 2004)

Gebrauch Maßnahme

Nach der Auswahl des interessierenden Streckenabschnitts (Teilstrecken oder Gesamtstrecke bis Elbe km 536) kann der Anwender aus der Liste von Schiffstypen bzw. Schubverbänden wählen, um jeweils für einen Schiffstyp und einen frei auswählbaren Beladungszustand (in % der Tragfähigkeit) die schiffbaren Tage für unterschiedliche Teilstrecken der Elbe abzuschätzen.

Einschränkungen

Containerschiffe sind nicht berücksichtigt. Weiterhin werden die mittleren jährlichen schiffbaren Tage zwischen Elbe km 0,0-536,5 nur auf der Ebene von neun Teilstrecken dargestellt. Für die Teilstrecken wird die Schiffbarkeit als kontinuierliche Funktion der Elbe-km, d.h. mit einer Auflösung von 100 m angezeigt, basierend auf vorhandenen Querprofildaten.

Modelle

Bei der Berechnung der Schiffbarkeit spielt der kritische Abfluss eine zentrale Rolle (siehe Schifffahrtsmodell). Dabei handelt es sich um den minimal benötigten Abfluss, bei dem ein bestimmter Schiffstyp mit dem gewählten Beladungsgrad verkehren kann.

Referenzen

EUROPÄISCHER SCHIFFFAHRTS- UND HAFENKALENDER (2004) Schiffstypen und deren Abmessungen. 71. Ausgabe, Binnenschiffahrts-Verlag GmbH, Duisburg Ruhrort, Seite B119

BÜTOW, D., HEINRICH, F., HEINKE, C., KUNZE, S., MÖRER, G., SCHMUTZER, S. (2004) Untersuchung für einen flachgehenden Schubverband mit Schaufelradantrieb. Sächsische Binnenhäfen Oberelbe GmbH, Magdeburger Straße 58, 01067 Dresden. Schlussbericht, BMBF Förderkennzeichen 03 SX 173.

Tragfähigkeit und Beladungsgrad

Maßnahmen → Maßnahmen im Modul Hauptstrom → Änderung der Transportkapazität Schifffahrt → Tragfähigkeit und Beladungsgrad

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes und des Entwicklungszieles “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.

Im Folgenden wird daher eine erste Vorstellung von einer Funktionalität zur Maßnahme “Änderung der Transportkapazität” erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Beschreibung und Prozess

Für jeden Schiffstyp kann der Beladungsgrad in % der Tragfähigkeit gewählt werden (unterstehende Abbilbung). Daraus ergeben sich Tauchtiefen, die wiederum eine bestimmte Fahrrinnentiefe bedingen bzw. einen bestimmten kritischen Abfluss, der nicht unterschritten werden darf. Bei der Berechnung sind eine zusätzliche Sicherheitsmarge von 30 cm zwischen Tauch- und Wasserstiefe sowie die möglichen Brückendurchfahrtshöhen bei hohen Wasserständen berücksichtigt (siehe Schifffahrtsmodell).

Abbildung 8.12. Dialogfenster für die Maßnahme Änderung der Transportkapazität im Modul Hauptstrom.

Dialogfenster für die Maßnahme Änderung der Transportkapazität im Modul Hauptstrom.

In unterstehende Tabelle befindet sich eine Zusammenstellung von Werten unterschiedlicher Quellen zu Tauchtiefen in Abhängigkeit von unterschiedlichen Tragfähigkeiten für jeden Schiffstyp. Mit Hilfe dieser Datenbasis werden unterschiedliche prozentuale Beladungszustände berechnet, die der Anwender stufenlos wählen kann, um die durchschnittliche Anzahl jährlich schiffbarer Tage entlang der Elbe und damit die Transportkapazitäten für die Schiffe seiner Flotte abzuschätzen. Der vom Anwender gewählte Beladungsgrad als Prozentsatz wird durch lineare Interpolation mit Hilfe der Werte in unterstehende Tabelle in eine Tauchtiefe umgerechet.

Tabelle: Zusammenstellung von Angaben zu den Tragfähigkeiten bei unterschiedlichen Tauchtiefen (Westeuropäischer Schifffahrts- und Hafenkalender 2004, BÜTOW et al. 2004)

Gebrauch Maßnahme

Die Maßnahme "Änderung der Transportkapazität Schifffahrt" ist vom Anwender des Pilot-DSS über das Dialogfenster des Entwicklungsziels „Schiffbarkeit“ zugänglich. Es erscheint nach dem Anklicken des gleichnamigen Feldes im Systemdiagramm Maßnahmen im Modul Hauptstrom. Hier lässen sich der Schiffstyp und der Beladungsgrad als Prozentsatz der maximalen Tragfähigkeit in Tonnen ändern.

Einschränkungen

Containerschiffe sind nicht berücksichtigt. Weiterhin werden die mittleren jährlichen schiffbaren Tage zwischen Elbe km 0,0-536,5 nur auf der Ebene von neun Teilstrecken dargestellt. Für die Teilstrecken wird die Schiffbarkeit als kontinuierliche Funktion der Elbe-km, d.h. mit einer Auflösung von 100 m angezeigt, basierend auf vorhandenen Querprofildaten.

Modelle

Bei der Berechnung der Schiffbarkeit spielt der kritische Abfluss eine zentrale Rolle (siehe Schifffahrtsmodell). Dabei handelt es sich um den minimal benötigten Abfluss, bei dem ein bestimmter Schiffstyp mit dem gewählten Beladungsgrad verkehren kann.

Referenzen

EUROPÄISCHER SCHIFFFAHRTS- UND HAFENKALENDER (2004) Schiffstypen und deren Abmessungen. 71. Ausgabe, Binnenschiffahrts-Verlag GmbH, Duisburg Ruhrort, Seite B119

BÜTOW, D., HEINRICH, F., HEINKE, C., KUNZE, S., MÖRER, G., SCHMUTZER, S. (2004): Untersuchung für einen flachgehenden Schubverband mit Schaufelradantrieb. Sächsische Binnenhäfen Oberelbe GmbH, Magdeburger Straße 58, 01067 Dresden. Schlussbericht, BMBF Förderkennzeichen 03 SX 173.


Landnutzungsänderung im Deichvorland

Maßnahmen → Maßnahmen im Modul Hauptstrom → Landnutzungsänderung im Deichvorland

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Art der Landnutzung in der Flussaue hat bei entsprechend hohen Wasserständen Auswirkungen auf das Abflussgeschehen bzw. die Hydraulik. Die Schaffung von Auenwald soll daher mit Hilfe einer prozentualen Änderung der Landnutzungsverteilung innerhalb der Flussaue variiert werden können. Ausgangspunkt ist die im Pilot-DSS als Ist-Zustand vorhandene Landnutzung in der Flussaue auf der Basis der CORINE Daten (EUROPEAN ENVIRONMENT AGENCY 2002). Die infolge der Landnutzungsänderung eintretende Änderung der hydraulischen Situation erfordert eine Neuberechnung der Wasserstands Abfluss Beziehungen. Die sich ergebenden geänderten Wasserstands-Abfluss-Beziehungen wurden daher mit dem eindimensionalen hydraulischen Programm HEC-6 berechnet, im Voraus außerhalb des Pilot-DSS aufgrund der dafür erforderlichen Rechenzeiten.

Prozess

Die Art der Landnutzung in der Flussaue und deren hydraulische Auswirkung auf den Abfluss wird im eindimensionalen hydraulische Modell HEC-6 durch die hydraulische Rauheit der jeweiligen Landnutzungsklassen berücksichtigt. Die hydraulische Rauheit wird dort nach MANNING (n) beschrieben (HEC 1992). Diese Manning-Werte schwanken von Querschnitt zu Querschnitt entlang des Flusses. Durch die angenommene Schaffung von Auenwald in einem gewählten Bereich müssen die Manning-Werte angepasst werden. Dazu wurde zuerst die für einen Bereich der Aue repräsentative („globale“) Rauheit anhand der in der Abbildung dargestellten Landnutzungsverteilung ermittelt. Ein Beispiel in Bereich Sandau finden sie unter Landnutzungsänderung im Deichvorland (Flussabscnitt).

Die globale Rauheit (N (0)) wurde dann wie folgt abgeleitet:

wobei n der Rauheit der Landnutzungsklasse (m) und P dem prozentualen Anteil der Landnutzungsklasse entspricht, die im betrachteten Bereich vorhanden ist. Eine veränderte Landnutzungsverteilung ergibt einen neuen globalen Rauheitswert. Die Rauheitswerte für die unterschiedlichen Landnutzungsklassen (ROBERSON et al. 1988) [2] sind in der Tabelle gegeben.

Tabelle: Rauheits-Werte der CORINE Landnutzungsklassen nach Manning.

Die veränderte Rauheit (N (1)) wurde durch folgenden Ansatz durch lineare Interpolation abgeleitet.

wobei Nm(0) die Rauheit pro Landnutzungsklasse (m) nach der unberstehende Tabbele. ist, Pm(x) der geänderte prozentuale Flächenanteil und Pm(0) der ursprüngliche prozentuale Flächenanteil der Landnutzungsklasse.

Die sich für jedes Querprofil repräsentative neu ergebende Rauheit (Rn(1)) wird wie folgt abgeleitet:

wo, Rn(0) die ursprüngliche Rauheit im Querprofil (n) ist.

Jede neue QH-Kurve wurde mit dem 1D hydraulic model HEC-6 berechnet, wobei die veränderte Rauheit als gewogenes Mittel der geänderten Flächenanteile der Landnutzungsklassen berücksichtigt wurde.

Gebrauchsinformation

Im Pilot-DSS ist die Maßnahme „Landnutzungsänderung im Deichvorland“ im Voraus berechnet worden. Es können drei unterschiedliche Kombinationen mit geänderten Flächenanteilen von Grünland, Wald, Ackerland gewählt werden. Für jede Kombination wurden neue QH-Kurven mit dem Modell HEC-6 abgeleitet.

Einschränkungen

Die Massnahme kann nur in den Bereiche Rosslau (Elbe Kilometer 252-271,9), Tangermünde (Elbe Kilometer 388-408), Altenzaun-Wehr (Elbe Kilometer 407-425) und Sandau (Elbe Kilometer 411,2-423,8) angewendet werden. Es kann nur aus drei vorberechneten Landnutzungskombinationen ausgewählt werden. Ziel einer komplexeren DSS-Version wäre es, eine flexiblen Berechnung von QH-Kurven zu integrieren, so dass eine freie Wahl von Landnutzungskombinationen erfolgen kann. Die mit Vegetation im Deichvorland zusammenhängende hydraulische Rauheiten lässen sich nicht sehr genau feststellen. Berechnung mit, am Beispiel, und ein rechteckiges Querprofil und Manningwerte im Bereich 0.02-0.07 (FISHER and DAWSON, 2003) weisen darauf hin das dies führt zu Unsicherheiten von maximal 10- 20 cm in den Wasserstände im Deichvorland. Dadurch allein kann sich die Biotoptypenverteilung nicht ändern.

Modelle

Die Maßnahme „Landnutzungsänderung im Deichvorland“ in der Flussaue beeinflusst gleichermaßen Eigenschaften der Überflutungssicherheit.

Referenzen

FISHER, K., DAWSON, H. (2003) Roughness Review - Reducing Uncertainty in River Flood Conveyance, Project W5A-057, DEFRA/Environment Agency, Flood and Coastal Defence R&D Programme, London, July 2003. http://www.river-conveyance.net

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark.

ROBERSON, A.,CASSIDY, J.J., CHAUDRY, M.H. (1988) Hydraulic Engineering, Boston p. 508.

HEC (1992) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Guidelines for the Calibration and Application of Computer Program HEC-6, Training Document No. 13, Davis, CA, October 1992.


Deichrückverlegung

Maßnahmen → Maßnahmen im Modul Hauptstrom → Deichrückverlegung

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Maßnahme „Deichrückverlegung“ basiert auf der Integration der Forschungsergebnisse zur Wirksamkeit von Deichrückverlegungen auf die Abflussverhältnisse entlang der Elbe von MERKEL et al. (2002). Das Ziel der Durchführung von Deichrückverlegungen ist die Retention von Hochwasservolumina, so dass die maximalen Wasserstände an stromabwärts liegenden Stellen reduziert werden können. Die Betrachtung der regional erreichbaren Retentionswirkung steht dabei im Zentrum. Weiterhin können durch den zusätzlichen überflutbaren Auenbereich ökologische Effekte erzielt, die im Entwicklungsziel Verbesserung des ökologischen Zustands der Flussaue dargestellt werden.

Prozess

Für die Berechnung der Wirkung der Deichrückverlegungs-Maßnahmen auf die Längsschnitte der Wasserstände und Abflüsse wird eine Volumenbilanzierung im zeitlichen und räumlichen Ablauf von Hochwasserwellen benutzt, die nach dem Prinzip der Seeretention funktioniert (Merkel et al. 2002). Die Modellierung Retentionswirkung im Pilot-DSS durch die Maßnahme Deichrückverlegung stellt eine Vereinfachung der detaillierteren Betrachtungen des Verbundvorhabens des Instituts für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe dar (MERKEL et al. 2002).

Im Pilot-DSS stehen Standorte für Deichrückverlegungen zur Auswahl, die im Wesentlichen auf dem Ergebnisstand vor dem Hochwasser 2002 beruhen. Für die Erstellung des Pilot-DSS als Forschungsvorhaben war es nicht vollständig möglich, dem sich teilweise rasch ändernden Diskussionsstand zu den möglichen Deichrückverlegungsstandorten modellmäßig zu folgen (siehe auch IKSE Aktionsprogramm Hochwasserschutz 2003, http://elise.bafg.de/?3852). Es wurde entschieden, die Funktionalität beispielhaft so zu belassen wie hier dargestellt, auch wenn einzelne Standorte nicht mehr oder in veränderter Form aktuell sind.

Die potenziellen Standorte für Deichrückverlegungen können im DSS sowohl ungesteuert als auch gesteuert eingesetzt werden.

  • Bei ungesteuerter Deichrückverlegung füllt sich der Retentionsraum, sobald der Abfluss einen kritischen Wert übersteigt. Somit besteht die Möglichkeit, dass der zusätzliche Speicherraum schon gefüllt ist, wenn der Scheitelpunkt der Hochwasserwelle die Deichrückverlegungsfläche erreicht.

  • Bei einer gesteuerten Deichrückverlegung (Polder) dagegen, werden die Retentionsräume so eingesetzt, dass die Füllung ausschließlich und rechtzeitig bei Eintreffen des Abflussscheitelwerts erfolgt, so dass kurzfristig der Scheitelpunkt reduziert werden kann.

Im Modul Hauptstrom werden die maximalen Abflüsse und die damit zusammenhängenden Wasserstände dargestellt. Diese werden durch die vom Anwender auswählbaren Kombinationen von bestimmtem Hochwasserereignis am Pegel Dresden und der Art der Deichrückverlegungsmaßnahmen beeinflusst.

Gebrauchsinformation

Die Maßnahme Deichrückverlegung gibt dem Anwender die Möglichkeit, die Wirkung von Deichrückverlegungen bzw. deren Retention auf den Hochwasserabfluss, die Reduktion der Wasserstände und damit auf das Überflutungsrisiko zu simulieren. Im Pilot-DSS steht dem Anwender eine Auswahl von bestimmten Standorten für eine Deichrückverlegung zur Verfügung. Bei jedem Standort kann man die Wirkungsart (keine Deichrückverlegung, Deichrückverlegung mit ungesteuerter Wirkung oder mit gesteuerter Wirkung) wählen. Zusätzlich kann weiterhin die Jährlichkeit eines Hochwasserereignisses, ausgehend vom Pegel Dresden (z.B. 100 oder 200-jährige Abflusswelle) als externes Szenario ausgewählt werden.

Die unterstehende Abbildung zeigt dieFlächen der Deichrückverlegungsflächen bzw. Retentionsflächen.

Abbildung 8.13. Darstellung der Retentionsflächen i.B.z. Maßnahme Deichrückverlegung.

Darstellung der Retentionsflächen i.B.z. Maßnahme Deichrückverlegung.

Beim Doppelklick auf eine Retentionsfläche erscheint ein Dialogfenster (Abbildung unter), das die Möglichkeiten für die Einstellungen der Maßnahmen bietet. Es stehen bei jeden Retentionsfläche die folgenden Möglichkeiten zur Verfügung:

  • keine Retention/Deichrückverlegung anwenden

  • Deichrückverlegung ohne Steuerung

  • Deichrückverlegung mit Steuerung (ökologische Flutung)

  • Deichrückverlegung mit Steuerung (nur Flutung bei Hochwasser)

  • Darüber hinaus gibt es Optionen zur Umwandlung der Flächennutzung, die für ökonomische Betrachtungen im Pilot-DSS relevant sind (Umwandlung der Flächennutzung über Flächenkauf oder Kompensationszahlungen).

Abbildung 8.14. Dialogfenster für Maßnahme-Einstellungen für Deichrückverlegung am Hauptstrom.

Dialogfenster für Maßnahme-Einstellungen für Deichrückverlegung am Hauptstrom.

Einschränkungen

Die für diese Funktionalität im Pilot-DSS zur Verfügung gestellten Berechnungen/Modelle, stellen eine Vereinfachung der detaillierteren Betrachtungen des Verbundvorhabens des Instituts für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe dar (MERKEL et al. 2002).

Die wichtigsten Unterschiede sind:

  • der Wellenablauf wird nicht auf Grund von 78 Knoten durchgerechnet, sondern für die sieben ELBA Flussstrecken, die dann im Längsschnitt interpoliert wurden.

  • die Füllung der Retentionsräume findet durch einfache Addition bzw. Erhöhung der Retentionsvolumina von Deichrückverlegungsstandorten statt. Speicherfunktionen werden nicht verwendet. Der Füllprozess wird beendet, sobald das vorgegebene mögliche Retentionsvolumen erreicht ist.

  • die Retentionsräume werden nur gefüllt, die Entleerung wird beim Abflussgeschehen ausser Betracht gelassen.

Aufgrund der aktuellen Änderungen der Prioritäten bei der Auswahl der Deichrückverlegungsstandorte und der praktischen Ausführbarkeit der Maßnahmen kann der Anwender im Pilot-DSS die folgende Auswahl von Standorten für Deichrückverlegungen auswählen (unterstehende Tabelle):

Tabelle 8.19. Im Pilot-DSS beispielhaft betrachtete Standorte für Deichrückverlegungen

nr | Standort | Elbe - km | Fläche (ha) | Volumen (Millionen m3)
1 | Axien-Mauken | 180,80 | 1.094 | 30,00
2 | Sachau-Priesitz | 183,80 | 235 | 4,70
3 | Mauken-Klöden | 186,50 | 279 | 5,58
4 | Bösewig-Bleddin | 193,60 | 210 | 1,20
5 | Bleddin-Wartenburg | 195,10 | 232 | 4,64
6 | Schützberg-Gorsdorf | 195,60 | 239 | 4,78
7 | Wartenburg-Nord | 197,50 | 74 | 1,48
8 | Melzwig | 207,00 | 113 | 2,26
9 | Dabrun-Boos | 209,50 | 74 | 1,48
10 | Boos | 212,50 | 70 | 1,40
11 | Seegrehna (Hinweis: nicht mehr in der aktuellen Planung) | 222,80 | 553 | 11,06
12 | Rehsen-Schönlitz (Hinweis: nicht mehr in der aktuellen Planung) | 233,00 | 417 | 8,34
13 | Wörlitz -Ost | 233,75 | 151 | 3,02
14 | Wörlitz-West | 241,25 | 80 | 1,60
15 | Buroer Aue | 242,70 | 239 | 4,78
16 | Kliekener Aue | 247,40 | 100 | 2,00
17 | Vockerode | 247,50 | 215 | 4,30
18 | Sarenbruch-Klieken | 248,00 | 139 | 4,78
19 | Oberluch Rosslau | 256,50 | 164 | 3,28
20 | Breitenhagen-Aken | 284,70 | 1.364 | 30,00
21 | Monplaisir-Glinde | 300,00 | 180 | 5,40
22 | Glindenberg-Heinrichsberg (Hinweis: nicht mehr in der aktuellen Planung) | 344,70 | 435 | 13,05
23 | Ohremündung (Hinweis: in veränderter Form in Planung) | 347,80 | 391 | 11,73
24 | Schartau-Blumental (Hinweis: nicht mehr in der aktuellen Planung) | 352,00 | 892 | 26,76
25 | Havelsche Mark | 361,50 | 631 | 18,93
26 | Parey | 370,00 | 270 | 8,10
27 | Bittkau-Schelldorf | 376,10 | 531 | 15,93
28 | Klietznick (Bucher Brack) (Hinweis: nicht mehr in der aktuellen Planung) | 380,90 | 161 | 4,83
29 | Schönhausen - Schönfeld (Hinweis: nicht mehr in der aktuellen Planung) | 405,50 | 2.450 | 73,50
30 | Sandau Süd | 414,20 | 303 | 9,09
31 | Sandau Nord | 418,00 | 415 | 11,50
32 | Wahrenberg (rechtselbisch) | 430,00 | 355 | 10,65
33 | Müggendorf | 432,00 | 142 | 4,20
34 | Wahrenberg (linkselbisch) | 469,80 | 988 | 29,64
35 | Lütkenwisch | 474,30 | 140 | 4,20
36 | Lenzen | 481,30 | 670 | 20,10
37 | Mödlich | 500,00 | 60 | 1,80
38 | Neu Bleckede | 535,70 | 415 | 12,45

Modelle

Diese Maßnahme beeinflusst nur das Wellenablauf Modell ELBA.

Referenzen

MERKEL, U., HELMS, M., BÜCHELE, B., IHRINGER, J., NESTMANN, F. (2002) Wirksamkeit von Deichrückverlegungsmassnahmen auf die Abflussverhältnisse entlang der Elbe, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 231-244.


Landnutzungsänderung im Deichhinterland

Maßnahmen → Maßnahmen im Modul Hauptstrom → Landnutzungsänderung im Deichhinterland

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Potenzielle Überflutungschäden sind gemäß des im Pilot-DSS verwendeten Ansatzes im Wesentlichen von der Landnutzung im Überflutungsbereich abhängig. Dabei ist darauf hinzuweisen, dass hierbei nur das Überflutungsgebiet im Deichhinterland berücksichtigt wird. Es werden sogenannte empirische Schadensfunktionen verwendet, die eine Beziehung zwischen den maximalen Überflutungshöhen bei Hochwasserereignissen und den zu erwartetenden potenziellen Schäden an Vermögenswerten herstellen. Die Vermögenswerte sind wiederum für unterschiedliche Landnutzungsarten spezifiziert.

Prozess

Mit einer Änderung der Flächenanteile der unterschiedlichen Landnutzungsarten im potenziellen Überflutungsbereich der Auen ändern sich die Potenziellen Schäden, da sich die Vermögenswerte je Flächeneinheit ändern. Die im Elbegebiet vorkommenden 44 Landnutzungsklassen nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) wurden für die Berechnung zur Abschätzung von Überflutungsrisiken in sieben relevante Klassen aggregiert : Siedlung, Industrie, Verkehr, Landwirtschaftliche Nutzfläche (Acker), Landwirtschaftliche Nutzfläche (Grünland), Forstwirtschaftliche Nutzfläche, Sonstige Landnutzungsklassen.

Gebrauchsinformation

Die Änderung der Landnutzung im Überflutungsbereich ist eine Maßnahme, mit der man abschätzen kann, in welchem Maße Landnutzungsänderungen bzw. Änderungen der Vermögenswerte je Flächeneinheit die Potenziellen Überflutungsschäden im Fall einer deichüberschreitenden Überflutung reduzieren bzw. verändern können. Dazu kann der Anwender die in der im Benutzeroberfläche gezeigte Karte die Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) am Ebene der individuelle 100 m Rasterzellen ändern. Landwirtschaftlich genutzte Flächen oder andere Vegetationsklassen z.B. resultieren in geringen potenziellen Schadensklassen als z.B. besiedeltes Gebiet bei gleicher Überflutungshöhe. Bei der Berechnung der Potenziellen Schäden werden die von den Anwender ausgewählte Landnutzungsklassen dan in die sieben für das Überflutungsrisiko relevante Landnutzungsklassen aggregiert.

Gebrauch Maßnahme

Die Maßnahme Änderung der Landnutzung im Deichhinterland ist zugänglich durch das Dialogfenster, das erscheint nach anklicken von den gleichnamigen Kästen im Systemdiagramm Massnahmen der Modul Hauptstrom. Dann erscheint eine Landnutzungskarte. Die Landnutzung in die auf der Karte gezeigte 100 m. Rasterzellen ist mit der Funktion "Pen" zu ändern.

Einschränkungen

Die Auswahlsmöglichkeiten der Maßnahme Änderung der Landnutzung im Überflutungsbereich werden durch die Anzahl von 7 Landnutzungsklassen beschränkt, die auf einer Aggregierung der 44 CORINE-Landnutzungsklassen (EUROPEAN ENVIRONMENT AGENCY 2002) beruht. Dies hat Auswirkungen auf die Genauigkeit der Ableitung der Potenziellen Schäden. Weiterhin bestehen teilweise Einschränkungen durch die Reichweite des Digitalen Geländehöhemodells für den Bereich der Flussaue und durch die vertikale Auflösung der Höhendaten des Geländemodells (Berechnung der maximalen Überflutungshöhe eines Ereignisses) (BKG 2003).

Modelle

Die Änderung der Flächenanteile der Landnutzungsklassen beeinflusst die Höhe der Potenziellen Schäden.

Referenzen

BKG (Bundesamt für Kartographie und Geodäsie) (2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet Höhenmodell.

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark.


Maßnahmen im Modul Flussabschnitt

Deichrückverlegung
Landnutzungsänderung im Deichvorland
Buhnenmodifikation
Änderung der Deichhöhe
Landnutzungsänderung im Deichhinterland

Maßnahmen → Maßnahmen im Modul Flussabschnitt

Modul Flussabschnitt umfasst die folgenden Maßnahmen:

  • Deichrückverlegung;

  • Landnutzungsänderung im Deichvorland;

  • Buhnenmodifikation;

  • Änderung der Deichhöhe;

  • Landnutzungsänderung im Deichhinterland.


Deichrückverlegung

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Deichrückverlegung

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Im Gegensatz zur Maßnahme Deichrückverlegung im Modul Hauptstrom hat die Maßnahme Deichrückverlegung im Module Flussabschnitt eine Auswirkung auf das Entwicklungsziel Verbesserung der Ökologischen Zustandes der Flussauen aber keine Auswirkung auf das Entwicklungsziel Überflutungssicherheit weil die unterliegende hydraulische Modellierung (KÖNGETER et al. 2001) sich nur auf das Bereich im Deichvorland bezog.

Beschreibung

Die Durchführung einer Maßnahme „Deichruckverlegung“ im Bereich Sandau beeinflusst die Hydraulik bei bestimmten Abflusssituationen. Eine Rückverlegung des Deichlinie beeinflusst daher die Überflutungsdauer im Deichvorland und vor allem die die überflutbare Fläche und damit die ökologischen Eigenschaften Flussaue. Um die Auswirkungen einer Deichrückverlegungsmaßnhame bzw. verschiedener Varianten abzuschätzen, kann der Anwendner zwischen vier Deichverlaufs-Varianten auswählen:

  • Deichverlauf Variante 1

  • Deichverlauf Variante 2

  • Deichverlauf Variante 3

  • Deichverlauf Variante 4

Diese sind der Abbildung unter dargestellt:

Abbildung 8.15. Varianten für einen Deichverlauf im Bereich Sandau. Deichverlauf Variante 1 (Ist-Zustand, blaue Linien), Deichverlauf Variante 2 (minimale Deichverlegung, grüne Linien), Deichverlauf Variante 3 (maximale Deichverlegung, grüne Linien) und Deichverlauf Variante 4 („optimale Deichverlegung“ rote Linien). Bzeichnungen gemäß (KÖNGETER et al. 2001, http://elise.bafg.de/?3939)

Hintergrundinformationen

Im Rahmen des vom Bundesministeriums für Bildung und Forschung (BMBF) initiierten Forschungsverbundes „Ökologische Forschung in der Stromlandschaft Elbe (Elbe-Ökologie)“ wurde durch das Landesamt für Umweltschutz Sachsen-Anhalt in Halle ein Forschungsprojekt mit dem Titel „Retentionsflächenrückgewinnung und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt“ (FKZ: 0339576) durchgeführt (http://elise.bafg.de/?4008). Das Institut für Wasserbau und Wasserwirtschaft (IWW) der RWTH Aachen bearbeitete dabei federführend das von September 1998 bis September 2001 laufende Teilprojekt 1: „Strömungstechnik und Hydrologie“ mit den Hauptthemenkomplexen Fließgewässer in zwei Projektgebieten Rogätz und Sandau an der mittleren Elbe in Sachsen-Anhalt. Der folgende Text stammt aus dem Endbericht KÖNGETER et al. (2001):

Die Modellierung des Fließgewässers stellte einen Schwerpunkt in der Untersuchungsmethodik des Teilprojekts „Strömungstechnik und Hydrologie“ dar. Da als Ergebnis der durchgeführten Berechnungen hauptsächlich Wasserspiegellagen gefordert waren und bedingt durch die relativ großen Berechnungsgebiete, wurde für die Simulation der Strömung ein zweidimensionales hydrodynamisch-numerisches (2D-HN) Modell eingesetzt. Es arbeitet ohne Berücksichtigung der Sohlenreaktion auf der Basis eines expliziten Finite-Elemente Verfahrens und erlaubt sowohl stationäre als auch instationäre Berechnungen. Ziel der Untersuchung war zum einen die grundsätzliche Wirkung einer Deichrückverlegungsmaßnahme auf das Retentionsvermögen der zusätzlichen Fläche zu untersuchen, ihren Einfluss auf die Wasserspiegellage zu quantifizieren und andere Effekte im Fließgewässer zu erforschen. Andererseits wurde unter Berücksichtigung der Grundwasserdynamik und in Zusammenarbeit mit den anderen Teilprojekten eine optimale Rückverlegungsvariante erarbeitet und zu optimiert.

Auswahl der Varianten für eine Deichrückverlung

(Redaktioneller Hinweis: Folgender Beschreibung hat den Stand 2002, inzwischen ist eine Untersuchung zur konkreten Deichrückverlegung seitens des LHW Sachsen-Anhalt in Auftrag gegeben. Dieser aktuellste Stand konnte im Pilot-DSS modelltechnisch nicht mehr berücksichtigt werden).

Das Projektgebiet Sandau befindet sich im Landkreis Östliche Altmark zwischen Elbe-km 412,0 und 422,3. Am linken Elbeufer verläuft der Deich von der Nordspitze der Niederterasse des Arneburger Hochhanges bei Elbe-km 411,0 bis zur Elbfähre Havelberg-Rävel bei Elbe-km 422,3. Der rechte Elbedeich beginnt im Süden am sogenannten hohen Gelände bei Wulkau (Elbe-km 412,5) und schließt im Norden im Bereich des Mühlenholzes an die Verwallungen des Schleusenkanals der Unteren-Havel-Wasserstraße an. Mögliche Rückverlegungsbereiche befinden sich zwischen der Straße Wulkau-Sandau-Havelberg und dem rechten Elbedeich und hinter dem linken Elbedeich nördlich und südlich der Ortschaft Rosenhof zwischen Elbe-km 412,0 und 416,0.

Die Deiche im Projektgebiet Sandau haben einen konkreten Sanierungsbedarf. So ist der aktuelle Deich der Rückverlegungsfläche Sandau Nord bereichsweise ungünstig zur Hauptströmung der Elbe gelegen (schar) und entspricht vom Aufbau und seiner Linienführung nicht dem Stand der Technik. Besonders bei der Ausführung der Variante 2 kann der Deich begradigt, verkürzt und in relativ zur Elbe hoch gelegenes Gelände verlegt werden, was seine Baukosten und seinen späteren Unterhalt minimiert.

Das Rückverlegungsgebiet Sandau Nord ist geprägt durch die Hochflächen des Möwenwerder und des Sandauer Waldes. Besonders der Sandauer Wald wirkt auf die Elbeströmung bezüglich der Durchströmung der Fläche wie eine Sperre. Entsprechend ist die Wasserdynamik bis zu einem Hochwasserereignis HQ5-10 geprägt durch einen Einstau der Elbe über die Rinne an der Fähre Havelberg. Erst bei Hochwasserabflüssen mit höheren Jährlichkeiten findet eine mäßige Durchströmung der Rückverlegungsflächen statt. Relativ zur Fläche der Maßnahmen treten deshalb nur geringe Wasserspiegelabsenkungen auf.

Bei der Deichführung der Maximalvariante werden einige relativ tief zur Elbe gelegenen Flächen (z. B. die alten Tonabgrabungen) mit in die Elbedynamik einbezogen. Eine Überflutung findet hier schon ab einem Mittelwasser statt. Der Kontakt mit dem Grundwasserleiter bedingt hier eine besonders starke Erhöhung und Ausstrahlung der Grundwasserstände bzw. -druckhöhen in Gebiete landeinwärts der Rückverlegungsflächen. Eine Durchführung des Deichverlaufs in Variante 3 scheint aus dieser Sicht im Hinblick auf die Ortschaften Havelberg und Sandau problematisch. Der Deichverlauf in Variante 1 or 2 hat dagegen keine negativen Auswirkungen auf besiedelte Gebiete.

Der Deichverlauf in Variante 1 or 2 wurde nach geringen Modifikationen in der Linienführung mit den anderen Teilprojekten als Optimalvariante, d.h. Deichverlauf Variante 4 festgelegt. Die Vorteile dieser Variante sind weniger in den geringeren hydraulischen Auswirkungen, als mehr in der Konsolidierung der Deichlinie und des Deichaufbaus im Hinblick auf den Hochwasserschutz zu sehen.

Auch für den Deich in Sandau Süd besteht ein konkreter Sanierungsbedarf. Die Deichtrasse liegt in einigen Abschnitten schar zur Strömung und hat aufgrund historischer Deichbrüche eine zackige Linienführung. Neben dem Vorhandensein von Kolken und Qualmwasserbereichen am Deichfuß entspricht der Deich im Querschnitt nicht mehr dem Stand der Technik.

Bei einer Deichrückverlegung haben die untersuchte kleine und große Variante ()12 und 3) aufgrund des niedrigen Geländes und der damit verbundenen guten Durchströmung der Flächen eine hohe Effektivität. Das Resultat sind, relativ zur Fläche, sehr hohe Wasserspiegelabsenkungen im Hauptgerinne der Elbe.

In der Auswirkung auf Grundwasserstände bzw. -druckhöhen kann die kleine Variante als neutral in ihrer Auswirkung auf die Ortschaften Sandau und Wulkau eingestuft werden. Bei der Wahl der großen Variante ergeben sich jedoch, besonders in der Ortschaft Wulkau, relativ hohe Grundwassererhöhungen bzw. Erhöhungen der Grundwasserdruckhöhe bei gespannten Verhältnissen bei Abflüssen im Hochwasserbereich.

Die Variante 1 oder 2 wurde im Rahmen einer Optimierung leicht vergrößert und stellt aufgrund der hydraulische Effektivität und Linienführung aus der Sicht des Wasserbaus die (Optimal-) Variante 4 für die Rückverlegungsfläche Sandau Süd dar.

Prozess

Mit der Wahl einer bestimmten Deichrückverlegungs-Maßnahme bzw. -Variante selektiert der Anwender indirekt Wasserstands-Abfluss- Beziehungen, die für die jeweilige spezifische Situation erzeugt wurden. Die hydraulischen Effekte dieser Maßnahmen wurden durch die RWTH Aachen modelliert und analysiert (KÖNGETER et al. 2001). Um einen kritischen Abfluss für Überflutungen zu erreichen, werden Wasserstands-Abfluss- Beziehungen eines vorberechneten Datensatzes für jedes Rasterelement in dem Bereich verwendet, welche die Simulation der Artspezifischen Lebensraumeignung der Vegetation beeinflusst.

Modelle

Die Auswahl der verschiedenen der Deichverläufe der Varianten beeinflusst nur die Ökologie in der Flussaue.

Referenzen

KÖNGETER, J., SCHWANENBERG, D., MOHRLOK, U., BUREK, P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt, Teilprojekt 1: Strömungstechnik und Hydrologie, Abschlussbericht zum BMBF Projekt (FKZ: 0339576), Institut für Wasserbau und Wasserwirtschaft, Rheinisch-Westfälische Technische Hochschule Aachen, http://elise.bafg.de/?3939


Landnutzungsänderung im Deichvorland

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Landnutzungsänderung im Deichvorland

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Art der Landnutzung in der Flussaue hat bei entsprechend hohen Wasserständen Auswirkungen auf das Abflussgeschehen bzw. die Hydraulik. Die Schaffung von Auenwald soll daher mit Hilfe einer prozentualen Änderung der Landnutzungsverteilung innerhalb der Flussaue variiert werden können. Ausgangspunkt ist die im Pilot-DSS als Ist-Zustand vorhandene Landnutzung in der Flussaue auf der Basis der CORINE Daten (EUROPEAN ENVIRONMENT AGENCY 2002). Die infolge der Landnutzungsänderung eintretende Änderung der hydraulischen Situation erfordert eine Neuberechnung der Wasserstands Abfluss Beziehungen. Die sich ergebenden geänderten Wasserstands Abfluss Beziehungen wurden daher mit dem eindimensionalen hydraulischen Programm HEC-6 berechnet, im Voraus außerhalb des Pilot-DSS aufgrund der dafür erforderlichen Rechenzeiten. Die für das Modul Flussabschnitt verwendete Methode ist identisch zu der im Modul Hauptstrom eingesetzten.

Prozess

Die Art der Landnutzung in der Flussaue und deren hydraulische Auswirkung auf den Abfluss wird im eindimensionalen hydraulische Modell HEC-6 durch die hydraulische Rauheit der jeweiligen Landnutzungsklassen berücksichtigt. Die hydraulische Rauheit wird dort nach MANNING (n) beschrieben (HEC 1992). Diese Manning-Werte schwanken von Querschnitt zu Querschnitt entlang des Flusses. Durch die angenommene Schaffung von Auenwald in einem gewählten Bereich müssen die Manning-Werte angepasst werden. Dazu wurde zuerst die für einen Bereich der Aue repräsentative („globale“) Rauheit anhand der in der Abbildung dargestellten Landnutzungsverteilung in Sandau Bereich ermittelt.

Abbildung 8.16. Landnutzungsverteilung in der Flussaue des Bereichs Sandau (km 411.2 – km 423.8) auf der Basis von CORINE-Daten (Figur: EUROPEAN ENVIRONMENT AGENCY 2002).

Landnutzungsverteilung in der Flussaue des Bereichs Sandau (km 411.2 – km 423.8) auf der Basis von CORINE-Daten (Figur: EUROPEAN ENVIRONMENT AGENCY 2002).

Die globale Rauheit (N (0)) wurde dann wie folgt abgeleitet:

wobei n der Rauheit der Landnutzungsklasse (m) und P dem prozentualen Anteil der Landnutzungsklasse entspricht, die im betrachteten Bereich vorhanden ist. Eine veränderte Landnutzungsverteilung ergibt einen neuen globalen Rauheitswert. Die Rauheitswerte für die unterschiedlichen Landnutzungsklassen (ROBERSON et al. 1988) [2] sind in der Tabelle gegeben.

Tabelle: Rauheits-Werte der CORINE Landnutzungsklassen nach Manning.

Die veränderte Rauheit (N (1)) wurde durch folgenden Ansatz durch lineare Interpolation abgeleitet.

wobei Nm(0) die Rauheit pro Landnutzungsklasse (m) nach der uberstehende Tabbele ist, Pm(x) der geänderte prozentuale Flächenanteil und Pm(0) der ursprüngliche prozentuale Flächenanteil der Landnutzungsklasse.

Die sich für jedes Querprofil repräsentative neu ergebende Rauheit (Rn(1)) wird wie folgt abgeleitet:

wo, Rn(0) die ursprüngliche Rauheit im Querprofil (n) ist.

Jede neue QH-Kurve wurde mit dem 1D hydraulischen Modell HEC-6 berechnet, wobei die veränderte Rauheit als gewogenes Mittel der geänderten Flächenanteile der Landnutzungsklassen berücksichtigt wurde.

Gebrauchsinformation

Im Pilot-DSS ist die Maßnahme „Landnutzungsänderung im Deichvorland“ im Voraus berechnet worden. Es können drei unterschiedliche Kombinationen mit geänderten Flächenanteilen von Grünland, Wald, Ackerland gewählt werden. Für jede Kombination wurden neue QH-Kurven mit dem Modell HEC-6 abgeleitet. Ein Beispiel von drei Kombinationen der Landnutzung wird in der Abbildung unten gegeben.

Abbildung 8.17. Drei Landnutuzungsverteilungkombinationen und der Originale Landnutzungsverteilung der Sandau Bereichs

Drei Landnutuzungsverteilungkombinationen und der Originale Landnutzungsverteilung der Sandau Bereichs

Einschränkungen

Die Massnahme kann nur im Bereich Sandau, Kilometer 411,2-423,8 angewendet werden. Es kann nur aus drei vorberechneten Landnutzungskombinationen ausgewählt werden. Ziel einer komplexeren DSS-Version wäre es, eine flexiblen Berechnung von QH-Kurven zu integrieren, so dass eine freie Wahl von Landnutzungskombinationen erfolgen kann. Die mit Vegetation im Deichvorland zusammenhängende hydraulische Rauheiten lässen sich nicht sehr genau feststellen. Berechnung mit, am Beispiel, und ein rechteckiges Querprofil und Manningwerte im Bereich 0,02-0,07 (FISHER und DAWSON 2003) weisen darauf hin das dies führt zu Unsicherheiten von maximal 10-20 cm in den Wasserstände im Deichvorland. Dadurch allein kann sich die Biotoptypenverteilung nicht ändern.

Modelle

Die Maßnahme „Landnutzungsänderung im Deichvorland“ in der Flussaue des Bereichs Sandau beeinflusst gleichermaßen Eigenschaften der Überflutungssicherheit.

Referenzen

FISHER, K., DAWSON, H. (2003) Roughness Review - Reducing Uncertainty in River Flood Conveyance, Project W5A-057, DEFRA/Environment Agency, Flood and Coastal Defence R&D Programme, London, July 2003. http://www.river-conveyance.net

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark.

ROBERSON, A.,CASSIDY, J.J., CHAUDRY, M.H. (1988) Hydraulic Engineering, Boston p. 508.

HEC (1992) U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), Guidelines for the Calibration and Application of Computer Program HEC-6, Training Document No. 13, Davis, CA, October 1992.


Buhnenmodifikation

Buhnenmodifikation (Hydraulische Wirksamkeit/Anzahl, modelliert als HEC-6 Rauheitsparameter)
Buhnenmodifikation - Anzahl und Buhnendurchbrüche

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Buhnenmodifikation

Im Modul Flussabschnitt soll der Anwender durch Modifikation von Buhnen die hydraulischen und hydromorphologischen Bedingungen dahingehend ändern können, dass die Entwicklungsziele in Bezug auf die Themenfelder Ökologie, Schifffahrt und Überflutungsrisiko beeinflusst werden können. Dabei sind zwei Vorgehensweisen zu unterscheiden, die im Folgenden beschrieben werden:

  • Die hydraulische Wirksamkeit/Anzahl von Buhnen wird durch die hydraulische Rauheit, simuliert, mithilfe des ein-dimensionalen hydraulischen Modells HEC-6. Die Vorgehensweise ist identisch zu der im Modul Hauptstrom (Maßnahmen --> Buhnenmodifikation). Weitere Einzelheiten siehe Flussabschnitt --> Maßnahmen --> Buhnenmodifikation (Hydraulische Wirksamkeit/Anzahl, modelliert als HEC-6 Rauheitsparameter) unter.

  • Folgen aus einer Änderung der Anzahl von Buhnen und von möglichen Buhnendurchbrüchen wird mit einer zwei-dimensionalen hydro-morphologische Modellierung des Modells TIMOR dargestellt. Weitere Einzelheiten siehe Flussabschnitt --> Massnahmen --> Buhnenmodifikation - Anzahl und Buhnendurchbrüche unter.

Buhnenmodifikation (Hydraulische Wirksamkeit/Anzahl, modelliert als HEC-6 Rauheitsparameter)

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Buhnenmodifikation → Buhnenmodifikation (Hydraulische Wirksamkeit/Anzahl, modelliert als HEC-6 Rauheitsparameter)

Textbearbeitung:

Dr. Michael T. Dirksen, Brucknerstrasse 39, 64347 Griesheim, mail: dirksen@wasserleben.com, web: http://www.wasserleben.com

Anmerkung:

Die Funktionalitäten zur Darstellung der Maßnahme “Buhnenmodifikation“ konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Im Folgenden wird daher eine erste Vorstellung erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Beschreibung

Die Modifikation von Buhnen beeinflusst das Abflussverhalten bzw. die Hydraulik des Hauptstroms. Angenommene Modifikationen von Buhnen, die solche hydraulischen Änderungen zur Folge haben, erfordern eine Neuberechnung von Wasserständen.

Die Vorstellung von einer Maßnahme „Buhnenmodifikation (Hydraulische Wirksamkeit)“ im Pilot-DSS beinhaltet, dass der Anwender die Folgen einer Änderung der hydraulischen Wirksamkeit von Buhnen (in %-Schritten) für die Wasserstand-Abfluss-Beziehung und damit auch Auswirkungen auf die mittlere Anzahl von schiffbaren Tagen abschätzen kann. Eine neue Wasserstands Abfluss Beziehung wird dazu für jede Einstellungsmöglichkeit und für jeden Elbe-Abschnitt wird mit dem Modell eindimensionalen hydraulischen Programm HEC-6 ermittelt.

Im Pilot-DSS können solche Maßnahmen aufgrund der begrenzten Datenlage nur beispielhaft für drei Streckenabschnitte der Elbe und auch nur indirekt simuliert werden. Weiterhin handelt es sich um Modellierungen von Wasserstands-Abfluss-Beziehungen, die im Voraus außerhalb des Pilot-DSS mit dem berechnet wurden.

Prozess

Die Buhnen im Hauptstrom sind im eindimensionalen hydraulischen Modell HEC-6 (OTTE-WITTE et al. 2002) durch hydraulische Rauheitsparameter indirekt berücksichtigt. Die hydraulische Rauheit wird beschrieben durch die (N)-Werte nach Manning (CHOW 1959) und kann von Querschnitt zu Querschnitt entlang des Flusses schwanken.

Der konzeptionelle Ansatz für eine grobe Abschätzung beruht datauf, dass durch eine Änderung dieser Rauheitswerte (N) eine Änderung der hydraulischen Abflusswirkung von Buhnen indirekt simuliert wird.

Der Manning-Wert wird verwendet, um eine Linearität der hier beispielhaft verwendeten Prozentsätze für die Änderung der hydraulischen Wirksamkeit von Buhnen herzustellen. Der erzeugte Manning Wert (N1) für einen gewählten Prozentsatz der Änderung (Px) wurde wie folgt abgeleitet: In der Ausgangssituation besitzen alle Buhnen eine hydraulische Wirksamkeit, die dem baulichen Zustand der Buhnen enstspricht, für den das HEC6-Modell kalibriert und validiert wurde (OTTE-WITTE et al. 2002). Eine Situation, in der im theoretischen Extremfall die hydraulische Wirksamkeit aller Buhnen zu 100 Prozent vermindert ist, wird durch einen Manning-Wert von 0.02 simuliert [1]. Die Manning-Werte (N1) für Situationen, wenn die Änderung der hydraulischen Wirksamkeit von Buhnen weniger als 100% eingeschränkt angenommen wird, wird mit der folgenden Gleichung abgeleitet:

wobei Nmax der Manning-Wert für die Ausgangssituation ist und N0 (=0.02) der Manning-Wert für die Extremsituation (hydraulische Wirksamkeit aller Buhnen zu 100% vermindert). Gmax ist die Zahl der Buhnen der Ausgangssituation, die in der Tabelle 1 angeben wird und G0 (=0) die Situation bei extrem verminderter hydraulischer Wirksamkeit der Buhnen. Px ist der Prozentsatz der Veränderung.

Tabelle 8.20. Zahl der Buhnen in den betrachteten Abschnitten der Elbe. Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat.

Von Elbe-km | Bis Elbe-km | Zahl der Buhnen
250,00 | 260,00 | 71
260,00 | 270,00 | 108
270,00 | 280,00 | 151
388,50 | 396,00 | 121
396,00 | 403,50 | 126
403,50 | 411,00 | 122
411,00 | 416,00 | 97
416,00 | 422,80 | 122
422,80 | 431,80 | 136

Eine neue Wasserstand-Abfluss-(QH)-Kurve wird vom 1D hydraulischen Modell HEC-6 mit der ausgewählten neuen Rauheit errechnet, die sich auf den Prozentsatz der Buhnen mit veränderter hydraulischer Wirksamkeit im jeweiligen Abschnitt bezieht.

Gebrauchsinformation

Im Rahmen des Pilot-DSS sind die Modellergebnisse für die Maßnahme „Buhnenmodifikation“ auf Grund der eingeschränkten Datenlage für drei Abschnitte der Elbe im Voraus berechnet worden. Einer dieser Abschnitte (Altenzaun-Werben, Elbe km 407-425) befindet sich im Flussabschnittsbereich Sandau und ist daher auch im Modul Flussabschnitt integriert.

Die Daten werden im System als interne Parameter behandelt. Es handelt sich um folgende drei Abschnitte, die in der entworfenen Dialogbox angegeben sind. Es existieren erste Modellergebnisse, die jedoch noch nicht hinreichend validiert sind (Hier vorgestellt wird eine theoretische, sich an vorliegenden Daten und Modellen orientierende Betrachtung, die keinen Bezug zu konkret durchzuführenden Maßnahmen hat):

  • Elbe-km 252-271,9 (ca. Rosslau-Aken)(Modul Hauptstrom)

  • Elbe-km 388-408 (ca. Tangermünde-Altenzaun) (Modul Hauptstrom)

  • Elbe-km 407-425 (ca. -Altenzaun-Werben) (Modul Flussabschnitt und Hauptstrom)

Gebrauch Maßnahme

Zuerst muss die Wahl für den entsprechenden Abschnitt der Elbe getroffen werden. Danach ist der Prozentsatz für die Änderung der hydraulischen Wirksamkeit der Buhnen als Prozentsatz zu wählen (Abbilbung unter).

Abbildung 8.18. Entwurf für eine Dialogbox zu den Auswahlmöglichkeiten von vorberechneten Einstellungen für eine Änderung der hydraulischen Rauheiten (die Maßnahme Buhnenmodifikation (Hydraulische Wirksamkeit) indirekt repräsentierend).

Entwurf für eine Dialogbox zu den Auswahlmöglichkeiten von vorberechneten Einstellungen für eine Änderung der hydraulischen Rauheiten (die Maßnahme Buhnenmodifikation (Hydraulische Wirksamkeit) indirekt repräsentierend).

Modelle

Die Maßnahme „Buhnenmodifikation (Hydraulische Wirksamkeit)“ beeinflusst hauptsächlich die Abschätzung von schiffbaren Tagen im langjährigen Mittel im Modul Hauptstrom.

Veränderte Rauheiten und die dadurch veränderten Wasserstand-Abfluss-Beziehungen gehen weiterhin in die Ergebnisse der Modellierung für die Berechnung der Entwicklungsziele " Verbesserung des ökologischen Zustandes der Flussaue " im Modul Hauptstrom und im Modul Flussabschnitt " Verbesserung des ökologischen Zustands der Flussauen ", das Entwicklungsziel " Verbesserung des ökologischen Zustandes des Flusses " im Modul Flussabschnitt und das Entwicklungsziel " Überflutungssicherheit " im Modul Hauptstrom und im Modul Flussabschnitt " Überflutungssicherheit".

Referenzen

CHOW, V.T. (1959) Open-channel hydraulic: New York, McGraw- Hill Book Co.

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

Buhnenmodifikation - Anzahl und Buhnendurchbrüche

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Buhnenmodifikation → Buhnenmodifikation - Anzahl und Buhnendurchbrüche

Textbearbeitung:

Dr. Michael T. Dirksen, Brucknerstrasse 39, 64347 Griesheim, mail: dirksen@wasserleben.com, web: http://www.wasserleben.com

Beschreibung

Buhnen prägen die Umweltbedingungen des Habitats Elbstrom. Eine Maßnahme zur Änderung der Umweltbedingungen in Richtung des Leitbilds potamaler "sandgeprägter Ströme“ (AQEM CONSORTIUM 2002) und damit das Erreichen des Entwicklungsziels Verbesserung des ökologischen Zustands des Flusses kann nur durch Modifikation dieser Bauwerke erfolgen.

Beschreibung von Buhnen

Im Folgenden wird aus Arbeitsgruppe WSV - Elbeländer (2004) zitiert:

"Flussregelung ist die planmäßige Modifikation von Regelungsparametern (z.B. durchströmte Breite bei Niedrigwasser) unter Beachtung und unter Nutzung der natürlichen morphodynamischen Entwicklungsprozesse. Sie ist mit baulichen Maßnahmen (z.B. Errichtung, Anpassung oder Instandsetzung von Stromregelungsbauwerken) verbunden, die in ihrer Wirkung geeignet sind, definierte Regelungsziele zu erreichen. Die Regelungsbauwerke selbst sind dabei eine notwendige aber nicht hinreichende Voraussetzung, d.h. neben den Bauwerken ist der mit der Bauwerkswirkung verbundene und bei der Bauwerksbemessung berücksichtigte morphodynamische Prozess als ein unabdingbarer Bestandteil der Gesamtmaßnahme anzusehen. Das Ziel der Maßnahme wird daher i.d.R. nicht durch die Bauwerke allein erreicht, sondern bedarf der Reaktion des Flusses bzw. begleitender Maßnahmen im Rahmen der Geschiebebewirtschaftung. Flussregelung setzt somit die Betrachtung des Flusses als ein "dynamisches System" voraus, in welchem die Bauwerke Anreger bzw. Modifikatoren natürlicher Bildungsprozesse darstellen, die einem (ggf. neuen) dynamischen Gleichgewicht zugeführt werden sollen. Entsprechend den Zeitskalen und der Varianz der natürlichen Prozesse wird das planmäßige neue dynamische Gleichgewicht nicht direkt nach Umsetzung der baulichen Eingriffe erreicht.- ....-. Aus vorstehenden Überlegungen ergibt sich zum Einen, dass aus flussbaulicher Sicht weder die Betrachtung eines einzelnen Bauwerks (z.B. einer Buhne) noch die Betrachtung eines bestimmten Zeitpunktes (z.B. unmittelbar nach Fertigstellung) einen sinnvollen Bewertungsmaßstab für eine flussbauliche Maßnahme abgeben können. Allein die Betrachtung im prognostischen Sinne für das Gesamtsystems unter Einbeziehung der langfristigen und großräumigen Prozesswirkungen wird flussbaulichen Regelungsmaßnahmen gerecht." - "Im Folgenden werden die Wirkungsweisen und Ziele des Regelungsbauwerks "Buhne" kurz erläutert:

  • Hydraulische Wirkung (Tiefengewinn)

  • Ufer- & Deichschutz (Schutz vor Strömungsangriff)

  • Minimierung der Unterhaltung (Dauerhaftigkeit der Bauwerke und Verlandung der Uferbereiche)

Die Buhnengeometrie (Höhe, Neigung, Vorstreckung) wird so gestalten, dass

  • Bereich mit Mindertiefen beseitigt wird,

  • Wasserstände erhalten werden, insbesondere kein Anstieg bei Hochwasser,

  • Kopfkolkbildung begrenzt wird,

  • Streichlinie ‘harmonisch‘ verläuft.

Die Strömungswirkungen von Buhnen wird so gestaltet dass

  • Hauptströmung im Bereich des eingeengten Querschnittes liegt

  • Bildung von Strömungswirbeln im Buhnenfeld

  • Geschwindigkeiten im Buhnenfeld um Größenordnung kleiner als im Hauptstrom

  • Ufer nicht mehr dem Strömungsangriff ausgesetzt

"Zitat Ende

Abbildung 8.19. Schema der Strömungsverhältnisse sowie von Erosion und Sedimentation in einem Buhnenfeld bei nicht überströmten Buhnen Quelle: WIRTZ (2004)

Schema der Strömungsverhältnisse sowie von Erosion und Sedimentation in einem Buhnenfeld bei nicht überströmten Buhnen Quelle: WIRTZ (2004)

Buhnen dienen also der Regulierung des Flusslaufs, dem Uferschutz, sowie der Erhöhung des Wasserstands für die Schifffahrt in der Strommitte. Die Kanalisierung des Stroms in der Strommitte bewirkt eine größere Schleppspannung, so dass die Flusssohle stärker angegriffen und soweit vertieft wird, bis sich ein Gleichgewichtszustand zwischen der vergrößerten Schleppspannung und der mittleren Korngröße des Flussbettmaterials einstellt. Im neuen Beharrungszustand liegen alle Wasserstände, auch die der Hochwasserstände, tiefer als vor der Regelung.

In den Buhnenfeldern bilden sich Bereiche mit strömungsberuhigten bis stagnierenden Zonen. Hier kommt es zur Sedimentation. Die Strömungsverhältnisse in den Buhnenfeldern, bei nicht überströmten Buhne sind in der Abbildung oben dargestellt. In der Mitte des Buhnenfeldes bildet sich die sog. Buhnenfeldwalze, welche ihrerseits kleinere Eck- oder Sekundärwalzen antreibt. Unterhalb des Buhnenkopfes der stromauf gelegenen Buhnen kommt es zur Kolkbildung. Erodiertes Material wird u.a im Buhnenfeld, insbesondere an der Buhnenwurzel der stromab gelegenen Buhne, abgelagert.

Bei einer Überströmung des Buhnenkörpers kommt es auch hinter der stromauf gelegenen Buhne zur Kolkbildung. An der Elbe sind die Buhnen in inklinanter Bauweise ausgeführt (entgegen der Strömungsrichtung bei 70 bis 72 WIRTZ 2004), mit einer Länge von ca. 50-70m.

Eine inklinante Ausrichtung der Buhne sorgt beim Überströmen der Buhnen für eine Lenkung der Strömung weg vom Ufer hin zur Flussmitte (Arbeitsgruppe WSV - Elbeländer 2004). Dies verhindert die Erosion des Ufers bei Hochwasser.

Der Abstand der Buhnen beträgt an der Elbe normalerweise ca. 100-130m. Durchbrüche sind in neu angelegten Buhnen nicht vorhanden, da der Durchbruch Wasser dem Hauptstrom entnimmt und dadurch Sohlschubspannung und Wasserspiegel im Hauptstrom erniedrigt.

Buhnenmodifikation (theoretisch möglich)

Die folgende Auflistung nennt theoretisch mögliche Modifikationen der „Standard“ Buhnen und ihre theoretischen Folgen. Die im Modell tatsächlich durchgeführten und modellierten Maßnahmen werden im darauf folgenden Abschnitt dargelegt:

  • Der Abstand der Buhnen zueinander kann vergrößert werden. Dies wirkt der Ausbildung der Buhnenfeldwalze entgegen, d.h. der Austausch mit dem Hauptstrom wird verbessert (WEITBRECHT und HINTERBERGER 2001) und es erfolgt eine eher stromabwärts gerichtete Strömung. Allerdings können sich bei einem Verhältnis von Buhnenabstand zu Buhnenlänge von > 3:1( nach FELKEL (1975) in WIRTZ 2004) für die Schifffahrt nachteilige instationäre Wirbelbildungen entstehen und es kann zu einer Schlängelung des Talwegs kommen (WIRTZ 2004).

  • Die Buhnenlänge kann variiert werden, mit Auswirkungen auf die Lage und Größe der Buhnenfeldwalze.

  • Die Anstellung der Buhnen zur Strömung ist ebenfalls eine veränderbare Größe. An der Elbe wurden die Buhnen in inklinanter Bauart ausgeführt, d.h. sie weisen der Strömung mit dem Buhnenkopf entgegen. Dies bewirkt eine verstärkte Ausbildung der Buhnenwalze und Sedimentation im Buhnenfeld bei Niedrigwasser, wenn die Buhne nicht überspült ist. Bei Hochwasser, wenn die Buhne überspült ist bewirkt die inklinante Stellung der Buhne eine Ableitung der Strömung vom Ufer. Dies vermindert die Ufererrosion. Deklinante Buhnen haben im Vergleich zu inklinanten Buhnen einen geringeren Massenaustausch mit dem Hauptstrom (WEITBRECHT und HINTERBERGER 2001), eine Eigenschaft welche einer fließgewässertypischeren Biozönose der semiterrestrischen Flächen nicht gerecht wird.

  • Zahl und Größe der Durchbrüche in den Buhnen ist eine weitere Steuerungsmöglichkeit. Ein größerer Durchbruch verhindert u.a. die Bildung von Kolken (bei Hochwasser) nach dem Durchbruch.

  • Ebenso wie die Höhe und Neigung der Buhnen und die Tiefe der Durchbrüche über welche gesteuert werden kann bis zu welchem Wasserstand die Buhne durchlässig ist bzw. als undurchlässiger Sperrriegel dient.

  • Eine Variante eines Durchbruchs, welche z.B. GAUMERT (1990) propagiert ist die Erstellung eines Durchbruchs durch die Buhne in Form einer Röhre.

  • Eine weitere Möglichkeit einer Gestaltung von Buhnen ist der Bau von uferparallelen Leitwerken. Diese haben Vorteile, da die Kopf- Kolkbildung unterbleibt und die Ufer vor Wellenschlag durch Schiffsverkehr geschützt sind. Die hinter den Leitwerken liegenden Habitate sedimentieren aber oft zu oder es entwickeln sich Bereiche mit starken Sauerstoffdefiziten. Zudem sind Bau und Unterhalt dieser Bauwerke wesentlich kostenintensiver als Buhnenbauwerke.

  • Eine weitere Möglichkeit Habitate zu schaffen, die als Ersatz für die zur Schifffahrt benutzte Hauptrinne dienen, ist der Bau von „secondary channels“, also Seitengewässern, wie dies von SCHROPP und BAKKER (1998) am Beispiel des Rheins in den Niederlanden beschrieben wurde.

  • In einem Forschungsprojekt der BfG/BAW (HENTSCHEL und ANLAUF 1996, 2001) werden neue Buhnengeometrien getestet. Es wurde eine „Knickbuhne„ entwickelt, die die abiotischen Bedingungen im Buhnenfeld beeinflusst.

Prozess

Die Modellierung der Umweltparameter Morpho-, Hydrodynamik und Wasserstand erfolgt mittels des Modells TIMOR3. Die Modellierung im Rahmen des F& E Vorhabens "Buhnen und semiterrestrische Flächen" beinhaltete die Simulation eines mittleren Hochwassers (circa 1660 m³/s) vor der Simulation der Mittelwasserbedingungen (ASSMUTH et al. 2003). Dies sollte langfristige Auswirkungen der Umbaumaßnahme auf die Morphodynamik darstellen und Sedimentationsflächen und Erosionsflächen aufzeigen; das "Versanden" von Buhnenfeldern sollte z.B. auf diese Weise getestet werden. Die Modellierung der Abundanzen gekoppelt an die Umweltparameter erfolgt mittels des RDA Habitatmodells Makrozoobenthos.

Die einstellbaren Maßnahmen-Varianten werden hinsichtlich des Erreichens des Entwicklungsziels "Verbesserung des ökologischen Zustands der aquatischen Habitate des Flusses" anhand des Indikators „Lebensraumeignung für Makrozoobenthos“ in Ihrer Wirkung dargestellt und eingeschätzt.

Gebrauchsinformation

Im Rahmen des Forschungsverbundes „Elbe-Ökologie“ wurden im Projekt „Buhnen und semiterrestrische Flächen" ein Tool zur Modellierung von Morpho- und Hydrodynamik und der benthischen Fauna entwickelt (DIRKSEN 2003). Gegenwärtig ist es aber nicht möglich (mit vertretbarem Zeit-/Rechenaufwand) eine dynamische Modellierung der Hydro- und Morphodynamik für vom Anwender erstellte Szenarien im Pilot-DSS für die Elbe nachzubilden. Es wurden daher exemplarisch 3 Varianten möglicher Maßnahmen zu Buhnenmodifikationen auf der Basis der im Forschungsprojekt untersuchten Varianten ausgewählt, für die die modellierten abiotischen Datensätze vorliegen. Für diese werden jeweils die biotischen Daten (Abundanzen der Taxa) modelliert und im Pilot-DSS als Ergebnisplots dargestellt.

Die im Folgenden vorgestellten Maßnahmen - Varianten werden in der library nur hinsichtlich der Änderungen von Geometrie und der erwarteten Änderung in der resultierenden Verteilung der Umweltparameter beschrieben. Die Modellierung der Taxa als Antwort auf diese Verteilung der Umweltparameter hängt von weiteren Parametern ab, die der Anwender beeinflussen kann. z.B. dem Parameter Jahreszeit. Zur Illustration der Ergebnisse wurden daher die Modellierungsergebnisse exemplarisch nur für ein Taxon dargestellt (Szenario Weichsubstrat; Frühjahr).

Die hier dargestellten Maßnahmen- Varianten wurden unter dem Gesichtspunkt einer möglichen Verbesserung der Habitatqualität ausgewählt und berücksichtigen zunächst nicht die hydro- und morphologischen Auswirkungen auf den Hauptstrom (Absenkung des Wasserspiegels o.ä.) und damit die Belange der Schifffahrt.

Tabelle 8.21. Übersicht über die modellierten Maßnahmen-Varianten

 | Variante 1 –Buhnen auslassen; Durchbrüche alternierend | Variante 2 – unterschiedliche Durchbrüche | Variante 3- secondary channel
Abschnitt bei Elbe-km | 422,5 links | 423,5 rechts | 424,5 links
Anzahl Buhnenfelder | 8 | 5 | 6
Modifikation Anzahl der Buhnen | Jede 2. Buhne entfernt | - | -
Anzahl/ Lage der Buhnen Durchbrüche | 1/ abwechselnd Buhnenwurzel nah und Buhnenkopf nah | 1-2/ alternierend zwei und ein Durchbruch | 1/ in jede Buhne ein Durchbruch; hintereinander geschaltet
Modifikation Topographie Buhnenfeld | Vertiefen (Baggerung) | - | Vertiefen (Baggerung)

Die Auswahl der Maßnahmen-Varianten wurde unter Berücksichtigung einer möglichen "leitbildgerechten" Veränderung folgender Parameter und Gesichtspunkte getroffen:

  • Strömungs-Substrat-, ==> Habitat- Diversität und Dynamik

  • Korngröße des Substrats

  • Strömungsgeschwindigkeit

  • Geradlinige gerichtete Strömung und Austausch mit dem Wasserkörper des Hauptstroms, keine „Buhnenfeldwalze“

  • Die Durchströmung der ufernahen Bereiche, insbesondere bei Niedrigwasser in der Hauptproduktionsperiode der Spezies, ist zu verstärken.

  • Vielfältiges Relief mit z.T. flachem Anstieg, damit zu möglichst jedem Wasserstand die besonders bioaktiven, benetzten Flächen groß sind, insbesondere während der Hauptproduktionsphase, aber auch großflächige Kolke (z.B. als Retentionsflächen für Fische)

  • Größe des Habitats: Die Zusedimentation der Buhnenfelder und damit die Reduktion des Flusses auf den Hauptstrom ist zu verhindern

Variante 1–Buhnen auslassen; Durchbrüche alternierend

Beschreibung der Modifikationen und Intentionen

Bei Elbe-km 422,5 links wurde jede zweite Buhne entfernt und die Lage der Durchbrüche in jeder Buhne variiert (s. folgende Abb. rechts). Dies sollte eine vielfältige Morphologie der Buhnenfelder bewirken und wechselnde Strömungsbedingungen schaffen. Da die Buhnenfelder in einem Gleithang liegen wird angenommen, dass für einen Uferschutz ein verdoppelter Buhnenabstand ausreichend ist. Das Entfernen jeder 2. Buhne sollte bewirken, dass die Strömung bei Niedrigwasser mehr am Ufer liegt und damit bessere Bedingungen für rheophile, potamaltypische Taxa geschaffen werden. Die versandeten Buhnenfelder werden im Modell zudem etwas vertieft (Simulation von Baggerungen).

Abbildung 8.20. Elbe-km 422,5, Ausgangszustand links, Relief der Variante1 rechts. Legende: Höhe der Flusssohle [in m über NN]; Pfeil in Strommitte: Strömungsrichtung. Punktierte Pfeile stellen entfernte Buhnen dar.

Elbe-km 422,5, Ausgangszustand links, Relief der Variante1 rechts. Legende: Höhe der Flusssohle [in m über NN]; Pfeil in Strommitte: Strömungsrichtung. Punktierte Pfeile stellen entfernte Buhnen dar.

Exemplarische Ergebnisse der Maßnahmen

Abbildung 8.21. Elbe-km 422,5, Topographie eines Buhnenfelds aus dem Verbund vor der Hochwasserwelle (links) und nach dem Hochwasserereignis (rechts) Legende: Höhe der Sedimentation [m] Pfeil in Strommitte: Strömungsrichtung. Quelle: ASSMUTH et al. (2002)

Elbe-km 422,5, Topographie eines Buhnenfelds aus dem Verbund vor der Hochwasserwelle (links) und nach dem Hochwasserereignis (rechts) Legende: Höhe der Sedimentation [m] Pfeil in Strommitte: Strömungsrichtung. Quelle: ASSMUTH et al. (2002)

Im Modell wurde ebenfalls ein Hochwasserereignis simuliert, um die Dauerhaftigkeit der Maßnahmen zu überprüfen (ASSMUTH et al. 2002). Der Vergleich der Topographien vor und nach dem Hochwasserereignis zeigt die Ablagerung von Material. Dies hat eine Verminderung der Durchströmung der Buhnenfelder, insbesondere bei Niedrigwasser zur Folge. Wahrscheinlich würde im Verlauf mehrerer Hochwasserereignisse das Buhnenfeld wieder Versanden und der Fluss wieder auf den Hauptstrom reduziert werden. Die Strömungsverhältnisse, auch nachdem Hochwasserereignis, bieten aber immer noch bessere Bedingungen für potamaltypische und rheophile Arten wie R. demeijerei als der Ausgangszustand, wie die folgende exemplarische Darstellung der Modellierungsergebnisse deutlich macht. Die Strömungsvektoren (hier nicht grafisch dargestellt) indizieren die Ausprägung von Buhnenfeldwalzen in einigen der Buhnenfelder vor dem virtuellen Umbau. Dies ist aber weniger deutlich, da die Buhnen versandet sind und die Buhnenstruktur nur noch schwach ausgeprägt ist. Die Maßnahmen-Variante zeichnet sich durch gute Durchströmung der Buhnenfelder aus (folgende Abbildung rechts). Eine Tendenz zur Ausbildung der Walze besteht nicht.

Die Modellierung der Verteilung von R. demeijerei nach Umbau der Buhnenfelder wird in dem 2. Bild von links in der folgenden Abbildung dargestellt. Insgesamt wird für die rheophile R. demeijerei in der Strommitte eine größere Abundanz ermittelt, als für die Seitenbereiche. In den Buhnenfeldern ergibt sich aufgrund der Ausbaggerung der Buhnenfelder und der Zunahme der Strömungsgeschwindigkeit in den Randbereichen, eine Arealvergrößerung. Die modellierte Patchiness, d.h. die Fleckenhaftigkeit in der Besiedlung, der Maßnahmen-Variante ist leicht erhöht. Eine erhöhte Patchiness der Umweltbedingungen und damit auch der Besiedlung wird als positiv angesehen, da so für viele unterschiedliche Taxa preferable Habitatbedigungen geschaffen vorhanden sind. Die Diversität und Stabilität des Ökosystems erhöht sich.

Insgesamt scheint die Maßnahme erfolgreich zu sein, obwohl der dauerhafte Fortbestand nicht gesichert ist.

Abbildung 8.22. Verteilung von R. demeijerei vor (ganz links) und nach (2. von links) Änderung der Buhnenstruktur. Buhnenfelder im Gleithang bei Elbe-km 422. Die Abundanzen von R. demeijerei. wurden für die Jahreszeit Herbst und ein pH Minimum von 7,5 modelliert. Legende links: Abundanz (log I/m2). Die Abb. 3 und 4 von links stellen die korrespondierende modellierte Strömungsgeschwindigkeit dar. Legende Mitte: mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung. Punktierte Pfeile stellen entfernte Buhnen dar. (Quelle: DIRKSEN 2003).

Variante 2 - unterschiedliche Durchbrüche

Beschreibung der Modifikationen und Intentionen

Bei Elbe-km 423,5 rechts im Prallhang der Elbe wurden keine Buhnen entfernt, die Buhnen wurden aber mit Durchbrüchen versehen (s. folgende Abbildung). Es wurden alternierend zwei und ein Durchbruch in die Buhne simuliert. Es wurde erwartet, dass sich die vorher deutlich ausgeprägte Buhnenfeldwalze abschwächt bzw. auflöst, so dass ein größerer Austausch des Buhnenwassers mit dem Wasserkörper des Hauptstroms ermöglicht wird. Insgesamt sollten für potamaltypische rheophile Arten bessere Habitatbedingungen geschaffen werden.

Abbildung 8.23. Elbe-km 423, Ausgangszustand links, Relief der Variante rechts. Legende: Höhe der Flusssohle [in m über NN]; braune Flächen sind nicht von Wasser bedeckt.

Elbe-km 423, Ausgangszustand links, Relief der Variante rechts. Legende: Höhe der Flusssohle [in m über NN]; braune Flächen sind nicht von Wasser bedeckt.

Exemplarische Ergebnisse der Maßnahmen- Variante 2

Abbildung 8.24. Strömung vor (links) und nach ( rechts) Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Elbe-km 423. ; Legende mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung Quelle: DIRKSEN (2003).

Strömung vor (links) und nach ( rechts) Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Elbe-km 423. ; Legende mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung Quelle: DIRKSEN (2003).

Die Strömungsverteilung vor und nach Umbau der Buhnenstruktur ist in der Abbildung oben dargestellt. Es wird deutlich, dass in den Buhnenfeldern der Anteil der schneller strömenden Bereiche zwar nur wenig aber dennoch deutlich zugenommen hat (s. auch ASSMUTH et al. 2002).

Die Buhnenfeldwalze des stromauf gelegenen Buhnenfeldes ist ebenfalls aufgelöst, d.h. der Massenaustausch mit dem Hauptstrom hat deutlich zugenommen. Dagegen besteht die Buhnenfeldwalze im stromab gelegenen dargestellten Buhnenfeld weiterhin (s. Strömungsvektoren folgende Abbildung). Insgesamt ist eine Diversifizierung der Umweltbedingungen des Areals zu beobachten.

Dies bewirkt auch eine größere „Fleckenhaftigkeit“ (Patchiness/ Diversifizierung, s.o.) der Besiedlung durch R. demeijerei nach Änderung der Buhnenstruktur.

Abbildung 8.25. Verteilung der Korngrößen nach Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Elbe-km. 423,5. Strömungsvektoren sind als dunkle Pfeile dargestellt. Legende: mittlerer Korndurchmesser nach Meyer Peter Müller in [mm]. Braune/Graue Flächen sind nicht von Wasser bedeckt; Quelle: DIRKSEN (2003).

Die Modellierung von R. demeijerei einer typischen Potamalart und Spezialistin für Bereiche mit hoher Geschiebeführung (SCHÖLL 2002) wird in der folgenden Abbildung demonstriert. Die Abundanz der Chironomide nimmt zur Flussmitte, den Bereichen mit größerer Strömung zu. Die Erhöhung der Strömungsgeschwindigkeiten in den Buhnenfeldern bewirkt auch eine Zunahme der Abundanz von R. demeijerei in den Buhnenfeldern.

R. demeijerei zeigt auch eine leichte Präferenz für gröbere Substrate, daher ist bei den groben Sedimenten (dunkelblaue Ovale in voriger Abbildung) eine Zunahme der Abundanz zu verzeichnen (dunkelblaue Ovale in folgender Abbildung). Diese ist nicht auf eine Änderung der Strömungsgeschwindigkeiten zurückzuführen, da sich diese in dem markierten Bereich nicht wesentlich ändern.

Insgesamt ist in diesem Buhnenfeld die Maßnahme als erfolgreich zu beurteilen, da sich die Buhnenfeldwalze aufgelöst hat, sich die Abundanz von R. demeijerei erhöht hat und eine Diversifizierung der Umweltbedingungen eingetreten ist.

Abbildung 8.26. Verteilung von R. demeijerei vor (links) und nach (rechts) Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Stkm 423. Die Abundanzen von R. demeijerei. wurden für die Jahreszeit Herbst und ein pH Minimum von 7,5 modelliert. Legende: Abundanz log I/m2 von R. demeijerei. Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).

Variante 3 - secondary channel

Beschreibung der Modifikationen und Intentionen

Im Prallhang bei Elbe-km 424 links (folgende Abbildung) wurden insgesamt 5 Buhnen mit einem Durchbruch versehen, um zu testen, ob diese hintereinander geschalteten Durchbrüche evtl. einen „Kanalisierungeffekt“ nach sich ziehen würden, welcher ein Teilungsgerinne simulieren könnte. Inseln und Teilungsgerinne werden im Hauptstrom eines Fließgewässer, welches als Wasserstraße genutzt wird, als Navigationshindernisse verstanden, könnten auf diese Weise aber in anderen nicht für die Schifffahrt relevanten Bereichen gefördert werden.

Abbildung 8.27. Elbe-km 424, links Ausgangszustand, Relief der Variante rechts. Legende: Höhe der Flusssohle [in m über NN], Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003)

Elbe-km 424, links Ausgangszustand, Relief der Variante rechts. Legende: Höhe der Flusssohle [in m über NN], Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003)

Exemplarische Ergebnisse der Maßnahmen

Abbildung 8.28. Strömung vor (links) und nach ( rechts) Änderung der Buhnenstruktur. Buhnenfelder bei Elbe- km. 424. Legende mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung Quelle: DIRKSEN (2003).

Strömung vor (links) und nach ( rechts) Änderung der Buhnenstruktur. Buhnenfelder bei Elbe- km. 424. Legende mod. Strömungsgeschwindigkeit [m/s] Braune Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung Quelle: DIRKSEN (2003).

Die Abbildung oben verdeutlicht, dass die Maßnahmen Variante keine Erhöhung der Strömungsgeschwindigkeit in den umgebauten Buhnenfeldern aufweist, trotz durchbrochener Buhnen über ca. 500m Länge. Evtl. ist dies auf die Lage in einem, wenn auch schwach ausgeprägtem Gleithang zurückzuführen.

Die Buhnenfeldwalze und die daraus in den Seitenbereichen resultierenden Stillwasserzonen bestehen daher weiterhin, wie dies die für andere Buhnenfelder exemplarische Abbildung der Strömungsvektoren (folgende Abbildung) verdeutlicht.

Abbildung 8.29. Relief und Strömungsvektoren in einem Buhnenfeld bei Elbe-km 424 Legende siehe vorhergehende Grafik.

Relief und Strömungsvektoren in einem Buhnenfeld bei Elbe-km 424 Legende siehe vorhergehende Grafik.

Die Abundanz von Limnodrilus sp. ist in den strömungsberuhigten Bereichen der Buhnen am größten. Diese Bereiche wurden durch die virtuelle Vertiefung und Vergrößerung der Buhnenareale vergrößert. In der Strommitte finden sich, insbesondere bei der Variante, Bereiche für die keine Vorkommen von Limnodrilus sp. modelliert werden.

Abbildung 8.30. Verteilung von Limnodrilus sp. vor (links) und nach (rechts) Änderung der Buhnenstruktur. Buhnenfelder im Gleithang bei Stkm. 424. Die Abundanzen von Limnodrilus sp. wurden für die Jahreszeit Herbst und ein pH Minimum von 7,5 modelliert. Legende: Abundanz log I/m2 von Limnodrilus sp. Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).

Dies ist auf die in der Strommitte erhöhten Strömungsgeschwindigkeiten zurückzuführen.

In der folgenden ist die Korngrößenverteilung in den Buhnenfelder vor und nach Umbau der Buhnen dargestellt. Die Maßnahmen Variante rechts zeichnet sich relativ uniforme Bereiche mit feinem Substrat auf, die durch einen Depositionswall mit gröberem Substrat gegen den Hauptstrom abgeschlossen sind.

Abbildung 8.31. Verteilung der Korngrößen nach Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Stkm. 424; Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).

Verteilung der Korngrößen nach Änderung der Buhnenstruktur. Buhnenfelder im Prallhang bei Stkm. 424; Braune/Graue Flächen sind nicht von Wasser bedeckt; Pfeil in Strommitte: Strömungsrichtung; Quelle: DIRKSEN (2003).

Die Depositionsflächen der Stillwasserzonen mit besonders feinen Korndurchmesser, welche durch die Vergrößerung des Buhnenareals geschaffen wurden, sind nicht für eine Besiedlung durch potamaltypische Taxa wie R. demeijerei geeignet. Eine Diversifizierung der Umweltbedingungen und damit der Besiedlung ist nicht zu verzeichnen.

Insgesamt ist die Maßnahmen Variante 3 nicht als erfolgreich zu beurteilen. Es wurden keine preferablen Bedingungen für potamaltypische Taxa in den Buhnenfeldern geschaffen.

Einschränkungen

Es können nur die 3 genannten Maßnahmen - Varianten gewählt werden. Die Modellierung der hydro- und Morphodynamik ist im Pilot- DSS ebenfalls nur für einen Wasserstand (Mittelwasser) durchgeführt worden und kann vom Anwender nicht geändert werden. S.a. Modelle

Modelle

Das zur Modellierung der Hydro- und Morphodynamik eingesetzte Modell ist TIMOR3. Die Modellierung der Abundanzen der Taxa erfolgt mit dem RDA Habitatmodell Makrozoobenthos.

Referenzen

AQEM CONSORTIUM (2002) Manual for the application of the AQEM system. A comprehensive method to assess European streams using benthic macroinvertebrates, developed for the purpose of the Water Framework Directive. Version 1.0, February 2002.

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, N., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179.

Arbeitsgruppe WSV - Elbeländer (2004) Einschätzung wasserbaulicher Unterhaltungsmaßnahmen in Schutzgebieten der Elbe und Empfehlungen für die Erleichterung der Abstimmungsverfahren, Teilbericht 1: Wasserbauliche und wasserwirtschaftliche Maßnahmen an der Elbe (Entwurf).

DIRKSEN, M.T. (2003) Modellierung des organismischen Response in Buhnenfeldern der mittleren Elbe - Determinierende Umweltfaktoren des Makrozoobenthos der Elbe. Elektronische Dissertation auf dem Archivserver der Universitätsbibliothek Marburg: http://archiv.ub.uni-marburg.de/diss/z2004/0081/. S. 1-180.

GAUMERT, T. (1990) Gestaltung von Buhnenfeldern nach gewässerökologischen Gesichtspunkten. Wasserwirtschaft Wassertechnik 7: 177-180.

HENTSCHEL, B., ANLAUF, A. (1996) Ökologische Optimierung von Flußbauwerken in der Elbe: Auswirkungen von Gestaltung und Entwicklung von Buhnen auf das Ökosystem Fluß/Aue. 1-16.

HENTSCHEL, B., ANLAUF, A. (2001) Ökologische Optimierung von Buhnen in der Elbe. in: Neue Erkenntnisse über physikalische und ökologische Prozesse an Buhnenfeldern. Bericht zum Zweitägigen Workshop am Umweltforschungszentrum Leipzig -Halle121-134.

SCHÖLL, F. (2002) Internationale Kommission zum Schutz des Rheins Das Makrozoobenthos des Rheins 2000 68. Plenarsitzung - 2./3. Juli 2002 - Luxemburg Bericht Nr. 128-d.: 1-38.

SCHROPP, M.H.I., BAKKER, C. (1998) Secondary channels as a basis for the ecological rehabilitation of Dutch rivers. Aquatic Conser. : Mar. Freshw. Ecosyst. 8: 53-59.

WEITBRECHT, V., HINTERBERGER, C. (2001) Ergebnisse von physikalischen und numerischen Experimenten an umströmten Buhnenfeldern. in: Neue Erkenntnisse über physikalische und ökologische Prozesse an Buhnenfeldern. Bericht zum Zweitägigen Workshop am Umweltforschungszentrum Leipzig-Halle: 63-77.


Änderung der Deichhöhe

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Änderung der Deichhöhe

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Alle für den Aufbau des Pilot-DSS von den Ländern und der IKSE zur Verfügung gestellten Daten zur Lage und Höhe von Deichkronenhöhen wurden den Erfordernissen des Systems (einheitliche Projektion und Höhensystem etc.) angepasst (siehe auch JANKIEWICZ et al. (2005, http://elise.bafg.de/?7065). Im nächsten Schritt wurden die verfügbaren punktbezogenen Daten zu einem (Deich-)Linien-Objekt verarbeitet, um dann in ein Raster-Objekt mit Raster-Zellen eines 100 m-Gitters umgewandelt zu werden. Die punktuellen Informationen wurden somit einer Linie von Rasterzellen zugeordnet, welche wiederum den jeweiligen Elbe-km des Hauptstroms zugeordnet sind. In bestimmten Fällen mussten mehrere Deich-Zellen dem selben Elbe-km zugeordnet werden, weiterhin können mehrere Deichzellen die gleiche Deichkronenhöhe besitzen. In der Deickronenhöhe der Freibord beinhaltet. Mit der Änderung der Deichkronenhöhe wird die Jährlichkeit bzw. das Wiederholungsintervall für eine potenzielle Überflutung von Deichabschnitten geändert, und damit die Anzahl der überflutbaren Teileinzugsgebieten und deren Überflutungshöhe im Auenbereich hinter den Deichen. Im Modul Flussabschnitt gelten alle Einstellungen des Anwenders nur für die Deiche im Bereich Sandau (Elbe-km 412-422).

Prozess

Mit einer Änderung von Deichhöhen ändert sich die Wahrscheinlichkeit von Überflutungen des Gebiets hinter den Deichen und damit die berechnete Höhe von potenziellen Schäden.

Gebrauchsinformation

Der Anwender kann unabhängig voneinander den linken und rechten Deich in 10 cm Schritten erhöhen oder erniedrigen, maximal bis +/- 2 m. Diese Änderungen sind für Deichabschnitte mit 100 m Länge entlang der modellierten Elbe-Strecke im Bereich Sandau (Elbe-km 412-422) möglich.

Gebrauch Maßnahme

Eine Änderung von Deichkronenhöhen im Modul Flussabschnitt (Bereich Sandau) lässt sich im DSS wie folgt vornehmen: Zuerst wählt man im Systemdiagramm das Modul Flussabschnitt und dann den Reiter „Maßnahmen“. Hier kann man den Kasten „Änderung der Deichhöhe“ klicken und es erscheint das entsprechende Dialogfenster.

Einschränkungen

Einzige Einschränkung dieser Maßnahme bezieht sich auf die räumliche Auflösung von 100 m und den durch das Modul vorgegebenen Bereich der Deichlinien entlang Elbe-km 412-422.

Modelle

Diese Maßnahme beinflusst keine Modelle, aber sie beeinflusst durch die Änderung der Parameter das Wiederkehrintervall von Überflutungen der Deiche und somit auch den Parameter Schadenspotenzial.

Referenzen

JANKIEWICZ, P., KOFALK, S., SPIERLING, C., SCHOLTEN, M. (2005) Digitale Erfassung von Informationen zur Höhe und Lage der Deichkronen an der Elbe (deutscher Teil) und Aufbereitung für hydro-dynamische Modellierungen, Mitteilung Nr. 9, Bundesanstalt für Gewässerkunde/Projektgruppe Elbe-Ökologie, Berlin. http://elise.bafg.de/?7065.


Landnutzungsänderung im Deichhinterland

Maßnahmen → Maßnahmen im Modul Flussabschnitt → Landnutzungsänderung im Deichhinterland

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Potenzielle Überflutungschäden sind gemäß des im Pilot-DSS verwendeten Ansatzes im Wesentlichen von der Landnutzung im Überflutungsbereich abhängig. Dabei ist darauf hinzuweisen, dass hierbei nur das Überflutungsgebiet im Deichhinterland berücksichtigt wird. Es werden sogenannte empirische Schadensfunktionen verwendet, die eine Beziehung zwischen den maximalen Überflutungshöhen bei Hochwasserereignissen und den zu erwartetenden potenziellen Schäden an Vermögenswerten herstellen. Die Vermögenswerte sind wiederum für unterschiedliche Landnutzungsarten spezifiziert.

Prozess

Mit einer Änderung der Flächenanteile der unterschiedlichen Landnutzungsarten im potenziellen Überflutungsbereich der Auen ändern sich die Potenziellen Schäden, da sich die Vermögenswerte je Flächeneinheit ändern. Die im Elbegebiet vorkommenden 44 Landnutzungsklassen nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) wurden für die Funktionalität zur Abschätzung von Überflutungsrisiken in sieben relevante Klassen aggregiert (: Siedlung, Industrie, Verkehr, Landwirtschaftliche Nutzfläche (Acker), Landwirtschaftliche Nutzfläche (Grünland), Forstwirtschaftliche Nutzfläche, Sonstige Landnutzungsklassen.

Gebrauchsinformation

Die Änderung der Landnutzung im Überflutungsbereich ist eine Maßnahme, mit der man abschätzen kann, in welchem Maße Landnutzungsänderungen bzw. Änderungen der Vermögenswerte je Flächeneinheit die Potenziellen Überflutungsschäden im Fall einer deichüberschreitenden Überflutung reduzieren bzw. verändern können. Dazu kann der Anwender die in der im Benutzeroberfläche gezeigte Karte die Landnutzung nach CORINE (EUROPEAN ENVIRONMENT AGENCY 2002) am Ebene der individuelle 100 m Rasterzellen ändern. Landwirtschaftlich genutzte Flächen oder andere Vegetationsklassen z.B. resultieren in geringen potenziellen Schadensklassen als z.B. besiedeltes Gebiet bei gleicher Überflutungshöhe. Bei der Berechnung der Potenziellen Schäden werden die von den Anwender ausgewählte Landnutzungsklassen dan in die sieben für das Überflutungsrisiko relevante Landnutzungsklassen aggregiert.

Gebrauch Maßnahme

Die Maßnahme Änderung der Landnutzung im Deichhinterland ist zugänglich durch das Dialogfenster, das erscheint nach anklicken von den gleichnamigen Kästen im Systemdiagramm Massnahmen der Modul Hauptstrom. Dann erscheint eine Landnutzungskarte. Die Landnutzung in die auf der Karte gezeigte 100 m. Rasterzellen ist mit der Funktion "Pen" zu ändern.

Einschränkungen

Die Auswahlsmöglichkeiten der Maßnahme Änderung der Landnutzung im Überflutungsbereich werden durch die Anzahl von 7 Landnutzungsklassen beschränkt, die auf einer Aggregierung der 44 CORINE-Landnutzungsklassen (EUROPEAN ENVIRONMENT AGENCY 2002) beruht. Dies hat Auswirkungen auf die Genauigkeit der Ableitung der Potenziellen Schäden. Weiterhin bestehen teilweise Einschränkungen durch die Reichweite des Digitalen Geländehöhemodells für den Bereich der Flussaue und durch die vertikale Auflösung der Höhendaten des Geländemodells (Berechnung der maximalen Überflutungshöhe eines Ereignisses) (BKG 2003).

Modelle

Die Änderung der Flächenanteile der Landnutzungsklassen beeinflusst die Höhe der Potenziellen Schäden.

Referenzen

BKG (Bundesamt für Kartographie und Geodäsie) (2003) Digitales Geländemodell 1:25.000 des Elbegebietes, Datenträger CD-ROM. - ATKIS* DGM25-D-V, *Bundesamt für Kartographie und Geodäsie 2003, Frankfurt. Bearbeitet Höhenmodell.

EUROPEAN ENVIRONMENT AGENCY (2002) CORINE Landcover database, Copenhagen, Denmark.


Kapitel 9. Entwicklungsziele

Entwicklungsziele können auf das Niveau der vier Moduls nachstreben werden:

  • Entwicklungsziele im Modul Einzugsgebiet;

  • Entwicklungsziele im Modul Fließgewässernetz;

  • Entwicklungsziele im Modul Hauptstrom;

  • Entwicklungsziele im Modul Flussabschnitt.


Entwicklungsziele im Modul Einzugsgebiet

Verringerung von Stoffeinträgen

Entwicklungsziele → Entwicklungsziele im Modul Einzugsgebiet

Es gibt nur ein Entwicklungsziel im Moduel Einzugsgebiet:

  • Verringerung der Stoffeinträge.


Verringerung von Stoffeinträgen

Entwicklungsziele → Entwicklungsziele im Modul Einzugsgebiet → Verringerung von Stoffeinträgen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Die Indikatoren für das Entwicklungsziel "Verringerung von Stoffeinträgen" geben einen Hinweis darauf, ob durch die gewählten Maßnahmen eine Reduktion der Einträge aus dem Einzugsgebiet in das Fließgewässernetz erfolgt ist. Im Elbe-DSS werden punktuelle und diffuse Einleiter als Eintragspfade unterschieden. Für jeden der beiden Eintragspfade wird ein Indikator berechnet.

Prozess

Die Grundlage für diesen Indikator wird direkt aus den Berechnungen der Stoff-Frachten aus den Punkt-Quellen und den diffusen Quellen übernommen.

Indikator

Innerhalb des Elbe-DSS werden die Stoffeinträge aus den Einleitungen in verschiedenen Formen zur Verfügung gestellt:

  1. Die Stoffeinträge der einzelnen Kläranlagen werden in einer farbkodierten Karte dargestellt. Dazu werden die Stoff-Frachten in den Abläufen der Kläranlagen nach Quantilen in 5 Klassen aufgeteilt, die in einem Farbverlauf von grün (niedrigste Stoff-Fracht) nach rot (höchste Stoff-Fracht) eingefärbt werden. Die Maßeinheit für die Stoff-Frachten ist kg/a. Die Karte gibt einen visuellen Eindruck davon, welche Kläranlagen besonders zum Eintrag der Substanz in das Fliessgewässer betragen. Die rote Einfärbung bedeutet nicht zwangsläufig, dass der Eintrag aus der zugehörigen Kläranlage eine kritische Grenze überschreitet, sondern dass er höher ist als die Einträge aus den andersfarbigen Kläranlagen (zu einem Vergleich der Einträge mit Umweltqualitätsnormen s.u.).

  2. PEC_initial: Der PEC_initial ist eine räumlich aggregierte Größe für alle Kläranlagen innerhalb eines betrachteten Einzugsgebietes. Er wird als Mittelwert aller Einzelkonzentrationen berechnet. Damit stellt er ein Maß für die Konzentration der Substanz aus allen Kläranlagen des Einzugsgebietes dar. Je höher der PEC_initial ist, desto höher ist die durchschnittliche Konzentration der Substanz in den Abflüssen der Kläranlagen. Maßeinheit für den PEC_initial ist g/l. Eine ausführliche Beschreibung des PEC_initial findet sich in BOEIJE et al. (2000). Der PEC_initial wird sowohl in Bezug auf das gesamte Elbe-Einzugsgebiet als auch regionalisiert in Bezug auf die einzelnen Koordinierungsräume berechntet. Die regionalisierten PEC_initials werden in Form einer Tabelle und einer Karte angezeigt. Die Karte stellt die Koordinierungsräume dar, die je nach Höhe des PEC_initial in unterschiedlichen Orange-Tönen eingefärbt werden. Je dunkler der Orange-Ton ist, desto höher ist der PEC_initial.

  3. Die Konzentrationen im Fliessgewässernetz, die sowohl die Einträge aus Punktquellen, als auch aus diffusen Quellen berücksichtigen, werden im Elbe-DSS in Bezug zu vorhandenen Umweltqualitätsnormen gesetzt. Im Elbe-DSS findet sich sowohl die Umweltqualitätsnorm als auch das Verhältnis zwischen berechneter Konzentration und Umweltqualtitätsnorm und zwar sowohl als aggregierte Größe für das gesamte Einzugsgebiet als auch als Kartendarstellung. In der aggregierten Größe wird der PEC_initial in Bezug gesetzt zu der Umweltqualitätsnorm. Die 1. Karte stellt die einzelnen Kläranlagen dar, wobei die Kläranlagen je nach berechnetem Verhältnis unterschiedlich eingefärbt werden: grün: Konzentration/Umweltqualitätsnorm <= 1, d.h. die Konzentration liegt unterhalb der Umweltqualitätsnorm rot: Konzentration/Umweltqualitätsnorm > 1, d.h. die Konzentration liegt oberhalb der Umweltqualitätsnorm und damit im kritischen Bereich. Die 2. Karte stellt die Koordinierungsräume dar, die je nach Verhältnis des regionalisierten PEC_initials in Bezug zur Umweltqualitätsnorm grün bzw. rot eingefärbt werden.

  4. Absolute Angaben der Nährstoffeinträge. In Form von Kreisdiagrammen wird die Verteilung der Einträge auf die unterschiedlichen Eintragspfade (Punktquellen und diffuse Quellen) dargestellt. Für die Einträge aus diffusen Quellen wird zudem (nach Eintragspfaden getrennt) die Abweichung vom Referenzzustand in t/(Jahr * km2) dargestellt. Räumliche Grundlage dieser Darstellung ist die MONERIS Gebietsunterteilung, feiner aufgelöste räumliche Verteilungen sind nicht möglich.

Referenzen

BOEIJE, G., WAGNER, J.O., KOORMANN, F., VANROLLEGHEM, P.A., SCHOWANEK, D.R., FEIJTEL, T.C.J. (2000) New PEC definitions for river basins applicable to GIS-based environmental exposure assessment Chemosphere 40(2000), 255-265.

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.


Entwicklungsziele im Modul Fließgewässernetz

Verringerung von Extrem-Abflüssen
Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)
Verringerung von Stoffeinträgen in die Nordsee

Entwicklungsziele → Entwicklungsziele im Modul Fließgewässernetz

Es gibt drei Entwicklungsziele im Moduel Fließgewässernetz:

  • Verringerung von Extrem-Abflüssen;

  • Zustand des Fließgewässernetzes verbessern (==> EU-WRRL);

  • Verringerung der Stofffrachten in die Nordsee.


Verringerung von Extrem-Abflüssen

Entwicklungsziele → Entwicklungsziele im Modul Fließgewässernetz → Verringerung von Extrem-Abflüssen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Extreme Abflusssituationen beeinflussen einerseits das Hochwasserrisiko, andererseits im Fall von Niedrigwasserständen die Konzentrationen im Gewässer sowie die Wasserentnahmemöglichkeiten für Trinkwasser, Energiegewinnung, Landwirtschaft und industrielle Nutzung.

Das Entwicklungsziel „Verringerung von Extremabflüssen“ wird in einer späteren Version des Elbe-DSS Aussagen zur Entwicklung der Extremabflüsse ermöglichen.


Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)

Entwicklungsziele → Entwicklungsziele im Modul Fließgewässernetz → Zustand des Fließgewässernetzes verbessern (==> EU-WRRL)

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Das Schutzkonzept der Wasserrahmenrichtlinie umfasst nicht nur die chemische und biologische Gewässerqualität sondern auch die Struktur der Gewässer (Hydromorphologie), die durch die Qualitätskriterien Wasserhaushalt, Durchgängigkeit und Morphologie näher beschrieben wird.

Von hoher Bedeutung ist die Durchgängigkeit der Gewässer für wandernde Fischarten. Für potamodrome (Arten, die innerhalb des Süßwasserbereiches ihre flussaufwärts gerichteten Laichwanderungen ausführen; Beispiele sind Barbe, Quappe und Ukelei) und diadrome (Arten, die zwischen der offenen See und dem Süßwasserbereich der Flüsse pendeln um ihr Laichgeschäft zu vollziehen) Arten ist die freie Durchwanderbarkeit der Fliessgewässer entscheidend für den Fortbestand der Art. Durch die Inbetriebnahme der Fischaufstiegshilfe am Wehrs Geestacht im April 1998 steht wandernden Arten der Elbe Hauptstrom bis zum nächsten Querbauwerk in der Tschechischen Republik offen (ARGE ELBE 2002). Jedoch bleiben infolge unpassierbarer Querbauwerke etliche Nebengewässer für Fischwanderungen verstellt.

Prozess

Die Grundlage für diesen Indikator bildet die Auswertung der Durchgängigkeit der Fließgewässernetze auf der Basis der vorliegenden Daten der ARGE ELBE (2002) zu Querbauwerken und Fischaufstiegshilfen.

Indikator

Als Indikator dient die Auswertung der Durchgängigkeit der Fließgewässernetze 2. oder 3. Ordnung auf der Basis der vorliegenden Daten der ARGE ELBE (2002) zu Querbauwerken und Fischaufstiegshilfen.

Das Prinzip der Auswertung besteht darin, für die ausgewählten Fließgewässer diejenige Fließstrecke von der Mündung an zu ermitteln, die durchgängig, d.h. für wandernde Fischarten erreichbar ist. Es wird bei dieser Bestimmung, beginnend bei der Mündung, das Querbauwerk gesucht, dessen Passierbarkeit nicht gegeben und dessen Fischaufstiegshilfe nicht funktionsfähig ist. Die Kriterien für Passierbarkeit und Funktionsfähigkeit der Fischaufstiegshilfe können vom Anwender gewählt werden.

In der Auswertung erscheinen die zu dem ausgewählten Gewässer gehörenden Fließgewässer mit der Angabe zu der durchgängigen Fließstrecke von der Mündung an sowie der (summierte) Teil des Gewässernetzes, der von der Mündung nicht erreichbar ist.

Einschränkungen

Die Ergebnisse der Auswertung hängen wesentlich von der Qualität der vorliegenden Daten zu Querbauwerken und Fischaufstiegshilfen ab. Insbesondere die Klassifikation hinsichtlich der Passierbarkeit und der Funktionsfähigkeit der Fischaufstiegshilfe sind bedeutend. Die Analyse der vorliegenden Daten zeigte, dass hier möglicherweise teils subjektive Kriterien ein Rolle spielen konnten bzw. zahlreiche Bauwerke bei der Datenerhebung als „nicht bekannt“ klassifiziert wurden.

Modelle

Die Berechnung des Indikators beruht auf einer Auswertung eines speziell aufbereiteten Fließgewässernetzes in GIS, bei dem für jedes betrachtete Fließgewässer eine sogenannte „Route“ definiert und die Querbauwerke als „measure“ auf diesen Routen abgebildet wurden. Die eigentlich Berechnung kann danach durch einfache Tabellenoperationen auf der Routentabelle erfolgen.

Referenzen

ARGE ELBE (2002) Querbauwerke und Fischaufstiegshilfen in Gewässern 1. Ordnung des deutschen Elbeeinzugsgebietes - Passierbarkeit und Funktionsfähigkeit -. Arbeitsgemeinschaft für die Reinhaltung der Elbe, Hamburg.


Verringerung von Stoffeinträgen in die Nordsee

Entwicklungsziele → Entwicklungsziele im Modul Fließgewässernetz → Verringerung von Stoffeinträgen in die Nordsee

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Beschreibung

Die Indikatoren für das Entwicklungsziel "Verringerung von Stoffeinträgenin die Nordsee" gibt einen Hinweis darauf, ob durch die gewählten Maßnahmen eine Reduktion der Einträge aus der Elbe in die Nordsee erfolgt ist. Das Entwicklungsziel bezieht sich auf die Beschlüsse der London-Declaration/Nordseeschutzkonferenzen.

Da GREAT-ER nur für das nicht-tidebeeinflusste Elbe-Einzugsgebiet eingesetzt wird, liefert der Indikator die Höhe der Stoff-Fracht am Wehr Geesthacht.

Abbildung 9.1. Lage des Wehrs Geestacht, das als Bilanzpunkt für das Entwicklungsziel "Verringerung von Stoffeinträgenin die Nordsee" dient.

Lage des Wehrs Geestacht, das als Bilanzpunkt für das Entwicklungsziel "Verringerung von Stoffeinträgenin die Nordsee" dient.

Prozess

Grundlage für die Berechnung dieses Indikators sind die imFließgewässernetz berechneten Stoff-Frachten Verwendet wird die Stoff-Fracht, die sich an der Bilanzgrenze Geesthacht ergibt.

Indikator

Der Indikator wird dem Anwender als feste Größe angezeigt. Maßeinheit für den Indikator ist kg/a.


Entwicklungsziele im Modul Hauptstrom

Schiffbarkeit, Transportkapazität Schifffahrt
Überflutungssicherheit
Verbesserung des ökologischen Zustandes der Flussaue
Ökologischer + chem. Zustand verbessern (==> EU-WRRL)

Entwicklungsziele → Entwicklungsziele im Modul Hauptstrom

Die meisten im Modul Hauptstrom berücksichtigten Maßnahmen beeinflussen direkt oder indirekt das hydraulische Regime des Flusses. Nach der Fluttkatastrophe an der Elbe im Jahr 2002 wurde das Augenmerk verstärkt auf Funktionalitäten zur Einschätzung der Risiken von Hochwasserschäden gelenkt. Die Forderungen des Fünf-Punkte-Programm, das die deutsche Bundesregierung nach der Elbeflut von 2002 verabschiedete [4], bildeten hierfür eine Grundlage.

Die Entwicklungsziele im Modul Hauptstrom sind:

  • Schiffbarkeit, Transportkapazität Schifffahrt;

  • Überflutungssicherheit;

  • Verbesserung des ökologischen Zustandes der Flussaue;

  • Ökologischer + chem. Zustand verbessern (==> EU-WRRL).


Schiffbarkeit, Transportkapazität Schifffahrt

Entwicklungsziele → Entwicklungsziele im Modul Hauptstrom → Schiffbarkeit, Transportkapazität Schifffahrt

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes und des Entwicklungszieles “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Im Folgenden wird daher eine erste Vorstellung von einer Funktionalität zur Schiffbarkeit erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären.

Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Beschreibung

Die Konzeption zur Darstellung des Entwicklungsziels „Schiffbarkeit“ im Pilot-DSS zielt auf eine Betrachung im regionalen Maßstab; d.h. es werden nicht die Schifffahrtsbedingungen an einem speziellen Ort modelliert, sondern es soll die durchschnittliche Anzahl der schiffbaren Tage entlang des in neun Streckenabschnitte in aufgeteilten Flusses abgeschätzt werden bzw. deren Änderung in Folge von bestimmten Maßnahmen und Szenarien.

Prozess

Schiffe benötigen eine Mindestwassertiefe, die vom Schiffstyp und der Ladung abhängt. Die gegenwärtige Praxis besteht darin, die hydromorphologischen Bedingungen an den Stellen im Detail zu modellieren, an denen die Wassertiefe gering ist oder morphologische Veränderungen Probleme für die Schiffspassage im Verhältnis zur vorgegebenen Wasserstraßenklasse darstellen. Ein solcher Detaillierungsgrad liegt jedoch jenseits des Einsatzbereichs des Pilot-DSS, insbesondere für die Skala des Modul Hauptstrom.

Schiffe benötigen eine Mindestwassertiefe, die vom Schiffstyp und der Ladung abhängt. Die gegenwärtige Praxis besteht darin, die hydromorphologischen Bedingungen an den Stellen im Detail zu modellieren, an denen die Wassertiefe gering ist oder morphologische Veränderungen Probleme für die Schiffspassage im Verhältnis zur vorgegebenen Wasserstraßenklasse darstellen. Ein solcher Detaillierungsgrad liegt jedoch jenseits des Einsatzbereichs des Pilot-DSS, insbesondere für die Skala des Modul Hauptstrom.

Der Anwender kann eine Änderung der Schiffbarkeit durch Annahmen zu externen Szenarien und Maßnahmen erreichen. Die externen Szenarien zum Klimawandel sind für die Schiffbarkeit wichtig, weil sich eine Änderung der Abflussstatistik auf die Zahl der schiffbaren Tagen auf der Elbe auswirkt.

Die Maßnahmen, die ein Anwender wählen kann, um die Auswirkungen auf Schiffbarkeit auf der Elbe abzuschätzen, können auf zwei Arten erfolgen: Erstens Änderungen der Fahrrinnenmorphologie und zweitens Änderung der Transportkapazität. Die Maßnahmen, die die Morphologie des Flusses verändern sind: Geschiebemanagement, Buhnenmodifikation und Änderung der Fahrrinnentiefe. Mit diesen Maßnahmen wird die Geometrie des Flusses beeinflusst und die jeweilige Wasserstand Abfluss Beziehung verändert. Diese neue Wasserspiegel-Abfluss-Relation wird abgeleitet mit dem eindimensionalen Modell. Die durchschnittliche Anzahl der schiffbaren Tage auf dem Fluss kann weiterhin für verschiedene Schiffstypen bei variabler Ladekapazität abgeleitet werden.

Indikator

Als erstes Konzept für eine Darstellung des Entwicklungsziels „Schiffbarkeit“ wurde eine Grafik mit einer durchschnittlichen Zahl schiffbarerTage pro Steckenabschnitt und Jahr entworfen (auch Angabe für Teilstrecken in 100 m-Abständen). Möglich ist dies für einen gewählten Schiffstyp und eine gewählte Ladekapazität.


Überflutungssicherheit

Entwicklungsziele → Entwicklungsziele im Modul Hauptstrom → Überflutungssicherheit

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Darstellung der Indikatoren zur Beschreibung des Entwicklungsziels „Überflutungssicherheit“ bezieht sich auf den Bereich der Aue vor und hinter den Deichen.

Prozess

Für die Abschätzung von Überflutungsrisiken ist das Deichhinterland der Aue der relevanteste Bereich, um die Überflutungssicherheit als Entwicklungsziel zu maximieren.

Der Anwender kann eine Änderung des Niveaus der Überflutungssicherheit durch Annahmen in Form von externen Szenarien und Maßnahmen abschätzen. So ist das externe Szenario Klimawandel für das Entwicklungsziel „Überflutungssicherheit“ von Bedeutung. Maßnahmen, die direkt die Überflutungssicherheit beeinflussen sind weiterhin die Änderung von Deichhöhen und die Durchführung von Deichrückverlegungsmaßnahmen. Die Maßnahmen Buhnenmodifikation und Landnutzungsanderung im Deichvorland haben einen unmittelbaren Einfluss auf die Wasserstands Abfluss Beziehung und damit indirekt auch auf die Überflutungssicherheit. Die Maßnahme Landnutzungsänderung im Deichhinterland ist eine Maßnahme, die das Niveau der potenziellen Schäden beeinflusst.

Indikator

Im Modul Hauptstrom werden die folgenden Indikatoren zur Darstellung des Entwicklungsziels „Überflutungssicherheit“ berechnet, die sich jeweils auf ein bestimmtes statistisches Hochwassserniveau (z.B. HQ 100, einstellbar unter Hochwasserereignis beziehen:

Das Erreichen eines Sicherheitsniveaus als Entwicklungsziel kann im Pilot-DSS anhand zweier Parameter nach Klick auf das Systemelement „Wiederkehrintervall und potenzielle Schäden“ abgelesen werden:

  • Anhand des Wiederkehrintervalls, das den statistisch ermittelten Zeitraum von Hochwasserereignissen beschreibt, die die vorhandene Deichkronenhöhe übersteigen (in Jahren),

  • und anhand von Potenziellen Schäden im überfluteten Bereich, als Funktion der Überflutungshöhe und der Landnutzung, bzw. den mit der Landnutzung verbundenen Vermögenswerten.

Weiterhin werden die folgenden Indikatoren berechnet und in einer Grafik nach Klick auf das Systemelement „Maximaler Abfluss und Wasserstand“ gezeigt:

  • Längsschnitte für den maximalen Abfluss (Abflussscheitelpunkt) für die jweils vom Anwender gewählte Kombination von Hochwasserereignis und Maßnahmen im Flussbereich zwischen dem Pegel Dresden (Elbe-km 56) und dem Endpunkt der Wellenablaufmodellierung mit ELBA (Elbe-km 537,5). Diese maximalen Abflüsse werden für den Zustand bei Auswahl der im Pilot-DSS verfügbaren Maßnahmen und für den Ist-Zustand zur Wirkungsabschätzung dargestellt.

  • Längsschnitte der Wasserstände für den Abflussscheitelpunkt für die vom Anwender gewählte Kombination von Hochwasserereignis und Maßnahmen im Flussbereich zwischen dem Pegel Dresden (Elbe-km 56) und dem Endpunkt der Wellenablaufmodellierung mit ELBA (Elbe-km 537,5).

  • Längsschnitte der Veränderung der maximalen Wasserstände (im Vergleich zum Ist-Zustand) bei Auswahl der im Pilot-DSS verfügbaren Deichrückverlegungsmaßnahmen und Hochwasserereignisse im Flussbereich zwischen dem Pegel Dresden (Elbe-km 56) und dem Endpunkt der Wellenablaufmodellierung mit ELBA (Elbe-km 537,5)

Zusätzlich werden für das Deichhinterland entlang der Elbe zwischen dem Pegel Dresden (Elbe-km 56) und Elbe-km 502 noch die folgende Indikatoren berechnet und gezeigt:

  • Die Gesamtsumme des überfluteten Gebiets hinter den Deichen (in km2).

  • Die Gesamtsumme der Überflutungsfläche als Prozentsatz der modellierten Fläche im Deichhinterland (in %).

  • Gesamtsumme der potenziellen Vermögensschäden im Deichhinterland (in Euro).

  • Gesamtsumme der potenziellen Vermögensschäden im Deichhinterland als Prozentsatz der Gesamtsumme der erfassten Vermögenswerte (in %).

  • Die mittlere maximale Überflutungshöhe (in m über der Geländeoberfläche).


Verbesserung des ökologischen Zustandes der Flussaue

Entwicklungsziele → Entwicklungsziele im Modul Hauptstrom → Verbesserung des ökologischen Zustandes der Flussaue

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Beurteilung des „guten ökologischen Zustands der Flussauen“ ist verknüpft mit den zur Bewertung herangezogenen Bewertungskriterien, welche oft in sogenannten Leitbildern formuliert sind. Ein gängiges Verfahren ist z. B. die Bewertung nach dem Grad der Naturnähe, wobei der Urzustand (oder auch der heute noch maximal erreichbare Natürlichkeitsgrad) den besten Zustand darstellt. Der Zielzustand für Gewässer gemäß EU-WRRL ist für die Auen nicht eindeutig definiert. Allerdings ist davon auszugehen, dass Belastungen eines Überschwemmungsgebietes sich auf den Zustand eines Flusses auswirken. Daher kann die Schaffung natürlicher Bedingungen im Rahmen der Auenwiederherstellung eine wirksame Lösung zur Erreichung der Ziele der EU-WRRL sein.

Das Spektrum und das Vorhandensein von bestimmten Biotoptypen ist ein wichtiges Kriterium zur Beurteilung des ökologischen Zustandes der Flussaue.

Prozess

Die vom Anwender beeinflussbaren Maßnahmen "Änderung der Fahrrinnenmorphologie" und "Landnutzungsänderung im Deichvorland" und das Externe Szenario "Klimawandel" führen zu einer Prognose von Biotoptypenverteilungen, d.h. der Flächenanteils der im DSS berücksichtigten Biotoptypen. Im Vergleich zum Ausgangszustand lassen sich die DSS-Funktionalitäten prozentuale/absolute Veränderungen der Flächenanteile von Biotoptypen des Untersuchungsgebietes ausgeben. Karten im Raster-Format rvisualisieren Änderungen im Raum bzw. grafische Darstellungen ermöglichen eine Bewertung über die Bilanz der Änderung der Flächenanteile (siehe Indikatoren). Weiterhin kann der Anwender auf den im DSS erzeugten Ergebnissen aufbauend anhand von Kriterien wie „Schutzstatus“ die Erreichung von Entwicklungszielen bewerten. Im DSS sind die die elf abbildbaren Biotoptypen gemäß der EU-Flora/Fauna-Habitat-Richtlinie (FFH) (EEC 1992) verwendet worden. Diese können hinsichtlich ihres Schutzstatus eingestuft werden. Die Zuordnung kann der Tabelle unter entnommen werden. Relevante Biotoptypen werden im Pilot-DSS gesondert dargestellt. Neben der FFH Relevanz sind auch weitere naturschutzfachliche Bewertungen z.B. nach „Seltenheit“, Wiederherstellbarkeit“ u.a. denkbar, aber im Pilot-DSS noch nicht realisiert.

Indikator

Wie oben erläutert, sind neben der prozentualen/absoluten Änderungsverteilung bzw. der flächenhaften Darstellung in Karten derzeit nur die Einstufung in Anlehnung an die FFH-Richtlinie (EEC 1992) als Indikator implementiert. Der Zuordnungsschlüssel kann der Tabelle unter entnommen werden.

Tabelle 9.1. FFH-Relevanz der im Hauptstrommodul abbildbaren Biotoptypen

Biotoptyp | FFH-Relevanz
Elemente der Hartholzaue * | FFH-relevanter Lebensraum
Elemente der Weichholzaue * | FFH-relevanter Lebensraum
zeitweilig trockenfallende Lebensräume unter Mittelwasser stehender Gewässer | kein FFH-relevanter Lebensraum
trocken-warme Ruderalstandorte mit dichter Vegetation | kein FFH-relevanter Lebensraum
frische Ruderalstandorte | kein FFH-relevanter Lebensraum
krautige Ufersäume und -fluren an Gewässern | FFH-relevanter Lebensraum
Rohrglanzgrasröhricht | kein FFH-relevanter Lebensraum
(sonstige) Röhrichte | kein FFH-relevanter Lebensraum
Flutrasen | FFH-relevanter Lebensraum
Artenarmes, intensiv genutztes Feuchtgrünland | kein FFH-relevanter Lebensraum
Grünland nasser bis (wechsel-) feuchter Standorte | FFH-relevanter Lebensraum

* prioritärer Lebensraum nach EU-FFH-Richtlinie

Die Biotoptypen, die in den resultierenden Karten (Abbildung unter) gezeigt werden, folgen der Nomenklatur von RIECKEN et al.(1994).

Abbildung 9.2. Beispiel der Darstellung der räumlichen Verteilung der Biotoptypen im Modul Hauptstrom im Bereich Aken - Wörlitz.

Beispiel der Darstellung der räumlichen Verteilung der Biotoptypen im Modul Hauptstrom im Bereich Aken - Wörlitz.

Zusätzlich wird die Flächenverteilung auch in Relation zum Ist Zustand dargestellt. Abbildung unter zeigt für ein Beispiel die relative Änderung der Flächenverteilung der Biotoptypen.

Abbildung 9.3. Relative Änderung der Flächengröße als Prozentsatz relativ zum Ist Zustand für die 11 Biotoptypen.

Relative Änderung der Flächengröße als Prozentsatz relativ zum Ist Zustand für die 11 Biotoptypen.

Referenzen

EEC (1992) Council Directive 92/43/EEC of 21 May 1992 on the conservation of natural habitats and of wild fauna and flora. - http://europa.eu.int/eur-lex/en/consleg/pdf/1992/en_1992L0043_do_001.pdf

RIECKEN, U., RIES, U., SSYMANK, A. (1994) Rote Liste der gefährdeten Biotoptypen der Bundesrepublik Deutschland. - Schriftenreihe für Landschaftspflege und Naturschutz, Heft 41.


Ökologischer + chem. Zustand verbessern (==> EU-WRRL)

Entwicklungsziele → Entwicklungsziele im Modul Hauptstrom → Ökologischer + chem. Zustand verbessern (==> EU-WRRL)

Beschreibung

Der ökologische und chemische Gewässerzustand gemäß in Anlehnung an Vorgaben und Parameter der EU-Wasserrahmenrichtlinie wurde als Entwicklungsziel hinzugefügt, da dieser im allgemeinen mit den natürlichen und sozio-ökonomischen Funktionen des Flusses und seiner Aue in Beziehung steht. Mit der EU-WRRL wurden u.a. Standards für die Gewässergüte festgelegt. Angemerkt wird, dass die Wassergüte im Modul Fließgewässernetz einschließlich des Hauptstroms der Elbe berechnet wird (Entwicklungsziele im Modul Fließgewässernetz --> Zustand des Fließgewässernetzes verbessern (==> EU-WRRL))


Entwicklungsziele im Modul Flussabschnitt

Überflutungssicherheit
Verbesserung des ökologischen Zustandes der Flussaue
Verbesserung des ökologischer Zustands des Flusses

Entwicklungsziele → Entwicklungsziele im Modul Flussabschnitt

Die Entwicklungsziele im Modul Flussabschitt sind:

  • Überflutungssicherheit;

  • Verbesserung des ökologischer Zustandes der Flussaue;

  • Verbesserung des ökologischer Zustands des Flusses.


Überflutungssicherheit

Entwicklungsziele → Entwicklungsziele im Modul Flussabschnitt → Überflutungssicherheit

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Die Abschätzung von Überflutungsrisiken wird für das Deichhinterland der Aue als relevanter Bereich vorgenommen. Das Überflutungsgeschehen im Deichvorland wird ebenfalls berechnet und ausgedrückt durch die mittlere jährliche Anzahl von Überflutungstagen. Es ist jedoch nur relevant für den ökologischen Zustand dieses Bereiches, da schadenssensitive Landnutzungsarten im Deichvorland kaum vorhanden sind. Daher wird im Pilot-DSS kein Überflutungsschaden im Bereich des Deichvorlandes berechnet.

Das Erreichen eines Sicherheitsniveaus als Entwicklungsziel kann im DSS anhand zweier Parameter abgelesen werden:

  • Anhand des Wiederkehrintervalls für Deichüberflutungen, das den statistisch ermittelten Zeitraum von Hochwasserereignissen beschreibt, die die vorhandene Deichkronenhöhe übersteigen (in Jahren),

  • und anhand von Potenziellen Schäden im überfluteten Bereich, als Funktion der Überflutungshöhe und der Landnutzung, bzw. den mit der Landnutzung verbundenen Vermögenswerten.

Prozess

Das Schadenspotenzial wird über den statistischen Erwartungswert für Überflutungsschäden abgeleitet, der durch die Integration der Wahrscheinlichkeitsverteilung für die jahres-extremen Abflüsse berechnet wird.

Im Systemelement Erwartungswert der potenziellen Schäden und Wiederkehrintervall der Entwicklungsziele des Modul Flussabschnitt werden die folgenden Ergebnisse berechnet und dargestellt:

  • Das Wiederkehrintervall für Deichüberflutungen (in Jahren), dargestellt für die Deichlinien (mit 100 m-Rasterzellengröße) entlang der Flussstrecke von Elbe-km 411 bis 424.

  • Die Erwartungswert der Potenzielle Schäden (in Euro pro Rasterzelle), dargestellt für ein 100 m-Raster im Auenbereich hinter den Deichen entlang Flussstrecke zwischen von Elbe-km 411 bis 424

Indikator

Zur Darstellung des Entwicklungsziels „Überflutungssicherheit“ werden die folgenden Indikatoren dargestellt:

  • Die Änderung des Wiederkehrintervalls für Deichüberflutungen, dargestellt für die Deichlinien (mit 100 m-Rasterzellengröße) der entlang der Flussstrecke von Elbe-km 411 bis 424 im Vergleich zur Ausgangssituation.

  • Die Änderung der Erwartungswert der Potenziellen Schäden in Euro pro Rasterzelle, dargestellt für ein 100 m-Raster im Auenbereich entlang Flussstrecke zwischen von Elbe-km 411 bis 424 im Vergleich zur Ausgangssituation.

  • Als Grafik: Die Änderung der Gesamtsumme der Erwartungswert der Potenziellen Schäden für das Gebiet hinter den Deichen entlang Flussstrecke zwischen von Elbe-km 411 bis 424 (in Euro) im Vergleich zur Ausgangssituation.


Verbesserung des ökologischen Zustandes der Flussaue

Entwicklungsziele → Entwicklungsziele im Modul Flussabschnitt → Verbesserung des ökologischen Zustandes der Flussaue

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Hauptziel dieses Modells ist, mögliche Veränderungen der Lebensraumeignung bestimmter Pflanzenarten zu ermitteln. Dabei werden vor allem die Arten von Interesse sein welche typischer Weise in den Elbeauen vorkommen oder von naturschutzfachlichen Interesse sind.

Das ökologische Model im Modul Flussaue gibt dem Anwender die Möglichkeit die Eignung eines Standortes einer bestimmten Pflanzenart zu bewerten und für einige Maßnahmen und Szenarien die Änderungen der Lebensraumeignung für diese Art (siehe Abbildung) zu beobachten.

Prozess

Der Anwender wählt eine Pflanzenart, für die er die Eignung im vorgegebnen Flussauenbereich beobachten möchte. Die Resultate für unterschiedliche Maßnahmen wie Deichrückverlegung und Landnutzungsänderung im Deichvorland können dann verglichen werden.

Indikator

Die Lebensraumeignung wird für jede Art von sehr gering bis sehr hoch eingestuft. Ein Beispiel zeigt unterstehende Abbildung.

Abbildung 9.4. Karte der artspezifischen Lebensraumeignung für das Gewöhnliche Rispengras (Poa Trivialis) im Ausgangszustand

Karte der artspezifischen Lebensraumeignung für das Gewöhnliche Rispengras (Poa Trivialis) im Ausgangszustand


Verbesserung des ökologischer Zustands des Flusses

Entwicklungsziele → Entwicklungsziele im Modul Flussabschnitt → Verbesserung des ökologischer Zustands des Flusses

Textbearbeitung:

Dr. Michael T. Dirksen, Brucknerstrasse 39, 64347 Griesheim, mail: dirksen@wasserleben.com, web: http://www.wasserleben.com

Beschreibung

Die „Verbesserung des ökologischen Zustands der aquatischen Habitate des Flusses“ wurde als ein Entwicklungsziel definiert. Ein Maßstab für die Verbesserung des ökologischen Zustands ist die Annäherung an das Leitbild der Elbe, definiert nach (Länder-Arbeitsgemeinschaft Wasser 1999 in IHBEN und FRIEDRICH 2003):

Definition Leitbild:

"Das Leitbild beschreibt den heutigen potenziell natürlichen Gewässerzustand, der sich nach Entfernung jeglicher Verbauungen sowie Auflassung sämtlicher anthropogener Nutzungen im und am Fließgewässer und seiner Aue und im gesamten Einzugsgebiet unter den gegenwärtigen klimatischen Verhältnissen einstellen würde. Das Leitbild orientiert sich an dem gegenwärtigen Wissensstand über die natürlichen Funktionen eines Gewässerökosystems entsprechend dem heutigen Naturpotenzial.“.

Der Erreichungsgrad des Ziels "Verbesserung des ökologischen Zustands der aquatischen Habitate des Flusses", bzw. die Auswirkungen der Maßnahme „Buhnenmodifikation" auf dieses Ziel, wird hier anhand des Indikators „Lebensraumeignung für Taxa des Makrozoobenthos“ bestimmt. Die Verbesserung der „Lebensraumeignung für Taxa des Makrozoobenthos“ durch eine Maßnahme wird anhand eines Index (Potamon-Typie-Index PTI) hinsichtlich ihrer Wirkung bewertet.

Der ökologische Zustand der aquatischen Habitate des Flussabschnitts Elbe-km 418- 427 betrifft die räumliche Verbreitung und Anzahl einzelner Taxa des Makrozoobenthos in 3 Teilgebieten der Elbe mit Buhnenfeldern bei Elbe-km 422; 423,5; und 424,5. In dem hier zur Darstellung der Ergebniskarten verwendeten RDA Habitatmodell Makrozoobenthos finden 10 unterschiedliche Taxa Berücksichtigung.

Es finden nur Taxa Berücksichtigung für die mit hinreichender statistischer Sicherheit empirisch die Korrelationen zwischen abiotischen Umweltparametern und Taxa ermittelt werden konnten. Seltene Arten finden keine Berücksichtigung, da hier die statistische Sicherheit nicht gegeben ist. Biotische Wechselwirkungen gehen nur als Covarianzen in das Modell ein, werden aber nicht explizit berücksichtigt. In Fliessgewässerlebensräumen, die durch physikochemische Faktoren determiniert sind, können organismische Interaktionen aber irrelevant sein (BOHLE 2000). Dies gilt wahrscheinlich im Besonderen für die Elbe und ihre von r-Strategen dominierte Makrozoobenthoa-Biozönose. Die modellierte Verteilung der Taxa geht in die Bewertung mittels des PT Index ein.

Die Modellierungsergebnisse werden in einem TIN (triangulated irregular network) dargestellt mit einer den Messdaten und der Topographie angepassten Auflösung zwischen ca. 1m und 5m.

Beschreibung des Leitbilds der Elbe als „sandgeprägter Strom“

Das Leitbild eines sandgeprägten Stroms wie der Elbe wird von POTTGIESSER und SOMMERHÄUSER (2004) in Form eines Steckbriefs beschreiben:

Morphologische Kurzbeschreibung

Gewundene bis mäandrierende Einbettgerinne bzw. verzweigte Mehrbettgerinne in sehr breiten, flachen Niederungen (in der Regel Urstromtäler). Neben der dominierenden Sand- oder Kiesfraktion auch Tone und organisches Material. Natürlicherweise ist in diesem Stromtyp viel Totholz anzutreffen. Dabei handelt es sich meist um größere Stämme oder umgestürzte Bäume, die trotz der schnelleren Strömung liegen bleiben. Umgestürzte Bäume in der Hauptrinne und in den Nebenrinnen führen zur Ansammlung von kleinrem Totholz und weiterem organischen Material. Charakteristisch sind großräumige Stromverlagerungen mit Stromaufspaltungen. Zu den natürlichen Sohlstrukturen zählen Gewässerbänke, Inseln, Kolke und Tiefrinnen. Das Profil ist vorherrschend breit und flach, häufig werden Furten ausgebildet.

Abiotischer Steckbrief

Längszonale Einordnung: > 10.000 km² EZG

Talbodengefälle: ca. 0,07 - 1,0 ‰

Strömungsbild: vorherrschend langsam fließend, abschnittsweise schnell fließend

Sohlsubstrate: dominierend Sande und Kiese verschiedener Korngrößen

Wasserbeschaffenheit und physiko-chemische Leitwerte

Sandgeprägte Ströme sind Karbonatgewässer typischerweise mit einer elektrischen Leitfähigkeit zwischen 500 - 850 [µS/cm] und einem pH Wert zwischen 8,0 und 8,5.

Makrozoobenthos Besiedlung

Die Makrozoobenthos Besiedlung wird von POTTGIESSER und SOMMERHÄUSER (2004) folgendermaßen charakterisiert:

"Funktionale Gruppen: Dieser Gewässertyp weist eine große Artenvielfalt auf. Kennzeichnend ist eine Vielzahl stenotoper, potamaler Arten aus verschiedenen Insektengruppen, die häufig individuenreiche Populationen ausbilden. Die Makrozoobenthosgemeinschaft wird von Bewohnern lagestabiler Sand- und Kiesablagerungen dominiert. Charakteristisch sind pelo- und psammophile Insektenarten. Lithophile Organismenarten sind eher von untergeordneter Bedeutung und auf Grund der kiesigen Sohle im Wesentlichen auf den Niederrhein beschränkt.

Auswahl typspezifischer Arten: Zu den charakteristischen Arten der lagestabilen, detritusreichen Sand- und Schlammablagerungen zählen die Eintagsfliegen Ephemera vulgata, Ephoron virgo und Palingenia longicauda, die Libellen Gomphus vulgatissimus und G. flavipes sowie die Köcherfliege Molanna angustata. Zu den litophilen Arten gehören z. B. die Eintagsfliegen Baetis fuscatus und Caenis horaria sowie die Steinfliege Isogenus nubecula."

Makrophyten- und Phytobenthos-Gemeinschaft

Die Makrophyten- und Phytobenthos-Gemeinschaft der sandgeprägten Ströme wird von POTTGIESSER und SOMMERHÄUSER (2004) folgendermaßen charakterisiert:

"Kennzeichnende Art für die Ströme des Tieflandes ist das Knoten-Laichkraut Potamogeton nodosus. Zusammen mit weiteren Vertretern der Schwimmblattgewächse wie Potamogeton natans, Nuphar lutea oder Sagittaria sagittifolia gehört es zu der charakteristischen Wasserpflanzengesellschaft der Uferbereiche dieses Stromtyps. Diese Vegetationseinheiten stellen die natürliche Vegetation potamaler Fließgewässer im Tiefland dar."

Übereinstimmung mit dem Leitbild

Die von POTTGIESSER und SOMMERHÄUSER (2004) im Leitbild für die Elbe genannten typischen Makrozoobenthos - Arten wurden im modellierten Abschnitt der Elbe alle nicht gefunden oder traten nur in Einzelexemplaren (Gomphus vulgatissimus) auf. Eine Besiedlung durch Makrophyten (höhere Wasserpflanzen) fehlt ebenfalls. Die Leitfähigkeit liegt zu hoch, da Kalibergwerke Abwässer in die Elbe einleiten.

Auch morphologisch hat die Wasserstrasse Elbe in weiten Abschnitten wenig gemein mit dem beschriebenen Leitbild. Insbesondere, da die Morphologie der Elbe durch Buhnen geprägt ist.

Prozess

Die Zielvorgabe ' Verbesserung des ökologischen Zustands des Flusses' kann der Anwender erreichen durch Änderung der Szenarien und Maßnahmen. Wichtige Szenarien und Maßnahmen sind:

Externe Szenarien:

  • Gewässerphysikalische Parameter (pH; O2; Saprobität)=> diese bestimmen u.a. Lebensraumeignung und Allg. Verbesserung des ökologischen Zustands des Flusses dies ist im DSS Modell aber noch nicht berücksichtigt

  • Jahreszeit

Maßnahmen:

  • Morphologische Gestaltung der Elbe => wird bestimmt durch die Struktur der Buhnen. => Diese bestimmen u.a. Strömung , Korngröße, Habitatdiversität und –dynamik

Indikatoren

Ein Ziel der Veränderung von Buhnen oder der Morphologie der Elbe insgesamt ist es den potamaltypischen, im Leitbild als Indikatoren angegebenen Taxa ein geeignetes Habitat zu bieten.

Entsprechend der Wasserrahmenrichtlinie wird die ökologische Qualität eines Gewässers zumeist über die Ähnlichkeit zum anthropogen ungestörten Zustand bestimmt (Leitbild/Referenz)). Anthropogene Beeinflussung, wie Buhnen und flussbauliche Maßnahmen führen zu einem Abweichen von diesem Zustand. Indikatoren der anthropogenen Eingriffe sind nach der Wasserrahmenrichtlinie die Biozönosen selbst, während chemische und hydromorphologisch Parameter nur flankierend berücksichtigt werden (BÖHMER und RAWER-JOST 2000).

Die Elbe wird dem Stromtyp 20 "sandgeprägte Ströme" zugeordnet (AQEM CONSORTIUM 2002). Für diese Flüsse wird zur Bewertung des Zustandes der allgemeinen Degradation ein Index verwendet, dessen Ergebnis direkt in eine Qualitätsklasse umgesetzt wird. (MEIER et al 2004, AQEM CONSORTIUM 2002) . Dieser Index, der Potamon-Typie-Index, ist ein indikatives Verfahren. Die Taxa bekommen einen Indikationswert zugeordnet und ihr Vorkommen und ihre Abundanz bestimmt die Bewertung des Flussabschnitts.

Der PTI folgt den Vorgaben der Wasserrahmenrichtlinie bezüglich des Verhältnisses von sensitiven zu insensitiven Taxa. Er dient zur Bewertung des Stressors „allgemeine Degradation“ (Angaben aus AQEM CONSORTIUM (2002)), ist daher auch geeignet morphologische Änderungen des Modellgebiets zu indizieren.

Für die im Folgenden aufgeführten Taxa konnten mit hinreichender statistischer Sicherheit Zusammenhänge zwischen den bestimmenden Umweltparametern festgestellt werden. Sie wurden daher modelliert und dienen der Indikation mittels PTI.

Für das Weichsubstrat sind dies die Taxa:

  1. Fadenwürmer

    • Nematoda

  2. Röhrenwürmer

    • Tubificidae

    • Limnodrilus hoffmeisteri

    • Limnodrilus sp

  3. Enchyträen

    • Propappus volki

  4. Naididen

    • Nais elinguis

    • Vejdovskyella intermedia

  5. Zuckmücken

    • Robackia demeijerei

Für das Hartsubstrat sind dies die Taxa:

  1. Köcherfliegen

    • Hydropsyche contubernalis

    • Hydropsyche sulphurea

    • Hydropsyche bulgaromanorum

    • Hydropsychidae

  2. Naididen

    • Nais bretscheri

    • Nais elinguis

    • Nais pseudobtusa

  3. Eintagsfliegen

    • Heptagenia sulphurea

Die oben aufgeführten Taxa sollten verlinkt werden zu den einzelnen Taxa im Dokument Taxasteckbriefe.

SCHÖLL und HAYBACH (2001) führen die Liste der Taxa für den PTI als offene Taxaliste. Den modellierten Taxa Vejdovskyella intermedia, Nematoda, Nais pseudobtusa, Nais elinguis, Nais bretscheri, Limnodrilus sp und Limnodrilus hoffmeisteri waren in SCHÖLL und HAYBACH (2001) keine Eco-Werte zugeordnet worden, daher wurde ein Zuordnung vorgenommen. Die Einstufung wird in den Steckbriefen der einzelnen Taxa kommentiert. Die Vorgehensweise verdeutlicht die folgende Tabelle:

Tabelle 9.2. Einstufung der Taxa. Schwarz gekennzeichnete Taxa sind in der Beispieltabelle von SCHÖLL und HAYBACH (2001) zu finden. ** gekennzeichnete Taxa wurden für die Bewertung im Modell nachträglich eingestuft.

Taxon | Flusstypisch | Grundeinstufung: Ökoklasse | Besondere Stenöcie, spez. Lebenszyklen, oder Habitate, Rote Liste O oder 1 | Ausgeprägte Limnophilie, oder bekannt euryöke Art | Generalist bzw. Ubiquist (sehr euryök) | Neozoe mit schlecht bekannter Ökologie | Endeinstufung: Ökoklasse | Endeinstufung: Eco - Wert
Gomphus f/avipes | ja | II | Ja/-l | nein | nein | nein | I | 5
Ephemera vu/gata | ja | II | nein | nein | nein | nein | II | 4
Anodonta anatina | ja, eingeschränkt | II | nein | ja/+ 1 | nein | nein | III | 3
Bithynia tentaculata | nein, aber regelmäßig vorkommend | III | nein | ja/ + l | nein | nein | IV | 2
Ase/lus aquaticus | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | ja/+1 | nein | V | 1
Vejdovskyella intermedia** | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | nein | nein | IV | 2
Nais pseudobtusa** | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | nein | nein | IV | 2
Nais elinguis** | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | Ja/+1 | nein | V | 1
Limnodrilus sp.** | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | Ja/+1 | nein | V | 1
Limnodrilus hoffmeisteri** | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | Ja/+1 | nein | V | 1
Nais bretscheri** | nein, aber regelmäßig vorkommend | III | nein | ja/+ l | nein | nein | IV | 2

Die Beziehung zwischen Ökoklassen und Indikationswert verdeutlicht folgende Tabelle:

Tabelle: Beziehung zwischen Öko-Klasse und Eco-Wert (SCHÖLL und HAYBACH 2001)

Die modellierten Abundanzen werden zur Berechnung des PTI in Abundanzklassen (Ai) übersetzt:

Tabelle: Umrechnung der Abundanzen in Klassen. Angaben Abundanz in I/m2 (AQEM CONSORTIUM 2002).

Der PTI errechnet sich nach folgender Formel: (AQEM CONSORTIUM 2002)

Die Standardabweichung des PTI errechnet sich nach folgender Formel:

Der PTI kann theoretisch Werte zwischen 1 und 25 liefern. Tatsächlich zeigen Berechnungen durch SCHÖLL und HAYBACH (2001) dass der berechnete PTI für ein Gewässer zwischen 2,5 und 11 liegt. Für historische Artenlisten des Rheins mit sehr gutem ökologischen Zustand wurde durch SCHÖLL und HAYBACH (2001) ein Referenzwert von 11 ermittelt. Diese Werte werden in den Berechnungen aus folgenden Gründen nicht erreicht:

Der im Pilot-DSS für die Elbe berechnete Index ist nur dem PTI entlehnt. Die hier berechneten Ergebnisse können daher nicht mit den Indexwerten einer realen Biozönose verglichen werden, da der PTI nach SCHÖLL und HAYBACH (2001) auf die gesamte Benthozönose eines beprobten Habitats angewendet wird. Die Modellierung im Pilot - DSS wird aber nur für einige wenige Taxa vorgenommen. Weiterhin stellen die modellierten Abundanzen nur Anhaltspunkte für die Abundanzentwicklung einer Art dar. Die tatsächliche Abundanz wird aufgrund des linearen Modells meist unterschätzt. Die hier berechneten PTI Werte für die modellierten Buhnen/Buhnenfelder sind daher nicht mit anderen berechneten PTI Werten vergleichbar und dienen nur dem internen relativen Vergleich der verschiedenen modellierten Szenarien. Das Erreichen des Ziels einer leitbildgerechten Veränderung der Buhnen wird aber mittels dieses modifizierten PTI durch eine Erhöhung der Indexwerte angezeigt.

Referenzen

AQEM CONSORTIUM (2002) Manual for the application of the AQEM system. A comprehensive method to assess European streams using benthic macroinvertebrates, developed for the purpose of the Water Framework Directive. Version 1.0, February 2002.

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, N., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179

BOHLE, H. W. (2000) Die Rolle der Autökologie für das Verständnis biozönotischer und ökosystemarer Zusammenhänge, am Beispiel des Benthos der Fließgewässer. Deutsche Gesellschaft für Limnologie (DGL) Tagungsbericht 2000 (Magdeburg) (I): 9-23.

BÖHMER, J., RAWER-JOST, C. (2000) Möglichkeiten der ökologischen Gewässerbewertung mittels Fischen und Makrozoobenthos. Schriftenreihe Wasserforschung 6 179-188.

DIRKSEN, M.T., (2003) Modellierung des organismischen Response in Buhnenfeldern der mittleren Elbe - Determinierende Umweltfaktoren des Makrozoobenthos der Elbe. Elektronische Dissertation auf dem Archivserver der Universitätsbibliothek Marburg: http://archiv.ub.uni-marburg.de/diss/z2004/0081/. S. 1-180.

GAUMERT, T. (1990) Gestaltung von Buhnenfeldern nach gewässerökologischen Gesichtspunkten. Wasserwirtschaft Wassertechnik 7: 177-180.

HENTSCHEL, B., ANLAUF, A. (1996): Ökologische Optimierung von Flußbauwerken in der Elbe: Auswirkungen von Gestaltung und Entwicklung von Buhnen auf das Ökosystem Fluß/Aue. 1-16.

HENTSCHEL, B., ANLAUF, A. (2001) Ökologische Optimierung von Buhnen in der Elbe. in: Neue Erkenntnisse über physikalische und ökologische Prozesse an Buhnenfeldern. Bericht zum Zweitägigen Workshop am Umweltforschungszentrum Leipzig -Halle121-134.

IHBEN, FRIEDRICH (2003) Morphologisches Leitbild Niederrhein. LUA NRW. Merklätter Nr 41. S. 1-57.

MEIER, C., HERING, D., BISS, R., BÖHMER, J., RAWER-JOST, C. ZENKER, A., HAASE, P., SCHÖLL, F. (2004) Weiterentwicklung und Anpassung des nationalen Bewertungssystems für Makrozoobenthos an neue internationale Vorgaben. Umweltforschungsplan des Bundesministeriums für Umwelt, Naturschutz und Reaktorsicherheit S.1-102.

POTTGIESSER, T., KAIL, J., SEUTER, S., HALLE, M. (2004) Abschließende Arbeiten zur Typisierung entspre-chend den Anforderungen der EU_WRRL – Teil II, Endbericht. Forschungsprojekt im Auftrag der LAWA: 1-16 + Anhang (unveröffentl.).

SCHÖLL, F., HAYBACH, A. (2001) Bewertung von großen Fließgewässern mittels Potamon-Typie-Index (PTI): Verfahrensbeschreibung und Anwendungsbeispiele. Koblenz: Bundesanstalt für Gewässerkunde. Mitteilung Nr. 23.

SCHÖLL, F., HAYBACH, A., KÖNIG, B. (in Vorbereitung): Das erweiterte Potamontypieverfahren zur ökologischen Bewertung von großen Fließgewässern. - Hydrologie und Wasserwirtschaft

SCHÖLL, F., HAYBACH, A. (2000) Der Potamon-Typie-Index - ein indikatives Verfahren zur ökologischen Bewertung großer Fließgewässer. In: Hydrologie und Wasserbewirtschaftung, 44,1. S. 32-33.

SCHROPP, M.H.I., BAKKER, C. (1998) Secondary channels as a basis for the ecological rehabilitation of Dutch rivers. Aquatic Conser. : Mar. Freshw. Ecosyst. 8: 53-59.

POTTGIESSER, T., SOMMERHÄUSER, M. (2004) Vorläufige Steckbriefe der deutschen Fließgewässertypen. http://www.fliessgewaesserbewertung.de/download/typologie/

WEITBRECHT, V., HINTERBERGER, C. (2001) Ergebnisse von physikalischen und numerischen Experimenten an umströmten Buhnenfeldern. in: Neue Erkenntnisse über physikalische und ökologische Prozesse an Buhnenfeldern. Bericht zum Zweitägigen Workshop am Umweltforschungszentrum Leipzig-Halle: 63-77.


Kapitel 10. Modelle

Das Elbe-DSS gebraucht die unterstehende Modelle:

  • Auswahl der im Elbe-DSS verwendeten Projektion;

  • CANODAT;

  • MOVER 2.2;

  • Schifffarhtmodell;

  • MONERIS;

  • HBV-D;

  • GREAT-ER;

  • HEC-6;

  • Nahrstoffbilanzmodell;

  • RDA;

  • SOBEK;

  • Elba.


Auswahl der im Elbe-DSS verwendeten Projektion

Kriterien
Eigenschaften der in Frage kommenden Projektionen
Fehlerabschätzung
Begründung der Entscheidung für die Lambert Conformal Conic Projektion
Das Elbe-Einzugsgebiet in verschiedenen Projektionen

Modelle → Auswahl der im Elbe-DSS verwendeten Projektion

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Für die Behandlung der Daten in der Elbe-DSS sollte einer allgemeine Projektion der räumlichen Daten angewendet werden. Prinzipiell muss die Methode geeignet für größere Nord-Süd- und Ost-West-Ausdehnungen entlang der Elbe sein, weil sie für jedes Modul anwendbar sein sollte (vom Modul Einzugsgebiet bis zum Modul Flussabschnitt).

Für die Auswahl der Projektionsmethode sind eine Reihe von Kriterien definiert worden, die anhand der Eigenschaften der in Frage kommenden Projektionen bewertet wurden. Eine Fehlerabschätzung zeigt, wie sich unterschiedliche Projektionen auf ausgewählte Eigenschaften von Objekten auswirkt. Die Darstellung des Elbe-Einzugsgebietes in unterschiedlichen Projektionen zeigt dabei auch die auftretenden geometrischen Verzerrungen.

Letztlich wurde die „Lambert Conformal Conic“ Kartenprojektion ausgewählt, die zum Beispiel auch im Hydrologischen Atlas (HAD) verwendet wird. Die gleiche Projektion wird auch im Rahmen der EU-WRRL benutzt.

Die Haupteigenschaften dieser Projektion umfassen:

  • 1. Standard-Parallele: 500

  • 2. Standard-Parallele: 540

  • geogr. Länge des Zentralmeridians: 120

  • geogr. Breite des Ursprungs der Projektion: 500

  • False easting: 0.0

  • False northing: 0.0

  • Datum: WGS84 (entspricht ERTS89 im Jahre 1989, kleinere Abweichungen aufgrund der Plattenbewegungen, die bei ERTS89 mit berücksichtigt werden; Abweichungen in Grossbritannien zwischen WGS84 und ERTS89 25cm)

  • Ellipsoid: WGS_84 (entspricht dem bei ERTS89 angegebenem Ellipsoid GRS80 bis auf eine Abweichung von 0,1 mm bei der kleineren Achse des Ellipsoides)

  • Semi-Major Axis: 6378137m

  • Semi-Minor Axis: 6356752,31424518

  • Inverse Flattening: 298,257223563

Eine Begründung für die Auswahl erfolgte auf der Grundlage der oben genannten Kriterien.


Kriterien

Modelle → Auswahl der im Elbe-DSS verwendeten Projektion → Kriterien

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Kriterien bei der Auswahl der im Elbe-DSS verwendeten Projektion waren:

  • Verwendung einer einheitlichen Projektion, um Ergebnisse der verschiedenen Module sowie die verwendeten Eingangsdaten zusammen darstellen zu können,

  • Minimierung der zwangsläufig auftretenden Verzerrungen infolge der Projektion,

  • Minimierung von störenden Einflüssen auf Berechnungsergebnisse infolge der notwenig werdenden Umprojektion und der dabei entstehenden Ungenauigkeiten (Stichwort resampling),

  • Verwenden einer gebräuchlichen, den Sehgewohnheiten des typischen Anwenders angepassten Projektion,

  • Verwendung einer möglichst mit den Empfehlungen zur WRRL kompatiblen Projektion.

Wie bei vielen anderen Projekten stehen einige der Kriterien miteinander im Widerspruch; so würde beispielsweise zur Minimierung von Verzerrungen der Einsatz von unterschiedliche Projektionen in den einzelnen Modulen zu empfehlen sein.

Somit musste eine Abwägung der einzelnen Kriterien vorgenommen werden.

Das 'Guidance Document on Implementing the GIS Elements of the WFD' vermerkt als Empfehlung zu den zu verwendenden Projektionen auf Seite 65:

For applications we recommend the following projections :

  • for statistical analysis and display: a ETRS89 Lambert Azimuthal Equal Area coordinate reference system of 2001 [ETRS-LAEA], which is specified by ETRS89 as datum and the Lambert Azimuthal Equal Area map projection

  • for conformal pan-European mapping at scales smaller or equal to 1:500.000: ETRS89

  • Lambert Conic Conformal coordinate reference system of 2001 [ETRS-LCC], which is specified by ETRS89 as datum and the Lambert Conic Conformal (2SP) mapprojection

  • for conformal pan-European mapping at scales larger than 1:500.000: ETRS89Transverse Mercator coordinate reference systems [ETRS-TMzn], which are specifiedby ETRS89 as datum and the Transverse Mercator map projection

Für die Darstellung der Geodaten des Elbe-DSS kommen somit die Lambert Conformal Conic, die Lambert Azimuthal Equal Area Projektion und die verschiedenen Varianten der Transveren Mercatorprojektion in Frage.


Eigenschaften der in Frage kommenden Projektionen

Modelle → Auswahl der im Elbe-DSS verwendeten Projektion → Eigenschaften der in Frage kommenden Projektionen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Lambert Conformal Conic

Es handelt sich um ein üblicherweise auf zwei Standard Parallelen basierende Kegelprojektion.

Die Projektion verzerrt die Form von Geoobjekten relativ wenig. Flächen werden verzerrt; entsprechende Verzerrungen nehmen von den Standard Parallelen aus zu (Weiter unten wird ein Vergleich der Flächen zwischen der flächentreuen Lambert Azimuthalprojektion und der Lambert Conformal Conic vorgenommen). Winkel werden lokal korrekt dargestellt. Distanzen sind entlang der Standard Parallelen korrekt; zwischen den Parallelen nimmt der Maßstab ab, von ihnen weg nimmt er zu.

Die Lambert Conformal Conic ist eine für Darstellungen Deutschlands gebräuchliche Projektion (z.B. im Hydrologischen Atlas von Deutschland eingesetzt).

Lambert Azimuthal Equal Area

Flächentreue Azimuthal Projektion, wurde als Testprojektion zur Abschätzung von Flächenverzerrungen eingesetzt. Im vergleich zur Lambert conformal Conic werden Formen stärker verzerrt. Winkel entsprechen nur vom Zentralpunkt der Projektion aus der Realität.

Transverse Mercator Projektion

Zylinderprojektion; die Lage des Zentralmeridians wird so gewählt, dass er nahe an der darzustellenden Fläche liegt. Verzerrung nimmt vom Zentralmeridian aus zu. Winkeltreu, weder flächen- noch formtreu. Wird der Scale Factor auf 1 gesetzt (Beispiel Gaus-Krüger), werden Entfernungen entlang des Zentralmeridians ohne Verzerrung abgebildet. Wird ein von 1 verschiedener Skalierungsfaktor eingestellt (UTM), so existieren zwei Linien parallel zum Zentralmeridian , entlang derer die Distanzen nicht verzerrt sind.

Die Tranverse Mercator Projektion liegt der Gaus-Krüger und der UTM Projektion zugrunde.


Fehlerabschätzung

Modelle → Auswahl der im Elbe-DSS verwendeten Projektion → Fehlerabschätzung

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Unterstellt man, dass die Fläche in der flächentreuen Lambert Azimuthal Projektion mit entsprechend gewählten Projektionsparametern die Fläche korrekt dargestellt wird, kann man die durch im Elbe-DSS verwendete Lambert Conformal Conic Projektion verursachte Verzerrung abschätzen.

Im Vergleich zur flächentreuen Lambert Azimuthal Projektion ist die Fläche des gesamten Flussabschnittmoduls knapp 0,051 km2 kleiner. Bei einer Gesamtfläche von knapp 49,7 km2 (Lambert Azimuthal Projektion) entspricht dies 1,03 Promille.

Vergleicht man die flächentreue Lambert Azimuthal Projektion mit der GK4 Projektion, so ergibt sich eine Abweichung von ~2.98 ha, was 0,6 Promille entspricht.

Tabelle 10.1. Fläche des Flußabschnittmoduls in verschiedenen Projektionen

 | Fläche [km2] | Diff [m2] | Diff / Lambert Equal Area
DSS Projektion | 49705088,92 | 51305,43452 | -0,103%
Gauß-Krüger 4 | 49734884,36 | 29795,43311 | 0,060%
Lambert Azimuthal Equal Area Central meridian: 12.039530°, Center of Projection 52.790516° | 49756394,36 | 0 | 0

Eine andere Frage ist es, ob die Verzerrung sich maßgeblich auf die Form auswirkt und damit die im DSS verwendeten Rasterzellen durch das dann notwendig werdende Remapping mit ihren Nachbarzellen verfälscht werden. Als einfacher Test hierfür wurden - im Gebiete des Flussabschnittsmoduls liegende - quadratische Geometrien, die in der angepassten Lambert Azimuthal Projektion vorlagen in der im Elbe-DSS verwendeten Lambert Confromal Conic Projektion dargestellt. Die Verzerrung ist mit bloßem Auge kaum wahrnehmbar und lässt sich auch beim Nachmessen der Kantenlängen nicht wirklich feststellen.

Abbildung 10.1. Formverzerrung im Bereich des Flussabschnittsmoduls. Dargestellt sind quadratische Formen, die in einer für das Flussabschnittsmodul angepassten Lambert Azimuthal Equal Area (Central meridian: 12,039530, Center of Projection: 52,790516) vorliegen, jedoch nach Lambert Conformal Conic mit den im Elbe-DSS gebrauchten Parametern gebracht wurde. Die Kantenlange in der Orginalprojektion beträgt 250m. Die Formverzerrung ist minimal.


Begründung der Entscheidung für die Lambert Conformal Conic Projektion

Modelle → Auswahl der im Elbe-DSS verwendeten Projektion → Begründung der Entscheidung für die Lambert Conformal Conic Projektion

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Da im Elbe-DSS die Ergebnisse und Eingangsdaten der verschiedenen räumlichen Skalen zusammen dargestellt werden sollen, sollte eine einzige Projektion verwendet werden.

In Deutschland wird für Gebiete der räumlichen Ausdehnung des Elbe-Einzugsgebietes üblicherweise die Lambert Conformal Conic Projektion verwandt. Die Abweichungen bezüglich der Flächen erscheinen gegenüber einer Flächentreuen Projektion so gering, dass sie für den Einsatzzweck des Elbe-DSS (Entwicklungen relativ zur Ausgangssituation aufzeigen, keine lagegenauen Aussagen) angemessen erscheint. Da nur Ergebnisse relativ zueinander verglichen werden tritt in keinen der Module ein Berechnungsfehler durch den Einfluß der Projektion auf.


Das Elbe-Einzugsgebiet in verschiedenen Projektionen

Modelle → Auswahl der im Elbe-DSS verwendeten Projektion → Das Elbe-Einzugsgebiet in verschiedenen Projektionen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Abbildung 10.2. Lambert Conformal Conic

Lambert Conformal Conic

Abbildung 10.3. Lambert Azimuthal Equal Area

Lambert Azimuthal Equal Area

Abbildung 10.4. GK 4


Modell CANODAT

Allgemeine Information
Gebrauch des Modells im Elbe-DSS

Modelle → Modell CANODAT

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl


Allgemeine Information

Modelle → Modell CANODAT → Allgemeine Information

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Hintergrundinfo

Das Modell CANODAT (HETTRICH und ROSENZWEIG 2001) wurde von der BfG im Rahmen von RIVA entwickelt. RIVA bedeutet „Robustes Indikationssystem für ökologische Veränderungen in Auen“ (SCHOLZ et al. 2001). In diesem Projekt sind abiotische Schlüsselparameter ermittelt worden, welche die strukturelle biotische Ausgestaltung eines Raumes beeinflussen und letztendlich prägen. Das Ziel des Modellierungsansatzes war, die Veränderung der biotischen Ökosystemkomponenten (Arten/ökologische Gruppen) als Reaktion der Änderung abiotischer Umweltfaktoren zu prognostizieren. Dabei sollte eine Prognose des Artenverlustes, des Zuwachses oder Rückgangs der räumlichen Vorkommen oder der Verschiebung der artspezifischen Lebensräume erreicht werden. Ziel war es festzustellen, wie stabil bzw. belastbar das Auenökosystem ist und welche Veränderungen durch eine Störung zu erwarten sind.

Technische Beschreibung

Die Eignung eines Standortes für bestimmte Arten wird mit CANODAT berechnet. Über multiple Regressionsgleichungen zwischen Lebensraumeigenschaften (Standortfaktoren) und Arten kann die Lebensraumeignung quantitativ bestimmt werden.

Die folgenden Parameter (Standortfaktoren) liegen den Berechnungen mit CANODAT zugrunde.

Eingangparameter:

  1. Beobachtete Überflutungsdauer in Tagen pro Jahr

  2. Höhe über Mittelwasser (MW 90/99) in m

  3. Mittlere Überflutungsdauer in Tagen / Jahr der Periode 1995-1999

  4. Höhe über NN in m

  5. Gesamtkohlenstoffgehalt des Bodens (Ct) in cmol C

  6. Kationenaustauschkapazität (KAK) in mmolckg-1.

Die Standardabweichung (devx) für jede Zelle (i,j) wird als Abweichung vom Mittelwert des Standortfaktors wie folgt errechnet:

Der Mittelwert und die Standardabweichung für die 6 Standortfaktoren sind in die Tabelle unten aufgelistet.

Tabelle 10.2. Das μ und das σ für die 6 Standortfaktoren

Standortfaktor | Mittelwert (μ) | Standardabweichung (σ)
1. Überflutungsdauer (Tage/Jahr) | 61,3967 | 76,2461
2. Mittlere Überflutungsdauer (Tage /Jahr) | 78,3526 | 85,0117
3. Kationenaustauschkapazität (KAK) | 34,5048 | 13,1332
4. Gesamtkohlenstoffgehalt des Bodens (Ct) | 4,5820 | 2,0354
5. Höhe über NN | 49,8329 | 10,9056
6. Höhe über Mittelwasser | 1,5704 | 0,9970

Die Achsen (axis 1 und 2) der Ordination werden wie folgt definiert:

Die Ladung der einzelnen Standortfaktoren auf die beiden Achsen ist in die Tabelle unten dargestellt.

Tabelle 10.3. Ladung (par1, par2) für die CANODAT Standortfaktoren

Standortfaktor x | Ladung auf Achse (Par) 1 | Ladung auf Achse (Par) 2
1. Überflutungsdauer (Tage/Jahr) | 1,9298 | -0,2362
2. Mittlere Überflutungsdauer (Tage /Jahr) | -0,7028 | 2,5257
3. Kationenaustauschkapazität (KAK) | -0,3675 | 0,7551
4. Gesamtkohlenstoffgehalt des Bodens (Ct) | 0,1422 | -1,4920
5. Höhe über NN | 0,1132 | -0,3014
6. Höhe über Mittelwasser | -1,2473 | 2,2958

Für eine bestimmte Art a wird die Lebensraumeignung in jeder Zelle (i, j) des Untersuchungsgebietes wie folgt definiert:

Die Position und Toleranz der Achsen 1 und 2 einer Art a kann in die Tabelle unten entnommen werden.

Tabelle 10.4. Lage und Toleranzen der Arten im Ordinationsraum

a | Wissenschaftlicher und deutscher Name der Arten (a) | 1: Position Achse 1 (pos1) | 2: Toleranz Achse 1 (tol1) | 3: Position Achse 2 (pos2) | 4: Toleranz Achse 2 (tol2)
1 | Agrostis Stolonifera (Weißer Straußgras) | 3,0680 | 1,6364 | -0,0840 | 0,8134
2 | Alopecurus Pratensis (Wiesen-Fuchsschwanz) | -1,5606 | 1,5924 | -0,2895 | 1,5660
3 | Arrhenaterum Elatius (Glatthafer) | -2,3940 | 1,2336 | 1,3368 | 3,6988
4 | Carex Acuta (Schlank-Segge) | 2,8200 | 2,1662 | 0,7030 | 2,2232
5 | Eleocharis Palustris (Gemeine Sumpfbinse) | 2,9881 | 1,7470 | 0,1159 | 0,7752
6 | Elymus Repens (kriechende Quecke) | -1,6252 | 1,5504 | -0,3064 | 1,6230
7 | Galium Album (Weißes Labkraut) | -2,3177 | 1,2642 | 0,9446 | 2,6736
8 | Galium Palustre (Gewöhnliches Sumpf Labkraut) | 2,0665 | 2,8978 | -0,0979 | 1,3066
9 | Galium Verum (Echtes Labkraut) | -2,0069 | 1,2934 | 0,6109 | 1,9156
10 | Glechoma Hederacea (Gundelrebe) | -1,6612 | 0,9934 | -0,3171 | 1,3176
11 | Glyceria Fluitans (Flutender Schwaden) | 2,8183 | 1,5888 | 0,6523 | 1,9068
12 | Glyceria Maxima (Wasserschwaden) | 3,0582 | 2,0990 | 0,8394 | 2,5132
13 | Iris Pseudacorus (Wasser-Schwertlilie) | 2,1349 | 2,7692 | 0,3605 | 1,6054
14 | Oenanthe Aquatica (Großer Wasserfenchel) | 2,9017 | 1,5346 | 0,1793 | 1,0044
15 | Ornithogalum Umbellatum (Doldiger Milchstern) | -2,2186 | 1,1864 | 0,9444 | 2,7136
16 | Persicaria Amphibia (Wasser Knöterich) | 2,8223 | 2,3042 | 0,4026 | 1,5212
17 | Phalaris Arundiancea (Rohr-Glanzgras) | 0,8621 | 3,3476 | -0,6003 | 1,9896
18 | Poa Trivialis (gewoehnliches Rispengras) | -0,8928 | 1,8064 | -1,0896 | 3,1008
19 | Rorippa Amphibia (Wasserkresse) | 2,7439 | 2,6028 | -0,3207 | 1,5486
20 | Symphytum Officinale (Gewöhnliches Beinwell) | -0,8267 | 2,3252 | -1,0419 | 2,9124
21 | Urtica Dioica (Große Brennnessel) | -0,9848 | 2,3126 | -1,2502 | 3,5304

Die artspezifische Lebensraumeignung wird für jede Rasterzelle im Untersuchungsgebiet berechnet. Die Eignung wird als Entfernung zum Optimum der Art berechnet. 0 bedeutet, die Fläche liegt im ökologischen Optimum, d.h. der Standort ist für die Art sehr gut geeignet. Diese Eignung verringert sich bis zum Wert 100, d.h. dieser Standort ist nur noch sehr gering für die Art geeignet, liegt aber noch in der Toleranz des Vorkommens. Flächen mit Werten über 100 sind für die Art nicht als Habitat geeignet. Als Ergebnis entsteht für jede Art eine Karte, welche die Lebensraumeignungen im Untersuchungsgebiet ausweist. Der schematische Ablauf von CANODAT nach HETTRICH und ROSENZWEIG (2001) ist in der Abbildung unten vereinfacht am Beispiel von Schnecken dargestellt.

Abbildung 10.5. Vereinfachtes Ablaufschema von CANODAT. Quelle: HETTRICH und ROSENZWEIG (2001)

Vereinfachtes Ablaufschema von CANODAT. Quelle: HETTRICH und ROSENZWEIG (2001)


Gebrauch des Modells im Elbe-DSS

Modelle → Modell CANODAT → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Im Elbe-DSS wird die artspezifische Lebensraumeignung für jede Rasterzelle in das Untersuchungsgebiet nahe Sandau berechnet. Für diese Berechnung werden fünf der Standortfaktoren, gegeben in Tabelle oben benutzt. Die Überflutungsdauer (Tage/Jahr) wird aus der Karte des kritischen Abflusses für eine Deichrückverlegungsvariante berechnet. Diese Karte des Kritischen Abflusses sind mit einem zwei- dimensionalen Hydronumerisches Model berechnet bei SCHWANENBERG (2001).

Referenzen

HETTRICH, A., ROSENZWEIG, S. (2001) Erstellung multivariater statistischer Modelle und deren Anwendung zur Prognose der Ökologischen Ausstattung eines Raumes. – Bundesanstalt für Gewässerkunde, BfG-Bericht Nr. 1332, 52 S., Koblenz.

SCHOLZ, M., STAB, S., HENLE, K. (2001) Indikation in Auen, Präsentation der Ergebnisse aus dem RIVA-Projekt. – UfZ-Bericht 8/2001, 190 S. Leipzig/Halle

SCHWANENBERG, D. (2001) Ruckgewinnung von Retentionsflachen und Altauenreaktivierung an der Mittleren Elbein Sachsen-Anhalt. Teilproject 1: Stromungstechniek und Hydrologie. BMBF-Projekt

HETTRICH, A., ROSENZWEIG, S. (2002) Einsatz multivariater statistischer Modelle zur Ermittlung der Zusammenhänge zwischen Biotik und Abiotik sowie Prognose des ökologischen Zustandes des Flussauen. – Hydrologie und Wasserbewirtschaftung 46(4), S. 156-157.


Modell MOVER 2.2

Allgemeine Information
Gebrauch des Modells im Elbe-DSS

Modelle → Modell MOVER 2.2

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl


Allgemeine Information

Modelle → Modell MOVER 2.2 → Allgemeine Information

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Modell Entwicklung

Da das Hauptstrommodul einen großen Bereich umfasst, wurde ein einfaches und robustes Modell gewählt, um die ökologischen Eigenschaften der Flussauebereiche entlang des Flusses zu modellieren. Das Modell MOVER 2.2 welches durch die BfG Koblenz als Teil von INFORM MOVER (FUCHS et al. 2003) für das Elbe Pilot-DSS entwickelt wurde, erfüllt die gewünschten Anforderungen und lässt sich auf der Basis allgemein verfügbarer Daten auf längere Flussabschnitte an der Elbe anwenden.

Die Modellgruppe MOVER (FUCHS et al. 2003) beschreibt die Eignung des Standortes für Vegetationseinheiten, -einheitengruppen oder Biotoptypen in der Aue. Die erste MOVER Version wurde anhand eines Beispielgebietes in Deichvorländern am Niederrhein entwickelt. Unter Berücksichtigung der für INFORM gesetzten Vorgabe, die Modellmethodik möglichst einfach und nachvollziehbar zu gestalten wurde beim Aufbau von MOVER zunächst auf rein empirisches Fachwissen zurückgegriffen, das in entsprechender Fachliteratur belegt ist. Die als Wortmodell erstellten Zusammenhänge zwischen modellrelevanten Umweltfaktoren und Vorkommen der Vegetation sind dabei regelbasiert umgesetzt. Später wurde die statistische Auswertung vorhandener abiotischer und biotischer Geländedaten hinzugezogen, um die Regeln des Wortmodells standortbezogen zu optimieren. Dementsprechend existieren derzeit die Modell-Versionen MOVER 1.0, 2.0, 2.1 und 2.2.

Das Modell MOVER 2.2 wurde für das Elbe_DSS auf der Grundlage des MOVER 2.1 entwickelt. In MOVER 2.1 wurden Vegetationseinheitengruppen mit Hilfe der 3 Parameter (Landnutzung, Distanz zur Flussmitte und Überflutungsdauer) bestimmt.

Diese Abhängigkeiten wurden für das Gebiet um Rees am Niederrhein entwickelt und nicht für die Anwendung an der Elbe. Deshalb ist für MOVER 2.2 von den Vegetationseinheitengruppen, die speziell für Rees festgelegt worden waren und teilweise an der Elbe nicht vorkommen, auf Biotoptypen übergegangen worden, welche Deutschland weit zu finden sind und somit eine bessere Übertragbarkeit gewährleisten.

Dieses Modell auf Grundlage der Biotoptypen nach Riecken (RIECKEN et al. 1994) wurde auf ein Untersuchungsgebiet bei Sandau angewendet und mit den tatsächlichen Biotopkartierungen abgeglichen.

Systembeschreibung

Das BfG-Modell MOVER2.2 für ökologischen Zusammenhänge in der Flussaue erzeugt Prognosekarten für Biotoptypen. Die Eingangsvariablen sind:

  • Landnutzung: drei Nutzungstypen (abgeleitet von CORINE-Landnutzungsdaten)

  • die Anzahl der Überflutungstage pro Jahr

  • der Abstand der gewählten Flächeneinheit vom Hauptstrom (maximal 1.500 m).

Der Kern des Modells besteht aus drei Regelmatrizen (eine je Nutzungstyp), in denen durch die Verknüpfung von Hochwasserdauer und Abstand zum Fluss die Biotoptypen bestimmt werden. Die Auflösung und Genauigkeit des Modells ist von den eingehenden Daten abhängig. Dem PilotDSS liegt zunächst ein 100 m Raster zugrunde. Im Zuge möglicher Weiterentwicklungen insbesondere hinsichtlich der Rastergröße darf mit einer erheblichen Verbesserung der Modellergebnisse gerechnet werden.

Ein Beispiel einer Regelmatrix wird in Tabelle unten gezeigt

Tabelle 10.5. Beispiel einer Regelmatrix für die Berechnung der Biotoptypen als Funktion der Distanz zur Flussmitte und die Anzahl von Überflutungstagen pro Jahr.

Distanz zur Flussmitte | 100 | 200 | 300 | 400
Überflutungstage |  |  |  |
100 | Biotoptyp 1 | Biotoptyp 1 | Biotoptyp 2 | Biotoptyp 2
110 | Biotoptyp 1 | Biotoptyp 1 | Biotoptyp 2 | Biotoptyp 3
120 | Biotoptyp 4 | Biotoptyp 4 | Biotoptyp 4 | Biotoptyp 5

Referenzen

FUCHS, E., GIEBEL, H., HETTRICH, A., HUESING, V., ROSENZWEIG, S., THEIS, H.-J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung, das integrierte Flussauenmodell INFORM. – BfG – Mitteilung Nr. 25, Koblenz.

RIECKEN, U., RIES, U., SSYMANK, A. (1994) Rote Liste der gefährdeten Biotoptypen der Bundesrepublik Deutschland. - Schriftenreihe für Landschaftspflege und Naturschutz, Heft 41.


Gebrauch des Modells im Elbe-DSS

Modelle → Modell MOVER 2.2 → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Kopplung zum System

Das Modell MOVER ist im Modul Hauptstrom in Form einer Regelmatrix integriert, die den Zusammenhang zwischen durchschnittlicher Überflutungsdauer, der Landnutzung im Deichvorland, der Distanz zur Flussmitte und der räumlichen Verteilung von Vegetationstypen im Auenbereich wiedergibt.

Ergebnisse und Unterstützung des DSS

Mit Hilfe von MOVER (FUCHS et al. 2003) können die Folgen von unterschiedlichen Maßnahmen und Szenarien auf das Entwicklungsziel Verbesserung des ökologischen Zustandes der Flussaue abgeschätzt werden. Die folgenden Maßnahmen haben einen Einfluss auf MOVER durch über den Kritischen Abfluss, die Wasserstand Abfluss Beziehung, und die Überflutungsdauer:

  • Buhnenmodifikation

  • Änderung der Fahrrinnentiefe

  • Landnutzungsänderung im Deichvorland

Auch das externe Szenario Klimawandel wirkt durch die Änderung der Statistik der mittleren täglichen Abflüsse und damit die Änderung der mittleren Überflutungsdauer auf MOVER.

Rahmenbedingungen und Genauigkeit der Modellierung

Ins Pilot-DSS wird mit MOVER nur die räumliche Verteilung der erwarteten dominierenden Biotoptypen dargestellt, bezogen auf ein Raster mit einer räumlichen Auflösung von 100x100 m. Das bedeutet, dass es sich hier um statische Modellergebnisse handelt und nicht z.B. eine dynamische Darstellung der Sukzession von Vegetationstypen im Deichvorland.

Referenzen

FUCHS, E., GIEBEL, H., HETTRICH, A., HUESING, V., ROSENZWEIG, S., THEIS, H.-J. (2003) Einsatz von ökologischen Modellen in der Wasser- und Schifffahrtsverwaltung, das integrierte Flussauenmodell INFORM. – BfG – Mitteilung Nr. 25, Koblenz.


Schifffahrtmodell

Allgemeine Informationen
Gebrauch des Modells im Elbe-DSS

Modelle → Schifffahrtmodell

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de


Allgemeine Informationen

Modelle → Schifffahrtmodell → Allgemeine Informationen

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Anmerkung:

Die Funktionalitäten zur Darstellung des Themenfeldes und des Entwicklungszieles “Schiffbarkeit” konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport).

Im Folgenden wird daher eine erste Vorstellung von einer Funktionalität zur Schiffbarkeit erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären. Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich-wissenschaftlich fundierte Entwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Allgemeines

Grundsätzlich zielen verkehrswasserbaulich initiierte, flussbauliche Maßnahmen auf die Verbesserung der Schifffahrtsverhältnisse bei Niedrig- bis Mittelwasser, da die Schifffahrt an der Elbe hauptsächlich durch die längeren Niedrigwasserperioden im Zeitraum Mai-November (BAW, 2002) eingeschränkt wird.

Das im Pilot-DSS verfolgte Konzept soll Informationen für strategischen Planungen und die begleitenden Diskussionsprozesse bereitstellen. D.h. es geht um die Lieferung von grundlegenden, überwiegend qualitativen Einschätzungen von Situationen infolge verschiedener Handlungsoptionen. Auch und gerade die Funktionalitäten in Zusammenhang mit der Schiffbarkeit zielen in diese Richtung.

Entsprechend dieser Herangehensweise beruht das im Pilot-DSS entwickelte Schiffbarkeits-„Modell“ auf einem 1D-Verfahren. Es soll dem Anwender u.a. einen Überblick von Problemstellen entlang der Elbe verschaffen, die neben der gewählten Kombination von Schiffstyp und Beladungsgrad abhängig sind:

  • von Maßnahmen, die auf die Änderung der Fahrrinnenmorphologie abzielen

  • und von der Statistik der mittleren täglichen Abflüsse

Systembeschreibung

Der 1D-Ansatz beinhaltet die Berechnung bzw. Darstellung der Schiffbarkeit als die mittlere Anzahl von Tagen pro Jahr, an denen die Wassertiefe (=Differenz zwischen berechnetem Wasserstand und Fahrrinnentiefe abzüglich einer 30 cm betragenden Sicherheitsmarge) die Tauchtiefe eines Schiffstyps überschreitet. Die Tauchtiefe ist dabei abhängig vom Beladungsgrad als Prozentsatz der maximalen Beladung.

Die Anzahl der schiffbaren Tage wird in Abständen von 100 m entlang des Hauptstroms von Elbe-km 0,0 bis 536,5 berechnet. Die Begrenzung dieser Strecke hängt mit der Verfügbarkeit von Fahrrinnentiefedaten zusammen (Sauer et al., 2002). Die Tabelle 10.6.1. zeigt die neun, von der WSV definierten Teilstrecken entlang der Elbe im deutschen Bereich. Die Schiffbarkeit einer Teilstrecke ist definiert als die niedrigste Anzahl der schiffbaren Tage, berechnet aus dem 99-Prozent Perzentil der Werte der Schiffbarkeits entlang der jeweiligen Strecke. Damit werden extreme hohe und niedrige Ergebnisse außer Betracht gelassen, im Sinne einer mittleren Einschätzung.

Tabelle 10.6. WSV Schifffahrtstrecken entlang der Elbe (Quelle: EUROPÄISCHER SCHIFFAHRTS- UND HAFENKALENDER (2004), http://www.elwis.de/NfB/f_t/f_t_start.php.html)

Strecke | Von - bis | Elbe km
1 | Schona - Dresden | 0,0 - 56,8
2 | Dresden - Riesa | 56,8 - 109,4
3 | Riesa - Elstermündung | 109,4 - 200,0
4 | Elstermündung - Saalemündung | 200,0 290,7
5 | Saalemündung - Einfahrt Industriehafen | 290,7 - 332,8
6 | Einfahrt Industriehafen - Einfahrt NVK | 332,8 - 343,9
7 | Einfahrt NVK - Havelberg/Dom Mülenholz | 343,9 - 422,8
8 | Havelberg/Dom Mülenholz- Dömitz | 422,8 - 502,25
9 | Dömitz - Lauenburg | 502,25 - 569,2

Eine zweite Randbedingung für die Schifffahrt ist der Höchste Schifffahrtswasserstand (HSW) im Bezug auf die Brücken entlang der Elbe (BAW, 2002). Die Tabelle 10.6.2. zeigt die HSW für die Pegel an der Elbe.

Tabelle 10.7. Höchste Schifffahrtswasserstände (Quelle: BAW 2002).

Pegel | HSW (cm. a.P)
Dresden | 500
Torgau | 620
Wittenberg Lutherstadt | 530
Barby | 570
Magdeburg (Strombrücke) | 550
Tangermünde | 620
Wittenberge | 610
Dömitz | 560

Oberhalb des HSW wird die Schifffahrt eingestellt. Damit gibt es zwei Wasserstände zur Begrenzung des schiffbaren Bereichs. Mit den Wasserstands Abfluss Beziehungen können zwei kritische Abfluss werte berechnet werden, die auf Grund der Abflussstatistik in die Anzahl der schiffbaren Tage übersetzbar sind.

Datenbasis

Bei der Berechnung der Schiffbarkeit werden folgende Daten verwendet:

  • Die Log-normale Statistik der mittleren täglichen Abflüsse auf Basis von Abflusszeitreihen für den Zeitraum 1964-1995 (HELMS et al. 2002a, HELMS et al. 2002b)

  • Daten der höchsten Schifffahrtswasserstände (HSW) entlang der Elbe.

  • Die Daten zur Fahrrinnenmorphologie entlang der Gesamtstrecke (Elbe km 0,0 - 536,5) in 100 m-Abständen, ausgedrückt durch den mittleren mittleren Talweg (SAUER et al. 2002). Die Fahrrinnendaten sind durch lineare Interpolation an den Stellen ergänzt worden, an denen Daten fehlten.

  • Die Wasserstands Abfluss Beziehungen , die mit dem 1-dimensionalen hydraulischen Modell HEC-6 berechnet werden (OTTE-WITTE et al. 2002).

Referenzen

EUROPÄISCHER SCHIFFAHRTS- UND HAFENKALENDER (2004) Schiffstypen und deren Abmessungen. 71. Ausgabe, Binnenschiffahrts-Verlag GmbH, Duisburg Ruhrort, Seite B119.

BAW (BUNDESANSTALT FÜR WASSERBAU) (2002) Schifffahrtsrelevante Entwicklungsziele und Randbedingungen für die deutsche Binnenelbe, 3211, 02.07.2002.

BÜTOW, D., HEINRICH, F., HEINKE, C., KUNZE, S., MÖRER, G., SCHMUTZER, S. (2004) Untersuchung für einen flachgehenden Schubverband mit Schaufelradantrieb. Sächsische Binnenhäfen Oberelbe GmbH, Magdeburger Straße 58, 01067 Dresden. Schlussbericht, BMBF Förderkennzeichen 03 SX 173.

EUROPÄISCHER SCHIFFAHRTS- UND HAFENKALENDER (2004) Schriften des Vereins für europäische Binnenschiffahrt undWasserstraßen e.V., 71. Ausgabe, Binnenschifffahrt-Verlag GmbH, Duisburg, S. 98.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

OTTE-WITTE, K., ADAM, K., MEON, G. RATHKE, K. (2002) Hydraulisch-morphologische Charakteristika entlang der Elbe. In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 203-299.

SAUER, P., SCHMIDT, A., DRÖGE, B., GÖLZ, E. (2002) Quantifizierung sohlhöherelevanter Feststofftransportprozesse, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 245-278.

WSA BRANDENBURG (2004) Interne Information zu gemessenen Tauch- (1957-1995) und Pegeltiefen (1995-2004) nach Meldelisten der WSA Dresden, Magdeburg, Wittenberge für Forschungszwecke.


Gebrauch des Modells im Elbe-DSS

Modelle → Schifffahrtmodell → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Kopplung zum System

Im Pilot DSS hat der Anwender die Möglichkeit, die Schiffbarkeit als Funktion des Schiffstyps und des Beladungsgrades anzuzuzeigen. Die Ergebnisse sind sowohl für die WSV-Teilstrecken als auch für die Gesamtstrecke darstellbar.

Abbildung 10.6. Dialogfenster für das Entwicklungsziel und Einstellungsmöglichkeiten (Maßnahmen) zur Einschätzung der Schiffbarkeit für der Teilstrecken der Elbe.

Dialogfenster für das Entwicklungsziel und Einstellungsmöglichkeiten (Maßnahmen) zur Einschätzung der Schiffbarkeit für der Teilstrecken der Elbe.

Abbildung 10.7. Dialogfenster für das Entwicklungsziel und Einstellungsmöglichkeiten (Maßnahmen) zur Einschätzung der Schiffbarkeit innerhalb einer Teilstrecke

Dialogfenster für das Entwicklungsziel und Einstellungsmöglichkeiten (Maßnahmen) zur Einschätzung der Schiffbarkeit innerhalb einer Teilstrecke

Unterschiedliche Maßnahmen (siehe: Änderung der Fahrrinnenmorfologie und Änderung der Transportkapazität Schifffahrt) können mit Annahmen zum Klimawandel kombiniert werden (Externen Szenarieen). Diese Klimawandel-Szenarien wirken sich über vorberechnete, geänderte mittlere Abflusssituationen und damit auf die Abflussstatistik aus, somit schließlich auch auf relevanten Parameter für die Schiffbarkeit (Abbildung unter).

Abbildung 10.8. Änderung der Abflussstatistik durch Auswahl eines Klimawandelszenariens in Modul Einzugsgebiet.

Änderung der Abflussstatistik durch Auswahl eines Klimawandelszenariens in Modul Einzugsgebiet.

Rahmenbedingungen und Genauigkeit der Modellierung

Es ist darauf hinzuweisen, dass die Modellergebnisse auf Grund des 1-dimensionalen Modellverfahrens nur für das Erkennen von für die Schiffbarkeit problematischen Abschnitten verwendet werden können. Für quantitative Aussagen oder genaue lokale Einschätzung der Effekte von anderen relevanten Faktoren wie Krümmungsradien, Querströmungsgeschwindigkeiten, Sedimenttransport und Transportkörpern usw., ist unbedingt eine zwei-dimensionale hydro-morphologischen Modellierung notwendig. Weiterhin kann die Schiffbarkeit wegen der Verfügbarkeit von Fahrrinnentiefendaten nur für die Elbe km 0,0-536,5 dargestellt werden.

Die unten stehende Abbildung zeigt am Beispiel des Schiffstyps Boizenburg die relative Abweichung zwischen berechneten schiffbaren Tagen (1-D-Ansatz) und gemessenen Peiltiefendaten (=100%, für Forschungszwecke, WSA Brandenburg 2004). Dabei ist zu erkennen, dass es bei einigen Teilstrecken eine gute Anpassung gibt, bei anderen Teilstrecken sind weitere Modellierungen und Untersuchungen notwendig, um das Konzept anwendungsreif zu machen.

Abbildung 10.9. Vergleich der relativen Abweichung zwischen berechneten schiffbaren Tage (1-D-Ansatz) und gemessenen Peiltiefendaten aus dem Zeitraum 1995-2000 (=100%, für Forschungszwecke, WSA Brandenburg 2004) am Beispiel des Schiffstyps Boizenburg.

Vergleich der relativen Abweichung zwischen berechneten schiffbaren Tage (1-D-Ansatz) und gemessenen Peiltiefendaten aus dem Zeitraum 1995-2000 (=100%, für Forschungszwecke, WSA Brandenburg 2004) am Beispiel des Schiffstyps Boizenburg.


Modell MONERIS

Allgemeine Informationen
Gebrauch des Modells im Elbe-DSS
Im Modell MONERIS verwendete Ladnutzungsklassifikation
Atmosphärische Deposition
Erosion
Abschwemmung
Grundwasser
Einträge aus Dränagen
Versiegelte urbane Flächen
Punktquellen

Modelle → Modell MONERIS

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de


Allgemeine Informationen

Modelle → Modell MONERIS → Allgemeine Informationen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Modell Entwicklung

Das Modell MONERIS (MOdelling Nutrient Emissions in RIver Systems), entwickelt von BEHRENDT et al. (1999), dient zur Bilanzierung der Nährstoffeinträge in das Fließgewässersystem. Die Quantifizierung der Stickstoff- und Phosphor-Emissionen erfolgt nach Flussgebieten differenziert in dem das deutsche Elbeeinzugsgebiet in insgesamt 134 Teileinzugsgebiete unterteilt wird. Für jedes dieser Teileinzugsgebiete wird jeweils der mittlere jährliche N- und P-Eintrag berechnet. Das Modell unterscheidet sieben Eintragspfade und berücksichtigt sowohl diffuse als auch punktförmige Emissionsquellen. Die flussdifferenzierte Analyse dient dabei vor allem der Identifizierung von regionalen Belastungsschwerpunkten. Mit Hilfe der Differenzierung der Eintragspfade können für regionale Belastungsschwerpunkte die effizientesten Reduktionsmaßnahmen erarbeitet werden.

Im Elbe-DSS werden die Emissionen aus Punktquellen mit GREAT-ER simuliert; MONERIS dient zur Berechnung der diffusen Einträge in die Gewässer.

Systembeschreibung

Die von MONERIS betrachteten Pfade sind:

  • Atmosphärische Deposition;

  • Erosion;

  • Abschwemmung;

  • Grundwasser;

  • Einträge aus Dränagen;

  • Versiegelte urbane Flächen;

  • Punktquellen (nicht Teil des Elbe-DSS).

Abbildung 10.10. Im Model MONERIS behandelte Eintragspfade für Nährstoffe. Nach BEHRENDT et al. 1999

Im Model MONERIS behandelte Eintragspfade für Nährstoffe. Nach BEHRENDT et al. 1999

Datenbasis

Folgende Daten werden in MONERIS genutzt:

  • Landnutzung nach CORINE-Landcover (Daten zur Bodenbedeckung der Bundesrepublik Deutschland, Statistisches Bundesamt 1997; Corine Land Cover of Europe, EEA, Kopenhagen, Dänemark, 2001);

  • Landnutzung nach Landsat TM 1989 (IGB), für das Einzugsgebiet der Spree und der Salzazur Verfügung;

  • Bodenübersichtskarte (BÜK 1.000 BGR);

  • Karte der Mittelmaßstäbigen Landwirtschaftlichen Standortkartierung (MMK 100, Geologische Landesämter);

  • Karte der Mittelmaßstäbigen Landwirtschaftlichen Standortkartierung (MMK 25) für das Gebiet der Spree;

  • Hydrogeologische Karte von Europa des National Institute of Public Health and the Environment (RIVM, Niederlande);

  • Gewässernetz und Einzugsgebietsgrenzen (UBA);

  • Gewässernetz und Höhenlinien aus TK25 AS für das Einzugsgebiet der Spree und der Salza;

  • Digitales Höhenmodel nach USGS;

  • ArcGemeinde 2000 (ESRI-Deutschland);

  • Statistische Daten der Gemeinden und Kreise (Statistische Landesämter)

  • Dränageflächen in ausgewählten Einzugsgebieten;

  • Bodenabträge für ausgewählte Gebiete auf Gemeinde- bzw. Kreisebene (DEUMELICH und FRIELINGHAUS 1994);

  • Ergebnisse zur athmosphärischen Deposition von Stickoxiden und Ammonium im Raster von 150 km für 1985 und 50 km für 1996 und 1999 nach EMEP des Det Norske Meteorologiske Institutt (DNMI, Norwegen);

  • Daten zum Kanalnetz von den Statistischen Landesämtern;

  • Karte der Bevölkerungsdichte für das Jahr 2000 nach Landscan 1999/2000.


Gebrauch des Modells im Elbe-DSS

Modelle → Modell MONERIS → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Kopplung zum System

Der Bereich der diffusen Nährstoffeinträge in das Fließgewässersystem wird im Elbe-DSS mittels MONERIS abgebildet. Zur Quantifizierung der Stickstoff- und Phosphor-Emissionen greift MONERIS auf eine Reihe von Eingangsdaten zurück, die das jeweilige Teileinzugsgebiet charakterisieren. Im Einzelnen sind dies Einzugsgebietscharakteristika aus den Bereichen:

  • Niederschlag,

  • Bodeneigenschaften,

  • Topographie,

  • Landnutzung,

  • Hydrogeologie.

Die Quantifizierung der punktförmigen Stickstoff- und Phosphor-Emissionen erfolgt im Elbe-DSS mit Hilfe von GREAT-ER. Die Zusammenführung der aus diffusen und Punktquellen stammenden Emissionen erfolgt über eine Kopplung der beiden Modelle ( Kopplung Moneris - Greater).

Verknüpfungen mit Maßnahmen, externen Szenarien und Entwicklungszielen:

Mit Hilfe von MONERIS kann im Elbe-DSS die Wirkung verschiedener Maßnahmen und Szenarien auf die diffusen Nährstoffeinträge in das Fließgewässersystem betrachtet werden. Ein Vergleich der einzelnen Maßnahmen- bzw. Szenarieneffekte kann mit Hilfe des Entwicklungsziels „Verringerung von Stoffeinträgen“ erfolgen.

Folgende Maßnahmen wirken direkt oder indirekt (über Veränderungen der entsprechenden Einzugsgebietscharakteristika) auf MONERIS:

  • Aufforstung

  • Entsiegelung, Wasserrückhalt in Siedlungsbereichen

  • Landwirtschaftlichen Praxis

    • Erosionsschutz

    • Umstellung auf ökologischen Landbaus

    • Veränderung der Kulturartenzusammensetzung

    • Verbesserung der Wirksamkeit von Wirtschaftsdüngern

    • Verbesserung der Nährstoffausnutzung des Viehfutters

    • Wiedervernässung gedränter Flächen

  • Änderung der Viehbesatzdichte

  • Kommunale Abwasserreinigung

    • Erhöhung des Anteils der Trennkanalisation am Kanalnetz

    • Erhöhung des Ausbaugrades

    • Erhöhung des Anschlussgrades

  • Änderung der Gewässeranbindung landwirtschaftlicher Flächen.

Folgende externe Szenarien wirken auf MONERIS:

  • Klimawandel

  • Agro-ökonomische Veränderungen

  • Demographische Veränderungen.

Betroffen sind folgende Entwicklungsziele :

  • Verringerung von Stoffeinträgen;

Einschränkungen:

MONERIS wurde entwickelt vor dem Hintergrund Nährstoffbilanzierungen für große Flussgebiete vornehmen zu können. Der Fokus liegt somit auf der meso- und makroskaligen Betrachtungsebene. Dies drückt sich im Modell dadurch aus, dass jedes der betrachteten Teileinzugsgebiete als in sich homogen aufgefasst wird und durch den mittleren Zustand abgebildet wird, der in diesem Teileinzugsgebiet vorliegt. Bei lokaler Betrachtung innerhalb der einzelnen Teileinzugsgebiete können somit deutliche Abweichungen zum mittleren Zustand des gesamten Teileinzugsgebiets auftreten. Dies muss bei der Bewertung der Ergebnisse berücksichtigt werden.

Referenzen:

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHMOLL, R., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands, UBA-Texte 75/99, Berlin.

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.-G., SCHOLZ, G., WENDLAND, F. (2002) 'Quantifizierung der Nährstoffeinträge der Flußgebiete Deutschlands auf der Grundlage eines harmonisierten VorgehSystembeschreibungens', UFO-Plan des BMU Forschungsberichts 29922285 : Abschlussbericht, siehe hiezu auch http://145.253.133.76/npbilanz02/applic/default.html.


Im Modell MONERIS verwendete Ladnutzungsklassifikation

Modelle → Modell MONERIS → Im Modell MONERIS verwendete Ladnutzungsklassifikation

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

MONERIS verwendet eine vereinfachte, aus den CORINE Land Cover Klassen abgeleitete Landnutzungsklassifikation.

Urbane Flächen

Die Landnutzungsklasse 'Urbane Flächen' in MONERIS umfasst folgende Corine Landnutzungsklassen:

Tabelle 10.8. Urbane Flächen

111 | durchgängig städtische Prägung
112 | nicht durchgängig städtische Prägung
121 | Industrie- und Gewerbeflächen
122 | Strassen- und Eisenbahnnetze sowie zugeordnete Flächen
123 | Hafengebiete
124 | Flughäfen
141 | städtische Grünflächen
142 | Sport- und Freizeitanlagen

Landwirtschaftlich genutzte Fläche

In der MONERIS Landnutzungsklasse 'Landwirtschaftlich genutzte Fläche' werden die MONERIS Landnutzungsklassen 'Ackerland' und Grünland' zusammengefasst. Sie umfasst also folgende Corine Landnutzungsklassen:

Tabelle 10.9. Landwirtschaftlich genutzte Fläche

211 | nicht bewässertes Ackerland
212 | regelmäßig bewässertes Ackerland (Klasse im Elbeeinzugsgebiet nicht vorhanden)
213 | Reisfelder (nicht im Elbegebiet vorhanden)
221 | Weinbauflächen
222 | Obst- und Beerenobstbestände
223 | Olivenhaine (nicht im Elbegebiet vorhanden)
231 | Wiesen und Weiden
241 | Einjährige Kulturen in Verbindung mit Dauerkulturen
242 | komplexe Parzellenstrukturen
243 | landwirtschaftlich genutztes Land mit Flächen natürlicher Vegetation von signifikanter Größe
244 | land- und forstwirtschaftliche Flächen (Klasse im Elbeeinzugsgebiet nicht vorhanden)

Ackerland

Die Landnutzungsklasse 'Ackerland' in MONERIS umfasst die folgenden Corine Landnutzungsklassen:

Tabelle 10.10. Ackerland

211 | nicht bewässertes Ackerland
212 | regelmäßig bewässertes Ackerland (Klasse im Elbeeinzugsgebiet nicht vorhanden)
213 | Reisfelder (nicht im Elbegebiet vorhanden)
221 | Weinbauflächen
222 | Obst- und Beerenobstbestände
223 | Olivenhaine (nicht im Elbegebiet vorhanden)
241 | Einjährige Kulturen in Verbindung mit Dauerkulturen
242 | komplexe Parzellenstrukturen
243 | landwirtschaftlich genutztes Land mit Flächen natürlicher Vegetation von signifikanter Größe
244 | land- und forstwirtschaftliche Flächen (Klasse im Elbeeinzugsgebiet nicht vorhanden)

Diese MONERIS Klasse wird zusammen mit der Klasse 'Grünland' in der Klasse 'Landwirtschaftlich genutzte Fläche' zusammengefasst.

Grünland

Die Landnutzungsklasse 'Grünland' in MONERIS umfasst folgende Corine Landnutzungsklassen:

Tabelle 10.11. Grünland

231 Wiesen und Weiden

Diese MONERIS Klasse wird zusammen mit der Klasse 'Ackerland' in der Klasse 'Landwirtschaftlich genutzte Fläche' zusammengefasst.

Wald

Die Landnutzungsklasse 'Wald' in MONERIS umfasst folgende Corine Landnutzungsklassen:

Tabelle 10.12. Wald

311 | Laubwälder
312 | Nadelwälder
313 | Mischwälder

Wasserfläche

Die Landnutzungsklasse 'Wasserfläche' in MONERIS umfasst folgende Corine Landnutzungsklassen:

Tabelle 10.13. Wasserfläche

511 | Gewässerläufe
512 | Wasserflächen

Offene Tagebauflächen

Die Landnutzungsklasse 'Offene Tagebauflächen' in MONERIS umfasst folgende Corine Landnutzungsklassen:

Tabelle 10.14. Offene Tagebauflächen

131 | Abbauflächen
132 | Deponien und Abraumhalden
133 | Baustellen

Offenes Land

Die Landnutzungsklasse 'Offenes Land ' in MONERIS umfasst offene Flächen ohne Düngernutzung, also Heideland, Strände und Dünen. Es handelt sich um folgende Corine Landnutzungsklassen:

Tabelle 10.15. Offenes Land

321 | Natürliches Grünland
322 | Heiden und Moorheiden
323 | Hartlaubbewuchs (Klasse im Elbeeinzugsgebiet nicht vorhanden)
324 | Wald-Strauch-Übergangsstadien
331 | Strände, Dünen und Sandflächen
332 | Felsflächen ohne Vegetation
333 | Flächen mit spärlicher Vegetation
334 | Brandflächen (Klasse im Elbeeinzugsgebiet nicht vorhanden)
335 | Gletscher und Dauerschneegebiete (nicht im Elbeeinzugsgebiet vorhanden)

Feuchtflächen

Die Landnutzungsklasse 'Wasserfläche' in MONERIS umfasst folgende Corine Landnutzungsklassen:

Tabelle 10.16. Feuchtflächen

411 | Sümpfe
412 | Torfmoore
421 | Salzwiesen
422 | Salinen
423 | in der Gezeitenzone liegende Flächen

Verbleibende Flächen

Folgende Corine Klassen besitzen keine Entsprechung bei MONERIS:

Tabelle 10.17. Verbleibende Flächen

521 | LAGUNEN
522 | MUENDUNGSGEBIETE
523 | MEERE UND OZEANE


Atmosphärische Deposition

Modelle → Modell MONERIS → Atmosphärische Deposition

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Basis für die Ermittlung der direkten Einträge von atmosphärischer Deposition in die Gewässer ist die Kenntnis der an das Flusssystem angeschlossenen Gewässerfläche pro Einzugsgebiet. Während größere Gewässer gut in der Corine-Klassifizierung zu finden sind, werden kleinere Gewässer bei der Zuweisung der vorherschenden Nutzung einer Rasterzelle unterdrückt. Um diese dennoch berücksichtigen zu können wird von BEHRENDT et al. (2002) eine Regressionsgleichung verwendet in der neben der Einzugsgebietsgröße auch die mittlere Hangneigung des Gebietes eingeht. Die Regression wurde anhand von Daten der Gemeindestatistik, die auch kleinere Stand- und Fließgewässer aufweisst, entwickelt.

Abbildung 10.11. Vorgehen für die Ableitung der atmosphärischen Deposition

Vorgehen für die Ableitung der atmosphärischen Deposition

Basis für die Ermittlung der direkten Nährstoffeinträge infolge atmosphärischer Deposition ist die Kenntnis der an das Flusssystem angeschlossenen Gewässerfläche pro Einzugsgebiet. Während größere Gewässer in den CORINE-Landcover-Daten abgebildet werden, bleiben kleinere, auf Grund der räumlichen Auflösung, unberücksichtigt. Um diese bei der Berechnung dennoch mit einbeziehen zu können, betrachtet MONERIS folgenden regressiven Zusammenhang (BEHRENDT et al. 2002):

Aw = Awclc + 0,0052 Aezg^1,09 *SL^-0,278

mit

  • Aw - gesamte Wasserfläche in einem Flusssystem [km2]

  • Awclc - Wasserfläche nach CORINE-Landcover [km2]

  • Aezg - Einzugsgebietsfläche [km2]

  • SL - mittlere Hangneigung des Einzugsgebietes nach digitalem Höhenmodell [%]

Nach Abschätzung der an das Flusssystem angeschlossenen Gewässerfläche pro Teileinzugsgebiet wird durch Multiplikation der mittleren Stickstoff- und Phosphor-Depositionsrate der jährliche Eintrag von Stickstoff- und Phosphorverbindungen in das Fließgewässersystem pro Teileinzugsgebiet berechnet.

Datenbasis

Für Phosphorverbindungen wird in MONERIS einheitlich eine Depositionsrate von 0,37 kg P/(ha*a) verwendet. Dieser Wert wurde Literaturdaten entnommen (BEHRENDT et al. 1999).

Für die Berechnung des direkten Eintrages von Stickstoffverbindungen durch atmosphärische Deposition wurde in MONERIS auf die Ergebnisse des EMEP-Programms zurückgegriffen (TSYRO 1998). Die EMEP-Daten standen in Form von Rasterkarten mit einer Kantenlänge von 50 km als NOX-N- sowie NH4-N-Deposition in Kilogramm pro Hektar und Jahr zur Verfügung. Diese Rasterkarten wurden mit den Grenzen der Teileinzugsgebiete verschnitten und so die mittlere jährliche NOX-N und NH4-N-Depostionsrate pro Teileinzugsgebiet ermittelt.

Die in MONERIS verwendeten Depositionsraten – sowohl für Phosphor- als auch für Stickstoffverbindungen – beinhaltet Trocken- und Nassdeposition.

Rahmenbedingungen und Genauigkeit der Modellierung

In MONERIS werden für Stickstoffverbindungen mittlere jährliche Depositionsraten pro Teileinzugsgebiet und für Phosphorverbindungen eine mittlere jährliche Depositionsraten für das gesamte Elbeeinzugsgebiet verwendet. Lokale Unterschiede der Intensität des atmosphärischen Eintrags von Nährstoffen innerhalb der jeweiligen Einzugsgebiete, wie sie etwa Infolge der unterschiedlichen Niederschlagsverteilung, der Lokalisierung von Emissionsquellen sowie der jeweiligen Wetterlage entstehen, können in MONERIS somit nicht abgebildet werden. Dies muss bei der Ergebnisbewertung berücksichtigt werden.

Referenzen

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.-G., SCHOLZ, G., WENDLAND, F. (2003) Internationale Harmonisierung der Quantifizierung von Nährstoffeinträgen aus diffusen und punktuellen Quellen in die Oberflächengewässer Deutschlands. UBA Texte 23/00, Umweltbundesamt, Berlin. http://145.253.133.76/npbilanz02/applic/default.html

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands. UBA Texte 75/99, Umweltbundesamt, Berlin.

TSYRO (1998) Transboundary fluxes and exceedances to critical loads. In Transboundary acidifying Air Pollution in Europe. EMEP/MSC-W Status Report 1/98, Part 1, Oslo.


Erosion

Modelle → Modell MONERIS → Erosion

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Die Berechnung der Nährstoffeinträge über Erosion erfolgt in MONERIS entsprechend dem in der Abbildung unter dargestellten Systemdiagramm mit Hilfe des Bodenabtrags unter Berücksichtigung des Sedimenteintrags- und des Nährstoffanreicherungsverhältnisses.

Abbildung 10.12. Übersicht über den Pfades Erosion

Übersicht über den Pfades Erosion

In MONERIS werden zunächst mittlere jährliche Bodenabtragsmengen pro Teileinzugsgebiet bestimmt. Dies erfolgt durch Verschneiden der Bodenabtragskarten (siehe Datenbasis) mit den Einzugsgebietsgrenzen. Um von den langjährigen mittleren Bodenabtragsmengen auf die Sedimenteintragsmengen in das Fließgewässersystem zu schließen, wird das Sedimenteintragsverhältnis (Sediment Delivery Ratio, SDR) bestimmt. Das Sedimenteintragsverhältnis ist definiert als das Verhältnis zwischen Sedimentfracht am Abflusspunkt eines Einzugsgebietes und der im Einzugsgebiet mobilisierten Bodenmenge durch Erosion. Zur Bestimmung des Sedimenteintragsverhältnisses wurde von BEHRENDT et al. (1999) folgende nichtlineare multiple Regressionsgleichung ermittelt:

SDR = 0,012 * ((SL-0,25)^0,3*Aal^1,5)

mit

  • SL = Hangneigung aus USGS-DGM [%]

  • Aal = Anteil der Ackerfläche nach CORINE Landcover [%]

Durch Multiplikation des Sedimenteintragsverhältnisses mit den mittleren Bodenabtragsmengen erhält man pro Teileinzugsgebiet die mittlere jährliche Sedimentmenge die in das Fließgewässersystem eingetragen wird.

Zur Quantifizierung der Nährstoffeinträge über Erosion wird neben der eingetragenen Bodenmenge auch der Nährstoffgehalt des Bodenmaterials benötigt. Für Stickstoff werden Angaben zu N-Gehalten des Oberbodens von Ackerflächen aus der vorliegenden Bodenübersichtskarte (siehe Datenbasis) übernommen. Für Phosphor wird zum einen der natürliche P-Gehalt und zum anderen die durch landwirtschaftliche Nutzung angereichtet P-Menge berücksichtigt. Im Gegensatz zu Stickstoff- werden Phosphorverbindungen im Boden partikulär gebunden, wodurch es zur P-Akkumulation kommt. Der natürliche P-Gehalt der Böden wird in MONERIS mit Hilfe folgender Regressionsgleichung aus dem Tongehalt abgeschätzt, wie er der Bodenübersichtskarte (siehe Datenbasis) entnommen werden kann:

Pnat = 10,2 * TG + 150

mit:

  • PNat- P-Gehalt des Bodens [kg/ha]

  • TG - TMittlerer Tongehalt des Bodens [%]

Durch Aufaddieren der akkumulierten P-Mengen, die für die einzelnen Bundesländer vorlagen, auf die natürlichen P-Gehalte werden somit in MONERIS die P-Gehalte des Bodens ermittelt.

Da der Transport des erodierten Materials ein selektiver Prozess ist, wird die feine Kornfraktion des Bodens leichter abtransportiert als die grobe Kornfraktion (WERNER et al. 1991). Aus den berechneten Nährstoffkonzentrationen des Oberbodens kann somit nicht direkt auf die Nährstoffkonzentration im Bodenabtrag geschlossen werden (AUERSWALD 1989). Es kommt vielmehr zu einer Nährstoffanreicherung im erodierten Bodenmaterial, da die Nährstoffe im Oberboden überwiegend and die Tonfraktion gebunden sind (SCHEFFER und SCHACHTSCHABEL 1998). Das Verhältnis zwischen der Nährstoffkonzentration im erodierten Bodenmaterial und der Nährstoffkonzentration im Oberboden wird als Anreicherungsverhältnis (Enrichment Ratio, ER) bezeichnet. Von BEHRENDT et al. (1999) wurde ein nichtlineares Regressionsmodell entwickelt, dass das Anreicherungsverhältnis mit Hilfe der spezifischen Schwebstofffracht – der in das Fließgewässersystem eines Einzugsgebiets eingetragenen Bodenmenge pro Einzugsgebietsfläche – erklärt. Dieses Regressionsmodell, welches Stickstoff- und Phosphorverbindungen getrennt voneinander betrachte, findet Einsatz in MONERIS:

ERn = 1,7 * Iafs^-0,47

ERp = 18 * Iafs^0,47

mit:

  • ERn - Anreicherungsverhältnis für Stickstoff [ ]

  • ARp - Anreicherungsverhältnis für Phosphor [ ]

Durch Multiplikation der mittleren jährlichen Bodenabtragsmenge mit dem Sedimenteintragsverhältnis, dem Anreicherungsverhältnis und dem jeweiligen Nährstoffgehalt des Bodens erhält man die mittlere jährliche Nährstoffeintragsmenge über Erosion.

Datenbasis

Die in MONERIS verwendeten Bodenabtragsmengen beruhen auf der von DEUMLICH und FRIELINGHAUS (1994) berechneten Bodenabtragskarte. Diese enthält gemeindebezogene mittlere jährliche Bodenabtragsmengen, die mit Hilfe der Allgemeinen Bodenabtragsgleichung (ABAG), einer von SCHWERTMANN et al. (1987) auf bayerische Verhältnisse angepasste Form der Universal Soil Loss Equation (USLE) (WISCHMEIER und SMITH 1978).

Die N-Gehalte sowie die mittleren Tongehalte des Oberbodens entstammen der Bodenübersichtskarte (BÜK 1.000) der Bundesanstalt für Geowissenschaften und Rohstoffe.

Rahmenbedingungen und Genauigkeit der Modellierung

In MONERIS wird zur Berechung der Nährstoffeinträge auf die Ergebnisse der Allgemeinen Bodenabtragsgleichung zurückgegriffen. Diese berechnet den langjährigen mittleren Bodenabtrag in Folge von Starkregenereignissen. Variabilitäten in der Häufigkeit des Auftretens von jährlichen Starkregenereignissen können somit nicht abgebildet werden. Zusätzlich wurde die Allgemeine Bodenabtragsgleichung auf bayerische Verhältnisse angepasst. Es besteht daher eine Unsicherheit der Übertragbarkeit der ABAG auf Gebiete außerhalb von Bayern. Anderseits ist die ABAG bzw. USLE mit einer Fülle von Messdaten weltweit das am besten abgesicherte Bodenerosionsmodell (MÄRKER 2001).

Anzumerken bleibt, dass die ABAG nur flächenhafte Erosion berücksichtigt. Ereignisse in Form von Gerinneerosion werden nicht abgebildet. Allerdings ist das Ausmaß der flächenhaften Erosion für die Betrachtung von Nährstoffeinträgen auf der Ebene von Flusseinzugsgebieten unter deutschen Verhältnissen von größerer Bedeutung (AUERSWALD 1998).

Referenzen

AUERSWALD, K. (1989) Prognose des P-Eintrags durch Bodenerosion in die Oberflächengewässer der BRD. In: Mitteilungen der Deutschen Bodenkundlichen Gesellschaft, Bd. 59/11, S. 661 – 664.

AUERSWALD, K. (1998) Bodenerosion durch Wasser. In: RICHTER (Hrsg.): Bodenerosion: Analyse und Bilanz eines Umweltproblems. Wissenschaftliche Buchgesellschaft, Darmstadt.

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands, UBA-Texte 75/99, Berlin.

DEUMLICH, D., FRIELINGHAUS, MO. (1994) Eintragspfade Bodenerosion und Oberflächenabfluss im Lockergesteinsbereich. In WERNER, W. und WODSAK, O.-P. (Hrsg.): Stickstoff- und Phosphoreintrag in Fließgewässer Deutschlands unter besonderer Berücksichtigung des Eintragsgeschehens im Lockergesteinsbereich der ehemaligen DDR. Schriftenreihe agrarspectrum 22, 50-84; Verlagsunion Agrar, Frankfurt/M.

MÄRKER, M. (2001) Regionale Erosionsmodellierung unter Verwendung der Erosion Response Units (ERU) am Beispiel zweier Flusseinzugsgebiete im südlichen Afrika. Dissertation an der Friedrich-Schiller-Universität Jena.

SCHEFFER, F., SCHACHTSCHABEL, P. (1998) Lehrbuch der Bodenkunde. 14.Aufl., Ferdinand Enke Verlag, Stuttgart.

SCHWERTMANN, U. VOGEL, W., KAINZ, M (1987) Bodenerosion durch Wasser: Vorhersage des Abtrags und Bewertung von Gegenmaßnahmen. 2.Aufl., Ulmer-Verlag, Stuttgart.

WERNER, W. AUERSWALD, K. OLFS, H.-W., ISERMANN, K. (1991) Stickstoff- und Phosphoreintrag in Oberflächengewässer über „diffuse Quellen“. In: HAMM, A. (Hrsg.): Studie über Wirkungen und Qualitätsziele von Nährstoffen in Fließgewässern. Academia Verlag, Sankt Augustin, 665-764.

WISCHMEIER,W.H., SMITH, D.D. (1978) Predicting Rainfall Erosion Losses – A Guide to Conservation Planning. Agricultural Handbook 537, USDA, Washington DC.


Abschwemmung

Modelle → Modell MONERIS → Abschwemmung

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Der Pfad „Abschwemmung“ modelliert die im Oberflächenabfluss gelöst transportierte Nährstoffmenge. Er berücksichtigt nur den Nährstoffeintrag von Grünland, Ackerflächen sowie offenen Flächen. Die mit dem Oberflächenabfluss eingetragene Nährstoffmenge von urbanen Flächen wird über den Pfad „Versiegelt urbane Flächen“ modelliert. Für Wald- und Feuchtgebiete wird in MONERIS davon ausgegangen, dass auf diesen Flächen kein Oberflächenabfluss auftritt, der bis in das Fließgewässersystem gelangt.

Abbildung 10.13. Subsystem Abschemmung

Die Berechnung des Oberflächenabflusses erfolgt mittels des Ansatzes von LIEBSCHER und KELLER (1972). Der gesamte mittlere Jahresabfluss sowie der Oberflächenabfluss werden dabei anhand des mittleren Jahresniederschlags, des mittleren Niederschlags im Sommer- sowie Winterhalbjahr mit Hilfe von Regressionsgleichungen abgeschätzt:

Ag = 0,86 * Nj - 111,6 * (Nso / Nwi) - 241,4

Ao = Ag * 2 * 10^-6 * ( Nj -500)^1,65

mit:

  • Ag - Mittlerer jährlicher Gesamtabfluss [mm/a]

  • Ao - Mittlere jährliche Oberflächenabflusshöhe [mm/a]

  • Nj - Mittlere jährliche Niederschlagshöhe [mm/a]

  • Nso - Mittlere Niederschlagshöhe im Sommerhalbjahr [mm/a]

  • Nwi - Mittlere Niederschlagshöhe im Winterhalbjahr [mm/a]

Bei der Berechnung der mittleren Nährstoffkonzentration im Oberflächenabfluss wird in MONERIS davon ausgegangen, dass sich diese für jedes Flussgebiet flächengewichtet aus den Konzentrationen der für den Oberflächenabfluss relevanten Flächen – Ackerland, Grünland und offene Flächen – ermitteln lässt. Es werden folgende mittlere Nährstoffkonzentrationen für den Oberflächenabfluss von den unterschiedlichen Flächennutzungstypen angenommen:

Tabelle 10.18.

Nutzungsart | Stickstoffkonzentration im Oberflächenabfluss [g N/m³] | Phosphorkonzentration im Oberflächenabfluss [g P/m³]
Ackerland | 0,3+NDep/NJ | 0,8
Grünland | NDep/NJ | 0,2
Offene Flächen | NDep/NJ | 0,05

mit:

  • Ndep - Mittlere jährliche Stickstoffdepositionsrate (Siehe Eintragspfad: „Atmosphärisch Deposition“)

  • Nj - Mittlere jährliche Niederschlagshöhe [mm/a]

Datenbasis

Die in MONERIS angenommene gelöste Stickstoffkonzentration auf Ackerflächen geht auf die von WERNER et al. (1991) veröffentlichte Konzentration von 0,3g N/m3 zurück. Dabei wird jedoch nicht, der bereits im Niederschlag enthaltene Stickstoff in Form von NOX-N und NH4-N berücksichtigt. Deshalb wird in MONERIS zusätzlich die N-Konzentration des Niederschlags eingerechnet, wie sie sich aus der N-Depositionsrate ergibt (vergleiche Eintragspfad: „Atmosphärische Deposition“).

Die in MONERIS angenommenen gelösten Phosphorkonzentrationen gehen auf die von BEHRENDT et al. (1999) abgeleitete Regressionsbeziehung der wasserextrahierbaren P-Konzentration in Abhängigkeit der P-Sättigung des Bodens zurück:

Cp = 0,0046 + 6,18 * 10^-7 * e^(PSD*0,1564)

mit:

  • Cp - Wasserextrahierbare P-Konzentration [mg P/l]

  • Nwi - P-Sättigung des Bodens [%]

In MONERIS wird weiter angenommen, dass die P-Sättigung für Ackerland bei 90%, für Grünland bei 70% und für natürliche offene Flächen bei 50% liegt. Daraus ergeben sich die P-Konzentrationen im Oberflächenabfluss von 0,8 g P/m3, 02, g P/m3 und 0,05 g P/m3.

Rahmenbedingungen und Genauigkeit der Modellierung

Der in MONERIS verwendete Ansatz zur Berechnung des Oberflächenabflusses berücksichtigt lediglich meteorologische Parameter. Ein veränderter Wasserrückhalt im Boden, in Folge sich verändernder Bodeneigenschaften sowie landwirtschaftlicher Anbaumethoden können somit in MONERIS nicht abgebildet werden.

Referenzen

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands, UBA-Texte 75/99, Berlin

LIEBSCHER, H.-J., KELLER, R. (1972) Abfluss. In: KELLER, R. (Hrsg.): Hydrologischer Atlas der Bundesrepublik Deutschland. Deutsche Forschungsgemeinschaft, Bonn.

WERNER, W., AUERSWALD, K., OLFS, H.-W., ISERMANN, K. (1991) Stickstoff- und Phosphoreintrag in Oberflächengewässer über „diffuse Quellen“. In: HAMM, A. (Hrsg.): Studie über Wirkungen und Qualitätsziele von Nährstoffen in Fließgewässern. Academia Verlag, Sankt Augustin, 665-764.


Grundwasser

Modelle → Modell MONERIS → Grundwasser

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Die über den Grundwasserpfad eingetragene Nährstofffracht berechnet sich aus dem Produkt des Grundwasserabflusses (inklusive Interflow) mit der Nährstoffkonzentration im Grundwasser.

Die Höhe des Grundwasserabflusses wird in MONERIS aus der Wasserbilanz eines Teileinzugsgebietes ermittelt, d.h. aus der Differenz des gemessenen Gesamtabflusses und den in MONERIS berechneten einzelnen Abflusskomponenten (Dränspende, Oberflächenabfluss, Abfluss von versiegelten Flächen und Direktniederschlag in das Fließgewässersystem).

Abbildung 10.14. Subsystem Grundwasser

Die Phosphorkonzentration im Grundwasser wird in MONERIS in Abhängigkeit der jeweiligen Flächennutzung sowie der Bodenart geschätzt. Für die unterschiedlichen Flächentypen werden folgende Konzentrationen angenommen:

Tabelle 10.19.

Bodentyp | Nutzungsart | P-Konzentration im Grundwasser [g P/m³]
Sandboden | Landwirtschaft | 0,1
Lehm | Landwirtschaft | 0,03
Niedermoor | Landwirtschaft | 0,1
 | Wald/Offene Flächen | 0,01

Die Berechnung der Stickstoffkonzentrationen im Grundwasser erfolgt unter Berücksichtigung regional differenzierter N-Überschüsse auf landwirtschaftlichen Flächen. Dazu werden zunächst die potentiellen Stickstoffkonzentrationen im Sickerwasser berechnet, um unter Berücksichtigung der Aufenthaltszeiten des Wassers in der gesättigten und ungesättigten Bodenzone daraus die Stickstoffkonzentrationen im Grundwasser abzuleiten.

Die Abschätzung der Verweilzeiten des Wassers in der ungesättigten Zone basiert auf einem eindimensionalen Gleichgewichtsansatz. Es wird davon ausgegangen, dass sich im langjährigen Mittel nur die Menge des versickerten Niederschlages nach unten Richtung Grundwasser bewegt, welche die nutzbare Feldkapazität übersteigt (HENNINGS 1994). Es wird weiter davon ausgegangen, dass der Oberflächenabfluss bereits nach kurzer Zeit in den Boden einsickert und zwischen Interflow und Basisabfluss nicht unterschieden werden braucht. Die Verweilzeiten in der ungesättigten Bodenzone berechnen sich dann nach folgender Formel:

Tuz = (nFKuz / Qt)* Muz

mit:

  • Tuz - Verweilzeit in der ungesättigten Bodenzone

  • Qt - Gesamtabflusshöhe [mm/a]

  • nFKuz - Mittlere nutzbare Feldkapazität in der ungesättigten Bodenzone[Vol-%]

  • Muz - Grundwasserflurabstand [m]

Die konkrete Ableitung der Verweilzeit in der ungesättigten Zone gestaltet sich jedoch schwierig, da:

- eine flächendeckende Flurabstandskarte fehlt,

- die in der Bodenübersichtskarte angegebenen bodenphysikalischen Parameter nur für eine Profiltiefe von höchsten 2m angegeben werden; für Grundwasserferne Standorte (Flurabstand >2m) somit die nutzbare Feldkapazität nicht bestimmbar ist

- und aus dem gleichen Grund keine Flurabstände aus den Bodenübersichtskarten abgeleitet werden können.

Aufgrund dieser Probleme wurden Verweilzeiten in der ungesättigten Bodenzone berechnet, die auf einen potentiellen Flurabstand von 1m, 2m, 5m, 10m oder 20m bezogen sind. Der jeweils betrachtete potentielle Flurabstand wurde, unabhängig vom (nicht bekannten) realen Flurabstand, flächendeckend für das Bundesgebiet angesetzt (BEHRENDT et al. 2002).

Die in MONERIS verwendeten Verweilzeiten des Wassers in der gesättigten Bodenzone, d.h. die Grundwasserverweilzeiten, gehen auf das Modell WEKU (WENDLAND und KUNKEL 1997) zurück. Dieses bezieht sich nur auf den oberen Grundwasserleiter und basiert auf der Annahme, dass die Strömungslinien im Aquifer annähernd parallel zur Grundwasseroberfläche verlaufen.

Durch Aufsummieren der Verweilzeit des Wassers in der ungesättigten und gesättigten Bodenzone kann in MONERIS die Aufenthaltszeit des Grundwassers vom der Versickerung in den Boden bis hin zum Austritt in das Fließgewässernetz abgeschätzt werden. Dies erfolgt in MONERIS auf der Ebene von Teileinzugsgebieten. Diese Abschätzung der Grundwasseraufenthaltszeiten ermöglicht es nachzuvollziehen aus welchen Stickstoffüberschüsse der zurückliegenden Jahre die heutige Stickstoffkonzentration im Grundwasser sich zusammensetzen. Um diesen Pufferungseffekt des Grundwassers zu berücksichtigen, wird in MONERIS die Stickstoffkonzentration im Sickerwasser nicht auf der Grundlage der heutigen Stickstoffüberschüsse auf landwirtschaftlichen Flächen berechnet, sondern auf der Grundlage der mittleren Stickstoffüberschüsse des jeweiligen Zeitraums, der durch die Grundwasseraufenthaltszeit bestimmt wird. Auf diese Weise wird in MONERIS der Effekt abgebildet, dass ein deutlicher Rückgang der Stickstoffüberschüsse sich in den Grundwasserkonzentrationen der Gebiete mit kurzer Grundwasseraufenthaltszeit nach kurzer Zeit deutlich widerspiegelt, in Gebieten mit langer Grundwasseraufenthaltszeit aber kaum eine Wirkung erkennbar ist.

Die Stickstoffkonzentration im Sickerwasser wird schließlich in MONERIS wie folgt berechnet:

Csw,n = (N us,gwa * AH) / SW

mit:

  • Csw,n - N-Konzentration im Sickerwasser [g N/m3]

  • Nus,gwa - Mittlerer N-Überschuss auf landwirtschaftlichen Flächen in Abhängigkeit der Grundwasseraufenthaltszeit

  • SW - Sickerwasserhöhe [mm/a]

  • AH - Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers [ ]

Die Stickstoffkonzentration des Grundwassers berechnet sich in MONERIS auf der Grundlage der Stickstoffkonzentration des Sickerwassers unter Abschätzung der Denitrifikation von Nitrat in der ungesättigten Bodenzone mit Hilfe folgender Gleichung:

mit:

  • Cgw,n - N-Konzentration im Grundwasser [g N/m3]

  • Csw,n - N-Konzentration im Sickerwasser [g N/m3]

  • SW - Sickerwasserhöhe [mm/a]

  • Ahgi - Fläche im Einzugsgebiet des hydrologischen Einheit i [km2]

  • AEZG - Einzugsgebietsfläche [km2]

  • Kli, K2i, - Modellkoeffizienten

Das in MONERIS angewendete Denitrifikationsmodell wurde mittels nichtlinearer Ausgleichsrechnung bestimmt. Dabei wird zwischen unterschiedlichen hydrologischen Bedingungen differenziert. Die Modellkoeffizienten k1i und k2i sind daher für die unterschiedlichen hydrogeologischen Einheiten wie folgt definiert:

Tabelle 10.20.

Hydrologische Einheit HGi | k1i | k2i
HG1: Lockergesteinsbereich gut durchlässig | k11=2,752 | k21=-1,54
HG2: Lockergesteinsbereich schwach durchlässig | k12=68,56 | k22=-1,96
HG3: Festgesteinsbereich gut durchlässig | k13=6,02 | k23=-0,9
HG4: Festgesteinsbereich schwach durchlässig | k14=0,0127 | k24=0,66

Datenbasis

Die in MONERIS verwendeten Phosphorkonzentrationen im Grundwasser in Abhängigkeit des jeweiligen Flächentyps wurden der Literatur entnommen (BEHRENDT et al. 1999).

Die in MONERIS verwendeten Nährstoffüberschüsse entstammen dem Modell zur „Bilanzierung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen“, wie es auch im Elbe-DSS integriert wurde (BACH et al. 1998).

Rahmenbedingungen und Genauigkeit der Modellierung

Die Berechnung der Verweilzeiten in der ungesättigten Bodenzone ist auf Grund der fehlenden Datenbasis mit hoher Unsicherheit behaftet. Hinzu kommt, dass sich die in MONERIS verwendeten Verweilzeiten in der gesättigten Bodenzone, wie sie mit dem WEKU-Modell berechnet wurden, nur auf den obersten Grundwasserleiter beziehen. WEKU wurde zudem für den Einsatz in Lockergesteinsregionen entwickelt. Die Übertragung der Modellergebnisse auf den Festgesteinsbereich ist mit hoher Unsicherheit behaftet. Die Abschätzung der Grundwasseraufenthaltszeiten ist daher aus den eben genannten Gründen nur als grobe Abschätzung zu bewerten.

Referenzen

BACH, M., FREDE, H.-G., SCHWEIKART, U., HUBER, A. (1998) Regional differenzierte Bilanzierung der Stickstoff- und Phosphorüberschüsse der Landwirtschaft in den Gemeinden/Kreisen Deutschlands. Forschungs- und Entwicklungsvorhaben 296 25 515 des Umweltbundesamt.

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands, UBA-Texte 75/99, Berlin.

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.-G., SCHOLZ, G., WENDLAND, F. (2002) 'Quantifizierung der Nährstoffeinträge der Flußgebiete Deutschlands auf der Grundlage eines harmonisierten Vorgehens', UFO-Plan des BMU Forschungsberichts 29922285 : Abschlussbericht, siehe hiezu auch http://145.253.133.76/npbilanz02/applic/default.html

HENNINGS, V. (1994) Methodendokumentation Bodenkunde – Auswertungsmethoden zur Beurteilung der Empfindlichkeit und Belastbarkeit von Böden. Geologisches Jahrbuch, Reihe F, Hannover.

WENDLAND, F., KUNKEL, R. (1999) Der Landschaftswasserhaushalt im Elbeeinzugsgebiet (deutscher Teil). Hydrologie und Wasserbewirtschaftung, Bd. 5, S. 226 – 232.


Einträge aus Dränagen

Modelle → Modell MONERIS → Einträge aus Dränagen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Die Quantifizierung der Nährstoffeinträge über Dränageflächen erfolgt in MONERIS auf der Basis der Dränagenflächengröße, der Dränspende und der mittleren Nährstoffkonzentration der Dränwässer.

Abbildung 10.15. Subsystem Einträge aus Dränagen

Subsystem Einträge aus Dränagen

Da Informationen bzgl. Dränageflächen im Allgemeinen nicht zur Verfügung stehen, werden diese mittels Regressionsfunktion geschätzt:

Adr = 0,1059 * Amo + 0,1158 * Aau + 0,5045 * Astl + 0,0902 * Agws

mit:

  • Adr - Gedränte Fläche [km2]

  • Amo - Fläche der Moorstandorte [km2]

  • Aau - Fläche der Auenstandorte [km2]

  • Astl - Fläche der staunassen Tiefenlehm- und Lehmstandorte [km2]

  • Agws - Fläche der Grundwassersandstandorte [km2]

Dies bedeutet, dass im Mittel 10,6% der Moorstandorte, 11,6% der Auenstandorte, 50,5 der staunassen Tiefenlehm- und Lehmstandorte sowie 9% der grundwassernahen Sandstandorte gedränt sind.

Die Dränspende berechnet sich in MONERIS in Anlehnung an KRETSCHMAR (1977) auf der Basis der Sommer- und Winterniederschläge. Danach setzt sich der Dränabfluss aus 50% der Winter- und 10% der Sommerniederschlagsmengen zusammen. Auf diese Weise werden die regionalen Unterschiede der Niederschlags- und Abflussverteilung berücksichtigt.

Die in MONERIS verwendeten P-Konzentrationen im Dränwasser werden nach Sand-, Lehm- und Moorböden unterschieden:

Tabelle 10.21. Bodenartbezogene Phosphorkonzentrationen im Dränagewasser

Bodenart | Phosphorkonzentration im Dränagewasser [mg P/l]
Sandboden | 0,2
Lehm | 0,06
Niedermoor | 0,3

Die Berechnung der N-Konzentrationen in den Dränauslässen wird auf der Basis der regional differenzierten N-Überschüsse nach folgender Gleichung berechnet (FREDE und DABBERT 1998):

Cdr,n = ((MNus^0,85) * AH) / SW

mit:

  • Cdr,n - N-Konzentration in den Dränauslässen [g N/l]

  • AH - Austauschhäufigkeit des pflanzenverfügbaren Bodenwassers [ ]

  • SW - Sickerwasserhöhe [mm/a]

Durch Multiplikation der Dränageflächen mit der mittleren jährlichen Dränspende sowie der Nährstoffkonzentration im Dränageabfluss wird in MONERIS der mittlere jährliche Nährstoffeintrag in das Fließgewässersystem über Dränagen berechnet.

Datenbasis

Die in MONERIS verwendeten Phosphorkonzentrationen an den Dränauslässen in Abhängigkeit des jeweiligen Flächentyps wurden der Literatur entnommen (BEHRENDT et al. 1999).

Die in MONERIS verwendeten Stickstoffüberschüsse entstammen dem Modell zur „Bilanzierung der Nährstoffüberschüsse auf landwirtschaftlichen Flächen“, wie es auch im Elbe-DSS integriert wurde (BACH et al. 1998).

Rahmenbedingungen und Genauigkeit der Modellierung

Die Berechnung der Nährstoffeinträge von Dränageflächen erfolgt in MONERIS auf der Ebene von Teileinzugsgebieten. Dies äußert sich dadurch, dass pro Teileinzug der mittlere jährliche Stickstoffüberschuss sowie mittlere Phosphorkonzentrationen an den Dränauslässen und mittlere Sickerwasserhöhen angenommen werden. Lokale Unterschiede innerhalb der jeweiligen Teileinzugsgebiete können somit in MONERIS nicht abgebildet werden. Dies muss bei der Ergebnisbewertung berücksichtigt werden.

Referenzen

BACH, M., FREDE, H.-G., SCHWEIKART, U., HUBER, A. (1998) Regional differenzierte Bilanzierung der Stickstoff- und Phosphorüberschüsse der Landwirtschaft in den Gemeinden/Kreisen Deutschlands. Forschungs- und Entwicklungsvorhaben 296 25 515 des Umweltbundesamt.

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands, UBA-Texte 75/99, Berlin.

FREDE, H.-G., DABBERT, S. (1998) Handbuch zum Gewässerschutz in der Landwirtschaft. Ecomed, Landsberg.

KRETZSCHMAR, R. (1977) Stofftransport in ländlichen Entwässerungsgräben und Vorflutern. In: Landwirtschaftliche Forschung, 30.


Versiegelte urbane Flächen

Modelle → Modell MONERIS → Versiegelte urbane Flächen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Bei der Quantifizierung der N- und P-Einträge von urbanen Flächen werden in MONERIS die folgenden Eintragspfade separat berechnet:

  • Einträge von versiegelten Flächen über die Trennkanalisation,

  • Einträge über Mischkanalisationsüberläufe,

  • Einträge von Haushalten und versiegelten Flächen, die an der Kanalisation nicht, aber an keiner Kläranlage angeschlossen sind,

  • Einträge von Haushalten ohne Kanalisationsanschluss.

Abbildung 10.16. Subsystem Versiegelte urbane Flächen

Subsystem Versiegelte urbane Flächen

Grundlage der Berechnungen ist die Ermittlung der versiegelten urbanen Fläche. Diese kann auf Basis der gesamten urbanen Fläche sowie der Bevölkerungsdichte nach dem Ansatz von HEANEY et al. (1976) bestimmt werden:

mit:

  • Aurbv - Versiegelte urbane Fläche [km2]

  • Aurb - Gesamte urbane Fläche [km2]

  • Edichte - Bevölkerungsdichte [E/km2]

Die gesamte versiegelte urbane Fläche wird im Anschluss auf die verschiedenen Kanalisationssysteme aufgeteilt. Dazu werden in MONERIS die Statistiken der Bundesländer bzw. Kreise genutzt. Zur Ermittlung der Gesamtabflüsse in den verschiedenen Kanalsystemen ist die Kenntnis des spezifischen Abflusses von der versiegelten urbanen Fläche notwendig. Dieser so genannte Abflussbeiwert wird nach HEANEY et al. (1976) wie folgt berechnet:

mit:

  • aurbv - Abflussbeiwert [ ]

  • Aurbv - Versiegelte urbane Fläche [km2]

  • Aurb - Gesamte urbane Fläche [km2]

Die Gesamtabflussmenge in den verschiedenen Kanalsystemen berechnet sich schließlich durch Multiplikation der mittleren jährlichen Niederschlagsmenge mit dem Abflussbeiwert sowie der entsprechenden Flächengröße, die an dem jeweiligen Kanalsystem angeschossen ist.

Trennkanalisation

Die Nährstoffeinträge über die Trennkanalisation werden in MONERIS auf Basis spezifischer Einträge berechnet. So wird für Phosphor von einem mittlern P-Eintrag von 2,5 [kg P/(ha*a)] ausgegangen. Den spezifischen Stickstoffeinträgen werden die Werte der atmosphärischen N-Deposistion (Vergl. „AtmosphärischE Depostition“) zu Grunde gelegt. Für die zusätzlich zu berücksichtigenden N-Einträge durch Laubfall und tierische Exkremente werden pauschal 4 [kg N/(ha*a)] angenommen.

Mischkanalisationsüberlauf

In MONERIS wird davon ausgegangen, dass die Anzahl der Tage mit Mischkanalisationsentlastung einerseits von der Anzahl der Starkregentage und andererseits vom Ausbaugrad der Kanalisation, d.h. deren Speichervolumen abhängig ist. Demnach wird die Anzahl der Tage mit Mischkanalisationsentlastung wie folgt berechnet:

mit:

  • Znt - Anzahl der Tage mit Mischkanalentlastung [ ]

  • REo - Entlastungsrate bei einem Speichervolumen von 0 m³/ha im Kanalsystem [%]

  • REst - Aktuelle Entlastungsrate [%]

  • Nj - Mittlere jährliche Niederschlagssumme [mm/a]

Die Entlastungsrate einer Mischkanalisation ist Abhängig vom jeweiligen Ausbaugrad, d.h. dem Speichervolumen, das im Mischsystem angelegt ist, um einen Teil des bei Starkregen anfallenden Schmutzwassers zurückzuhalten und erst verzögert der Kläranlage zuzuführen. Nach MEIßNER (1991) kann die Entlastungsrate wie folgt bestimmt werden:

mit:

  • RE - Entlastungsrate des Mischsystems [%]

  • qr - Regenabflussspende [l/(ha*a)]

  • Vs - Speichervolumen [m3/ha]

  • Nj - Mittlere jährliche Niederschlagssumme [mm/a]

MEIßNER (1991) geht davon aus, dass das Speichervolumen bei 100% Ausbaugrad 23,3 m3/ha beträgt. Bei einem Ausbaugrad von 10% ist das Speichervolumen null. Auf dieser Grundlage wird in MONERIS die Anzahl der Tage mit Mischkanalisationsüberlauf pro Teileinzugsgebiet berechnet.

Nach MOHAUPT et al.(1998) kann davon ausgegangen werden, dass nahezu der gesamte abflusswirksame Niederschlag von urbanen Flächen lediglich an den Starkregentagen des Jahres realisiert wird. Zusätzlich zum Niederschlagswasser befindet sich auch gewerbliches und Haushaltsabwasser in der Kanalisation. Die jährliche Wassermenge die sich an Starkregenereignissen in der Mischkanalisation befindet wird in MONERIS demnach wie folgt berechnet:

mit:

  • Qurbm - Jährliche Wassermenge in der Mischkanalisation an Starkregentagen [m3/a]

  • aurbv - Abflussbeiwert [ ]

  • Nj - Mittlere jährliche Niederschlagssumme [mm/a]

  • Aurbvm - Versiegelte urbane Fläche mit Mischkanalisationsanschluss [km2]

  • Znt - Anzahl der Tage mit Mischkanalentlastung [ ]

  • Eka - An die Kläranlage angeschlossne Einwohner

  • qe - Einwohnerspezifische Abflussspende (=130[l/(E*d)])

  • agew - Anteil der Gewerbefläche an der gesamten urbanen Fläche (=0,8%)

  • qgew - Spezifische Abflussspende von gewerblichen Flächen (=0,5 [l/(ha*s])

  • Aurb - Gesamte urbane Fläche [km2]

Die Nährstoffkonzentration in der Mischkanalisation im Entlastungsfall wird in MONERIS über die spezifischen Einträge von der versiegelten urbanen Fläche (Vgl. Trennkanalisation), den einwohnerspezifischen N- und P-Abgaben sowie den Konzentrationen im gewerblichen Abwasser berechnet. Die angenommen Nährstoffkonzentrationen bzw. Eintragsmengen werden in die Tabelle zusammengestellt.

Tabelle 10.22.

Nährstoff | Nährstoffeintragsmenge von versiegelter urbaner Fläche ASURBA | Einwohnerspezifische Nährstoffabgabe AGE | Nährstoffkonzentration im gewerblichen Abwasser CGEW
Stickstoff | 4 + NDep [kg N/(ha*a)] | 11 [g N/(E*d)] | 1,0 [g N/m³]
Phosphor | 2,5 [kg P/(ha*a)] | 1,8 [g P/(E*d)] | 0,1 [g P/m³]

mit:

  • Ndep - Mittlere jährliche Stickstoffdepositionsrate (Siehe Eintragspfad: „Atmosphärische Deposition“)

Die gesamt über Mischkanalisationsüberläufe in ein Flussgebiet eingetragene Nährstoffmenge wird abschließend in MONERIS aus dem Produkt der Nährstoffkonzentration, der Abwassermenge sowie der jeweiligen Entlastungsrate im Teileinzugsgebiet berechnet.

Kanalisation ohne Kläranlagenanschluss

In MONERIS wird davon ausgegangen, dass auch ein Anteil der urbanen Fläche zwar an keiner Kläranlage aber an einer Kanalisation angeschlossen ist. Dieser Anteil der urbanen Fläche an der gesamten versiegelten urbanen Fläche wird in MONERIS abgeschätzt, indem angenommen wird, dass er dem Bevölkerungsanteil mit Kanalisationsanschluss, ohne Kläranlagenanschluss entspricht. Der Stoffeintrag von diesen Flächen wird entsprechend den urbanen Flächen mit Trennkanalisationsanschluss berechnet.

Für die angeschlossene Bevölkerung wird davon ausgegangen, dass nur der gelöste Anteil der Nährstoffabgabe des Menschen in die Kanalisation gelangt (60% der P- bzw. 80% der N-Abgabe), da der partikuläre Anteil in Kleinkläranlagen oder Sammelgruben zurückgehalten wird.

Haushalte ohne Kanalisationsanschluss

In Neubaugebieten ist davon auszugehen, dass die gesammelten Abwässer vollständig einer Kläranlage zugeführt werden müssen. Dennoch findet man noch ältere Gebäude mit eigener Sickergrube. Bei diesen Haushalten wird in MONERIS davon ausgegangen, dass nur die gelösten Nährstoffabgaben in den Boden und nach sehr unterschiedlicher Bodenpassage in die Gewässer gelangen. In der Bodenpassage wird ein Teil der Nährstoffe zurückgehalten.

Für die versiegelten Flächen ohne Kanalisationsanschluss muss ebenfalls davon ausgegangen werden, dass ein Teil der abgeschwemmten Nährstoffe im Boden zurückgehalten werden. Für die Nährstoffeinträge von diesen Flächen gilt in MONERIS:

mit:

  • EUNn,p - Nährstoffeintrag von den weder an einer Kläranlage noch an einer Kanalisation angeschlossenen Einwohnern und versiegelten Flächen [t/a]

  • R - Nährstoffrückhalt im Boden [ ]

  • ASn,p - Spezifische Nährstoffeintragsmenge von versiegelten urbanen Flächen [kg/(ha*a)] (Vgl. Tabelle oben)

  • Aurbn - Versiegelte urbane Fläche ohne Kanalisationsanschluss [km2]

  • Eurbn - Einwohner ohne Kanalisationsanschluss

  • AGn,p - Einwohnerspezifische Nährstoffabgabe [g/(E*d)] (Vgl. Tabelle oben)

  • Kabf - Abfuhrgrad [ ]

Bei diesem Pfad wird davon ausgegangen, dass Einträge von industriellen Indirekteinleitern nicht vorkommen. Für den Rückhalt der Nährstoffeinträge im Boden werden 50% angenommen, da zurzeit keine regional differenzierten Angaben verfügbar sind. Für den Abfuhrgrad – d.h. dem Anteil der Nährstoffmengen, die mit dem gesammelten Fäkalschlamm abgepumpt werden – wird in MONERIS pauschal 90% für die alten Bundesländer und 70% für die neuen Bundesländer angesetzt (BEHRENDT el al. 1999).

Datenbasis

Grundlage der der Berechnungen von Nährstoffeinträgen von urbanen Flächen sind Angaben bzgl. der Anschlussverhältnisse der Bevölkerung sowie der urbanen Flächen. MONERIS greift diesbezüglich auf die Statistiken der Bundesländer bzw. falls vorhanden auf Statistiken der Landkreise zurück. Angaben zum Ausbaugrad der Mischkanalisation entstammen ebenfalls den Statistiken der Bundesländer.

Daten bzgl. der in MONERIS angenommenen Nährstoffkonzentrationen bzw. Nährstoffeintragsmengen wurde Literaturangaben entnommen (BEHRENDT et al. 1999).

Rahmenbedingungen und Genauigkeit der Modellierung

Für die Berechnungen der Nährstoffeintragsmengen von versiegelten urbanen Flächen werden in MONERIS pauschale Annahmen bzgl. der Nährstoffkonzentrationen bzw. der spezifischen Nährstoffabgabemengen getroffen, da regional differenzierte Angaben fehlen. Die berechneten Ergebnisse repräsentieren insofern den mittleren Zustand in einem Teileinzugsgebiet. Dies muss bei der Bewertung der Ergebnisse berücksichtigt werden.

Referenzen

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands, UBA-Texte 75/99, Berlin.

HEANEY, J.P., HUBER, W.C., NIX, S.J. (1976) Storm Water Management Model Level 1 – Preliminary Screenig Procedures. EPA 600/2-76-275.

MEIßNER, E. (1991) Abschätzung der mittleren Jahresschmutzwasserfracht aus Mischwassereinleitungen. In: Wasser-Abwasser-Abfall, 7, Kassel.

MOHAUPT, V., SIEBER, U., ROOVART, J. VAN DEN, VERTSAPPEN, C.G., LANGENFELD, F., BRAUN, M. (1998) Diffuse Sources of Heavy Metals in the German Rhine Catchment. In: Proceedings 3rd International IAWO-Conference on Diffuse Pollution 3, Edinburgh.


Punktquellen

Modelle → Modell MONERIS → Punktquellen

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Subsystembeschreibung

Im Elbe-DSS werden die Emissionen aus Punktquellen mit GREAT-ER simuliert. Aus diesem Grund finden sie alle Angaben zu Punktquellen im Elbe-DSS unter dem Modell GREAT-ER und den Stofffrachten im Einzugsgebiet.


Modell HBV-D

Technische Beschreibung
Entwicklung HBV Elbe und Kalibrierung
Gebrauch des Modells ins Elbe-DSS

Modelle → Modell HBV-D

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Allgemeine Beschreibung

Das Modell, das im Elbe-DSS für die Simulation des Abflusses auf Grund des Eingabe von Niederschlag gebraucht wird ist das Modell HBV. Mit dieses Modell werden Änderungen infolge von Szenarien wie Klimawandel, agrar-ökonomische Veränderungen und Demographische Veränderungen analysiert. Auch die Effekte von Landnutzungsrelevanten Massnahmen wie Aufforstung and Entsiegelung können untersucht werden. Im folgenden finden Sie die technische Beschreibung des Modells HBV-D sowie ein Beschreibung der Kalibrierung von HBV für die Elbe und des Einsatzes des Modells im Elbe-DSS.


Technische Beschreibung

Modelle → Modell HBV-D → Technische Beschreibung

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Überblick und verwendete Version

Bei dem HBV-Modell handelt es sich um ein konzeptionelles Niederschlags-Abflussmodell, das 1972 von BERGSTRÖM (1976) am SMHI entwickelt wurde. Bei der im Elbe-DSS eingesetzten Version HBV-D (KRYSANOVA et al. 1998) handelt es sich um eine von Lucas Menzel und Valentina Krysanova betriebene Weiterentwicklung des ´´Nordischen HBV-Modells´´ (p.261–289 SÆLTHUN 1996), welches selbst eine Weiterentwicklung des Ur-HBV-Modells darstellt. Der Unterschied zur ´´Nordischen HBV-Modell´´ Variante besteht in der Berücksichtigung einer zusätzlichen räumlichen Diskretisierungsebene in Form von Teileinzugsgebieten. Das ebenfalls weit verbreitete HBV-96 Modell (SMHI 1997) ermöglicht ebenfalls diese zusätzliche räumliche Ebene; die wesentlichen Unterschiede zu dieser Modell-Version bestehen in folgenden Punkten (KRYSANOVA und BRONSTERT 1999):

  • keine Begrenzung hinsichtlich der Anzahl von Teileinzugsgebieten eines Einzugsgebietes

  • Berücksichtigung von drei Abflusskomponenten im Gegensatz zu 2 in HBV-96

Räumliche Diskretisierung

HBV-D berücksichtigt damit die folgenden räumlichen Aggregierungsstufen:

  • Einzugsgebiete,

  • Teileinzugsgebiete,

  • Höhenstufen und

  • Vegetationszonen.

Das Modell kann somit als semi-gegliedert bezeichnet werden.

Ein Einzugsgebiet ist eine Zusammenstellung mehrerer Teileinzugsgebiete, deren Abfluss auf den Auslass des Teileinzugsgebietes geroutet ist. Normalerweise werden die Einzugsgebiete so abgeleitet, dass sich ein Pegel am Gebietsauslass befindet und damit eine Kalibrierung des Modells vorgenommen werden kann. Für das gesamte Einzugsgebiet werden Parameter definiert, die auf der Ebene von Teileinzugsgebieten überschrieben werden können.

Teileinzugsgebiete gehören zu einem Einzugsgebiet und bestehen wiederum aus jeweils 10 Höhenstufen. Teileinzugsgebiete generieren Abfluss - aufgeteilt in 3 Abflusskomponenten -, der auf den Auslass des Einzugsgebietes geroutet wird. Wichtigste Parameter der Teileinzugsgebietsklasse sind die Routingparameter sowie der FC-Wert. Daneben geschieht auf der Ebene der Teileinzugsgebiete die Zuordnung und Gewichtung der Niederschlags- und Temperaturstationen.

Niederschlags- und Temperaturkorrekturen erfolgen auf der Ebene von 10 Höhenstufen, aus denen jedes Gebiet besteht. Die Höhenstufen sind nochmals in Landnutzungs-Vegetationszonen unterteilt, die sich hinsichtlich ihrer Modellparamater unterscheiden.

Es werden die folgenden Vegetationzonen unterschieden: Upland, Forest, Shrub, Rock, Agricultural Area, Urban Area, Conif.forrest, Decid. Forrest, Grassland, Wetland, Traffic and Bare Soil.

Eingangsdaten und Ergebnisse

Das Modell rechnet mit fester Schrittweite von üblicherweise einem Tag; aus den an den Stationen vorliegenden Niederschlags- und Temperaturwerten (tägliche Auflösung) werden Abflusswerte ebenfalls täglicher Auflösung generiert. Zusätzlich werden Monatsmittel der potentiellen Evapotranspiration benötigt. Die Ergebnisse liegen als geroutete Abflüsse an den Gebietsauslässen sowie als ungeroutete Abflusskomponenten auf Basis der Teileinzugsgebiete vor.

Das im Elbe-DSS eingesetzte Modell rechnet auf Tagesbasis; die Evapotranspiration wird im Modell selbst anhand der Temperatur geschätzt.

Struktur des Modell

Die durch das HBV-Modell abgebildeten Prozesse und die Modellstruktur lassen sich aus folgender Abbildungen entnehmen:

Abbildung 10.17. Abgebildete Prozesse des HBV-Modells

Abgebildete Prozesse des HBV-Modells

Abbildung 10.18. Allgemeine Struktur des HBV-Modells

Allgemeine Struktur des HBV-Modells

Im Folgenden wird nur die im Elbe-DSS verwandte Version des Modells einschließlich der gewählten Optionen vorgestellt; zahlreiche andere Optionen bleiben unberücksichtigt. Für weitergehende Auskünfte sei auf SÆLTHUN (1996) verwiesen. Bei allen verwandten Parametern handelt es sich um konzeptionelle Parameter; Namensgleichheiten oder -ähnlichkeiten mit bestehenden Parametern legen eine gewisse Nähe zwischen realen Parametern und den konzeptionellen Parametern nahe, bedeuten im Umkehrschluss jedoch nicht, dass die Modell-Parameter anhand realer Daten geschätzt werden könnten.

Das Modell lässt sich in 4 Hauptkomponenten unterteilen:

  1. Schneemodell: dient der Berechnung von Schneeakkumulation und Schneeschmelze. Besitzt drei freie Parameter: Schneefall-Korrektur, Schwellentemperatur zum Übergang zwischen Regen und Schneefall sowie der Tag-Grad-Faktor.

  2. Bodenmodell: berechnet die Bodenfeuchte des gesamten Teileinzugsgebietes. Wird von drei freien Parametern kontrolliert: Maximaler Wassergehalt der Böden im Teileinzugsgebiet, Faktor zur Aufteilung des Bodenwassers in Speicherung und Absickerung sowie ein Faktor, der die Reduktion der potentiellen Evapotranspiration beschreibt.

  3. Abflußmodell: Transformation des aus dem Bodenmodell aussickernden Wassers in drei Abflusskomponenten; das zugrunde liegende Modell beruht auf zwei Speichern und insgesamt sechs freien Parametern, die überwiegend Rückgangskonstanten beschreiben. Hinzu kommt ein Filter zur Glättung des aus den drei Abflusskomponenten generierten Abflusses.

  4. Routing: WeiterleitungRouting des Abflusses aus den Teileinzugsgebieten auf den Gebietsauslass des zugehörigen Einzugsgebietes. Zur Anwendung kommt eine einfache Dreiecksfunktion.

Zusätzlich finden einige Korrekturen der Klimaparameter sowie die Berechnung der Evapotranspiration statt.

Schneemodell

Schnee beginnt sich in einer Höhenstufe abzulagern, wenn Niederschlag bei einer Temperatur kleiner TX fällt. Solange die akkumulierte Schneemenge der Höhenstufe kleiner als SPDIST ist, erfolgt die Verteilung des Schnees gleichmäßig in der Höhenstufe. Wird der Schwellenwert SPDIST überschritten, so wird die Schneebedeckung je Höhenstufe auf 9 Teilzonen verteilt, wobei die Verteilung anhand einer lognormalverteilten Funktion abgeschätzt wird, deren Eigenschaften den Landnutzungs-/Vegetationsparameter CVMAX festgelegt werden. Die Modellierung der Schneeschmelze erfolgt nach dem Temperatur-Index (oder Tag-Grad) Verfahren:

M = Schmelzrate [mm/Zeitintervall]

CX = Temperaturabhängiger Schmelzfaktor [mm / ( °C* d)]

T = Tagesmittel der Lufttemperatur [°C]

TS = Grenztemperatur für Einsetzen der Schneeschmelze [°C]

∆t = Zeitintervall [h]

Falls T < TS gilt M = 0.

Schmelzwasser wird in der Schneedecke aufgenommen, bis der Anteil des Wassers im Schnee den Schwellenwert LV übersteigt; ab dann tritt Schmelzwasser aus dem Schneespeicher aus. Für die Betrachtung des Wasseranteils an der Schneedecke wird jede der 9 Schneezonen der Höhenstufe gesondert betrachtet.

Falls die Temperatur unter die Grenztemperatur TS fällt, gefriert das Wasser in der Schneedecke wieder, allerdings mit einer geringeren Rate als beim Schmelzen:

F = Wiedergefrierrate des in der Schneedecke gebundenen Wassers [mm]

CFR = Effizienzfaktor des Wiedergefrierens [-], < 1

CX = Temperaturabhängiger Schmelzfaktor [mm / ( °C* d)], der zusätzlich mit dem landnutzungsabhängigen Parameter CXREL multipliziert wird.

T = Tagesmittel der Lufttemperatur [°C]

TS = Grenztemperatur für Einsetzen der Schneeschmelze [°C]

∆t = Zeitintervall [h]

Bodenmodell

Das Bodenmodell erhält Input aus Schneeschmelze, in Form von Regen fallendem Niederschlag auf schneefreie Flächen oder durch aufsteigendes Wasser aus der Grundwasserzone. Aufgrund der im Bodenspeicher befindlichen Wassermenge berechnet sich die aktuelle Evapotranspiration und die Versickerung in den Boden (Perlokation). Versickerndes Wasser verlässt den Bodenspeicher dabei ohne Verzögerung und steht der Abflussbildung unmittelbar zur Verfügung.

Die maximale Versickerungsrate in die Oberzone wird durch den Parameter INFMAX [mm/d] angegeben; der Anteil des Inputs, der diesen Schwellenwert übersteigt wird ohne jegliche Verzögerung in die Oberzone transferiert.

Die aktuelle Evapotranspiration errechnet sich aus der potentiellen Evapotranspiration zuzüglich eines linearen Korrekturterms, der das Verhältnis zwischen der Bodenfeuchte und einem Schwellenwert angibt, ab dem mit der potentiellen Evapotranspirationsrate Verdunstet wird.

AE = aktuelle Evapotranspiration [mm]

PE = potentielle Evapotranspiration [mm]

SM = aktueller Bodenfeuchtegehalt [mm]

FC = maximaler Wassergehalt des Bodens [mm]

LPDEL = Landnutzungsabhängiger Parameter der angibt, ab welchem Wert die Verdunstung der potentiellen Verdunstung entspricht FC kann durch den landnutzungsabhängigen Parameter FCVEG modifiziert werden, der aktuelle maximale Wassergehalt des Bodens entspricht dann FCVEG * FC

Welcher Teil des Input Wassers in die Oberzone transportiert wird, hängt neben dem Verhältnis aus aktuellem (SM) und maximal möglichem Wassergehalt (FC) des Bodens maßgeblich vom Faktor BETA ab, der die Nichtlinearität des Zusammenhanges zwischen dem Abflusskoeffizienten CUZ/INSOIL und dem Verhältnis SM/FC angibt.

CUZ = Weitergeleitete Wassermenge [mm]

INSOIL = In den Boden gelangte Wassermenge, auch als effektiver Niederschlag bezeichnet[ mm]

SM = aktueller Bodenfeuchtegehalt [mm]

FC = maximaler Wassergehalt des Bodens [mm]

BETA = Parameter der Nichtlinearität des Zusammenhanges

Der aufsteigende Bodenwasserstrom wird vom Parameter DRAW sowie dem Sättigungsgrad von Oberzone und Bodenzone gesteuert. DRAW gibt die aufsteigende Wasserbewegung bei 1/2 *FC in mm/d an.

DRAW = Modellparameter [mm/d]

SM = aktueller Bodenfeuchtegehalt [mm]

FC = maximaler Wassergehalt des Bodens [mm]

LZ = Wassergehalt der Oberzone

LZMAX = maximaler Wassergehalt der Oberzone

∆t = Zeitschritt [d]

Abflussmodell

Das Abflussmodell beschreibt das Geschehen in der Ober- und Unterzone. Konzeptionell handelt es sich bei dem Abflussmodell um zwei lineare Speicher, die unter anderem durch ihre Rückgangskonstanten beschrieben werden. Die Bewegung von der Ober- zur Unterzone wird mit dem Parameter PERC beschrieben: solange sich Wasser in der Oberzone befindet, werden PERC [mm/d] in die Unterzone transferiert.

Das Modell kennt 2 Abflussregimes, zwischen denen mittels des Schwellenwertes UZ1 [mm] unterschieden wird.

QUZ = Abfluss aus der Oberzone [mm/d]

KUZ1 = Rückgangskoeffizient des schnellen Abflusses [1/d]

KUZ2 = Rückgangskoeffizient des langsamen Abflusses [1/d]

UZ = Wassergehalt in der Oberzone (upper zone) [mm]

UZ1 = Schwellenwert des Übergangs zwischen den Abflussregimen [mm]

∆t = Zeitschritt [d]

Die Unterzone ist ebenfalls ein lineares Reservoir mit einfachem Abflussregime.

QLZ = Abfluss aus der Unterzone [mm/d]

KLZ = Rückgangskoeffizient des sehr langsamen Abflusses [1/d]

LZ = Wassergehalt in der Unterzone (upper zone) [mm]

∆t = Zeitschritt [d]

Da der Input in die Unterzone durch den Parameter PERC limitiert ist, stellt sich bei LZMAX = PERC/KLZ ein Fliessgleichgewicht zwischen Input und Output in der Unterzone ein. Jedoch kann zusätzlich Wasser durch weitere Tiefensickerung verloren gehen, die mit dem konstanten Wert DEEP[mm/d] erfolgt.

Routing

Der Abfluss der Teileinzugsgebiete wird zum Gebietsauslass geroutet; im Elbe-DSS wird die Variante smoothing with fixed weights verwendet, die einen gleitenden Mittelwert berechnet.

Qi = Auf den Gebietsauslass gerouteter Abfluss des Teileinzugsgebietes am Tag i

Wi−j = Gewicht des vor i-j-Tagen im Teileinzugsgebiet realisierten Abflusses

QIi−j = Ungerouteter Abfluss im Teileinzugsgebiet am Tage i-j

Die Gewichte ergeben sich anhand der - mittels GIS-Netzwerk-Operationen geschätzten - Fließlänge, aus der sich die Fließgeschwindigkeit wie folgt berechnet:

T = Fließzeit in Tagen

L = Fließlänge in km

Tabelle: Routing-Gewichte

Korrekturen der Klimaparameter

Die an den Stationen gemessenen Niederschläge können über die Parameter PKORR und SKORR korrigiert werden. Dies bietet die Möglichkeit, Messfehler der Niederschlagsmesser sowie nicht repräsentative Stationen auszugleichen. Die Verteilung der Stationen kann so sein, dass Niederschläge nur in Luv- oder Lee-Lage gemessen werden, Messungen nur in Tälern erfolgen oder das am Rand des Gebietes repräsentative Messstationen ganz fehlen.

Sowohl Temperatur als auch Niederschläge werden bei ihrer Verteilung im Gebiet (also nach einer eventuellen Korrektur der Stationsdaten) mit einem einfachen linearen Ansatz höhenkorrigiert. Für Niederschlag existiert der Höhengradient PGRAD [1/100m], der die prozentuale Zunahme des Niederschlags je 100 Höhenmeter beschreibt. Ab der Höhe GRADALT [m] kann der Koeffizient durch PGRAD1 ersetzt werden; PGRAD1 [-] beschreibt die prozentuale Änderung des Niederschlags auf der Höhe GRADALT.

Die höhenabhängigkeit der Temperatur wird durch den trockenadiabatischen (TTGRAD) und den feuchtadiabatischen Höhenkoeffizienten (TVGRAD) in °C pro 100 Höhenmeter angegeben.

Die Berechnung der potentiellen Verdunstung erfolgt für Temperaturen über 5°Cmittels einer für mitteleuropäische Verhältnisse angepassten Variante der Blaney-Criddle Formel:

Die Blaney-Criddle Formel selbst (Blaney und Criddle 1950) lautet für die Berechnung von Tageswerten (DVWK 1996):

T = Tagesmittel der Temperatur in °C

S0 = tägliche astronomisch mögliche Sonnenscheindauer

SJahr = Jahressumme der täglichen astronomisch möglichen Sonnenscheindauer

Für Temperaturen unter 5°Cwird eine modifizierte Version der Ivanov Formel (WENDLING und MÜLLER 1984) angewandt, bei der die relative Feuchte als konstant bei 95% angenommen wird:

Gesondert behandelt wird die Verdunstung von Seenflächen und die Verdunstung während der Interzeption. Verdunstung von Seenflächen entspricht der potentiellen Evapotranspiration, multipliziert mit dem Korrekturfaktor CEVPL (default: 1,1), sofern der See nicht vereist ist. Ob der See vereist ist wird, wird anhand der See-Temperatur ermittelt, die durch ein einfaches autoregressives Modell geschätzt wird (Sælthun 1996):

T(t) = Tagesmittel der Temperatur in °C am Tag t

TLake(t) = Tagesmittel der Temperatur an der Oberfläche des Sees zum Tag t

TLDAY = Parameter, der das ´´Gedächtnis´´ des Sees für vergangene Temperaturwerten in Tagen beschreibt

Modifiziert wird die potentielle Verdunstung durch den landnutzungsspezifischen Parameter EPVAR, mit dem die potentielle Verdunstung korrigiert wird.

Interzeptionsspeicherung wird durch den Landnutzungs-/Vegetationsparameter ICMAX [mm] beeinflusst, der bei Anwesenheit von Schnee zusätzlich durch den Faktor WCAN (winter canopy factor) der jeweiligen Landnutzungsklasse modifiziert wird. Aus dem Interzeptionsspeicher geht Wasser mit einer rate verloren, die sich aus der potentiellen Evapotranspiration plus einem nicht temperaturabhängigen Basisevapotranspirationsfaktor CEZERO zusammensetzt. Solange der Interzeptionsspeicher gefüllt ist, wird die aktuelle Evapotranspiration aus der Bodenzone um den Faktor ERED [-](default: 0,5) verringert.

Von Schneeflächen geht - mit der angesprochenen Ausnahme des Interzeptionsspeichers - keine Evapotranspiration aus.

Referenzen

BERGSTRÖM, S. (1976) Development and application of a conceptional runoff model for Scandinavian catchments. rep. RHO, Swedish Meterological and Hydrological Institute, Norrköping, Schweden.

BLANEY, H., CRIDDLE, W. (1950) Determinating water requirements in irrigated areas from climatological and irrigation data. SCS TP 96, US Dep Abr. Div. Irrigation and Water Conservation.Swedish Meterological and Hydrological Institute

DVWK (DEUTSCHER VERBAND FÜR WASSERWIRTSCHAFT UND KULTURBAU E.V.) (1996) Ermittlung der Verdunstung von Land- und Wasserflächen. Bonn: Wirtschafts- und Verlags-Gesellschaft Gas und Wasser. Bearbeitet vom DVWK Fachausschuss Verdunstung.

KRYSANOVA, V. et al. (1998) Development and test of a spatially distributed hydrological/water quality model for mesoscale watersheds. Ecological Modelling 106(2-3), 261–289.

KRYSANOVA, V., BRONSTERT, A. (1999) Modelling river discharge for large drainage basins: from lumped to distributed approach. Hydrological Sciences - Journal des Sciences Hydrologiques 44(2), 313–331.

SÆLTHUN, N. (1996) The ´´Nordic´´HBV Model. Description and documentation of the model version developed for the project Climatic Change and Energy Production. NVE Publication 7, NorwegianWater Resources and Energy Administration, Oslo.

SMHI (Swedish Meterological and Hydrological Institute) (1997) IHMS integrated hydrological modelling system manual version 4.5. Manual, Swedish Meterological and Hydrological Institute, Norrköping, Schweden.


Entwicklung HBV Elbe und Kalibrierung

Modelle → Modell HBV-D → Entwicklung HBV Elbe und Kalibrierung

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Um die Hydrologie des Einzugsgebiets der deutschen Elbe zu modellieren, wurde das Gebiet in Teileinzugsgebiete aufgeteilt. Im weiteren wird die vorgenommene Gebietsunterteilung sowie die Kalibrierung des Modells HBV beschrieben.

Setup HBV für das deutsche Einzugsgebiet der Elbe

Das nicht tide-beeinflusste deutsche Elbe-Einzugsgebiet wurde in 20 Einzugsgebiete unterteilt. Es handelt sich dabei um folgende Pegel-Einzugsgebiete :

  • Aken, an der Elbe

  • Bad Düben, an der Vereinigten Mulde

  • Barby, an der Elbe

  • Calbe-Grizehne, an der Saale

  • Dresden, an der Elbe

  • Hadmersleben, an der Bode

  • Havelberg, an der Havel

  • Hohnstorf/Geestacht, an der Elbe

  • Laucha, an der Unstrut

  • Löben, an der Schwarzen Elster

  • Magdeburg, Strombrücke, an der Elbe

  • Naumburg-Grochlitz, an der Saale

  • Neu Darchau , an der Elbe

  • Oberthau, an der Weißen Elster

  • Rathenow, Hauptschleuse UP, an der Havel

  • Tangermünde, an der Elbe

  • Torgau 1, an der Elbe

  • Wittenberg, an der Elbe

  • Wittenberge, an der Elbe

  • Zeitz, an der Weißen Elster

Tabelle 10.23. Flächen der Einzugsgebiete

Name des Einzugsgebietes | Anzahl Teilgebiete im EZG (ohne Oberlieger) | Fläche ohne Oberlieger [km2] | Fläche incl. Oberlieger [km2] | Flächenanteil tschech. Teil
Aken | 3 | 2.050,85 | 67.989,02 | 75,6%
Bad Düben | 7 | 6.171,01 | 6.171,01 | 0,0%
Barby | 2 | 495,23 | 92.216,83 | 55,7%
Calbe-Grizehne | 7 | 4.481,74 | 23.732,58 | 0,0%
Dresden | 2 | 1.704,96 | 53.095,96 | 96,8%
Hadmersleben | 4 | 2.695,28 | 2.695,28 | 0,0%
Havelberg | 4 | 4.803,58 | 24.079,41 | 0,0%
Hohnstorf/Geestacht | 2 | 3.718,02 | 135.978,84 | 37,8%
Laucha | 10 | 6.256,23 | 6.256,23 | 0,0%
Löben | 7 | 4.276,05 | 4.276,05 | 0,0%
Magdeburg | 2 | 985,91 | 93.202,73 | 55,1%
Naumburg-Grochlitz | 8 | 5.254,70 | 11.510,94 | 0,0%
Neu Darchau | 8 | 8.464,83 | 130.209,97 | 39,5%
Oberthau | 6 | 2.580,34 | 5.044,62 | 0,0%
Rathenow | 32 | 19.275,83 | 19.275,83 | 0,0%
Tangermünde | 3 | 2.874,08 | 96.076,81 | 53,5%
Torgau | 3 | 2.154,05 | 55.250,01 | 93,0%
tschech. Teil d. EZGs | 1 | 51.391,00 | 51.391,00 | 100,0%
Wittenberg | 2 | 2.291,95 | 61.818,01 | 83,1%
Wittenberge | 4 | 1.588,92 | 121.745,14 | 42,2%
Zeitz | 4 | 2.464,28 | 2.464,28 | 0,0%

Die zugehörigen Einzugsgebiete wurden unter zu Hilfenahme des DHM 745, dass von der BfG für diese Aufgabe zur Verfügung gestellt wurde, abgeleitet. Die Ableitung der Gebietsgrenzen erfolgte mit den in der Spatial Analyst Extension von ArcGis 8.3 implementierten hydrologischen Rasterfunktionen. Um die Güte der abgeleiteten Einzugsgebiete zu erhöhen wurde zusätzlich das vorliegende feine Fliessgewässernetz des Umweltbundesamtes in das digitale Höhenmodell eingebrannt.

Die Lage der Einzugsgebietsgrenzen wurde zudem mit den von der BfG zur Verfügung gestellten Einzugsgebietsgrenzen aus dem HAD abgeglichen. Diese Einzugsgebiete sind auf der Grundlage von Flusseinmündungen vorgenommen, die nicht den im Elbe-DSS verwendeten Pegeln entsprechen. Deswegen können Sie nur äußere Hüllen der Pegel-Einzugsgebiete definieren.

Um die Kopplung mit MONERIS vornehmen zu können, wurde das Gebiet entsprechend der MONERIS Gebietsunterteilung in Teileinzugsgebiete unterteilt.

Abbildung 10.19. Im Elbe-DSS verwendete Gebietsunterteilung für HBV-D

Im Elbe-DSS verwendete Gebietsunterteilung für HBV-D

Datenbasis

Klimadaten

Vom Potsdam Institut für Klimaforschung (PIK) wurden Klimazeitreihen für 59 Temperatur- und 369 Niederschlagsstationen im deutschen Elbe-Einzugsgebiet und angrenzender Regionen zur Verfügung gestellt. Es handelt sich dabei um vom PIK aufbereitete Daten des Deutschen Wetterdienstes.

Während für den Referenzzeitraum von 1980-1996 vom Potsdamer Institut für Klimafolgenforschung berechnete virtuelle Klimastationen verwendet werden (zur Methodik siehe HABERLANDT und KITE (1998)), werden für die Berechnung der Klimaszenariodaten virtuelle Klimastationen anhand räumlicher Mittelwertbildung vorgenommen. Die Gewichte der Stationen bei der räumlichen Mittelwertbildung ergeben sich aus den Anteilen, die die Thiessen-Polygone der Klimastationen (Temperaturmessung) und der Niederschlagsstationen (Niederschlagsmessung, aber keine Temperatur) an der Gesamtfläche des Teileinzugsgebietes einnehmen.

Abbildung 10.20. Aufteilung des nicht-tide beeinflussten Elbe-Einzugsgebietes durch die Thiessen-Polygone der Klimastationen im Elbe-Einzugsgebiet

Aufteilung des nicht-tide beeinflussten Elbe-Einzugsgebietes durch die Thiessen-Polygone der Klimastationen im Elbe-Einzugsgebiet

Abbildung 10.21. Aufteilung des nicht-tide beeinflussten Elbe-Einzugsgebietes durch die Thiessen-Polygone der Klimastationen im Elbe-Einzugsgebiet

Aufteilung des nicht-tide beeinflussten Elbe-Einzugsgebietes durch die Thiessen-Polygone der Klimastationen im Elbe-Einzugsgebiet

Abflussdaten

Um das Modell kalibrieren und validieren zu können, werden Abflussdaten benötigt. Diese wurden von der BfG, einzelnen Landesämtern, der RWTH Aachen und dem PIK zur Verfügung gestellt.

Landnutzungsdaten

Die Landnutzungsdaten, die im HBV Modell verwendet wird, sind eine Vereinfachung der CORINE Daten.

Abbildung 10.22. HBV-D Landnutzungsklassen, abgeleitet von CORINE.

HBV-D Landnutzungsklassen, abgeleitet von CORINE.

Der tschechische Teil des Elbe-Einzugsgebietes

Der tschechische Teil geht in die Modellierung als Bilanzpegel ein, d.h. an der tschechischen Grenze wird der gemessene Durchflusswert zum Pegelauslass des HBV-Einzugsgebietes geroutet.

Glossar

Das Thiessen-Polygon stellt eine eindeutige Modelldefinition einer räumlichen Partitionierung dar, die unabhängig von der klassischen Einteilung in die Vektor- und Rasterwelt ist. Thiessen-Polygone werden aus einem Satz von Punkten erzeugt. Das Thiessen-Polygon eines Punktes erhält man durch Berechnen der Mittelsenkrechten von allen Nachbarpunkten zu dem untersuchten Punkt. Die Schnittpunkte dieser Mittelsenkrechten schneiden sich an den Thiessen-Scheitelpunkten, deren Verbindung das Thiessen-Polygon ergibt. Die Gesamtheit der Thiessen-Polygone bilden das Thiessen-Diagramm. (Geoinformatik Lexikon der Universität Rostock, http://www.geoinformatik.uni-rostock.de/lexikon.asp)

Kalibrierung

Jedes von den 20 Einzugsgebiete wurde mit dem Abflussdaten der Periode 1980-1990 kalibriert. Der Abbildung des Einzugsgebiete kann die Position der Abflusspegel entnommen werden.

Die Kalibrierung wurde für das Wasserbilanz und den Wert der Nash-Sutcliffe-Anzeige R2 optimiert. Die Resultate der Kalibrierung werden im Abschnitt Rahmenbedingungen gezeigt.


Gebrauch des Modells ins Elbe-DSS

Modelle → Modell HBV-D → Gebrauch des Modells ins Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Das HBV-Modell liegt am „Anfang des DSS“, was bedeutet, dass es die hydrologischen Eingangsgrößen für die meisten der anderen Modelle und Module des Elbe-DSS zur Verfügung stellt. Als Folge bewirken Szenarien und Maßnahmen, die das Resultat des HBV-Modells beeinflussen, auch Änderungen der Ergebnisse der weiteren Modelle und Module des DSS.

Szenarien und Maßnahmen

Mit diesem Modell werden die Änderungen infolge Szenarien wie Klimawandel, Agrar-ökonomische Veränderungen und Demographische Veränderungen analysiert. Auch die Effekte von Landnutzungsbezogenen Maßnahmen wie Aufforstung and Entsiegelung können evaluiert werden.

Die meisten diesen Maßnahmen und Szenarien ändern die durchschnittliche Größe und die Veränderlichkeit der Abflüsse, sowie deren Verteilung über das Einzugsgebiet. Abhängig von den Einstellungen, die vom Anwender gewählt werden, können Maßnahmen und Szenarien einen moderierenden oder zunehmenden Effekt auf die Abflussresultate (Mittelwerte und Extremen) haben.

Output zum Modul Einzugsgebiet

Die in HBV-D simulierten Abflüsse werden im Modul Einzugsgebiet verwendet um die hydrologische Parametrisierung der Modelle GREAT-ER und MONERIS anzupassen. Für GREAT-ER werden die auf die Pegel gerouteten Abflüsse der HBV-D Einzugsgebiete verwendet (Kopplung HBV-D und GREAT-ER), während MONERIS anhand der ungerouteten Abflusskomponenten der HBV-D Teileinzugsgebiete parametrisiert wird (Kopplung MONERIS und HBV-D).

Für sich alleine betrachtet bilden die Modelle GREAT-ER und MONERIS die hydrologischen Prozesse in einer statischen Art und Weise ab, können also nicht auf Veränderungen des Abflussgeschehens reagieren. Durch die Kopplung mit HBV-D wird es für diese Modelle möglich, Änderungen des Abflussgeschehens, die aufgrund von Landnutzungsänderungen oder Veränderungen des Klimas eintreten, abzubilden.

Output zum Modul Hauptstrom

Die Resultate des HBV-Modells werden für die Weitergabe an das Modul Haupstrom modul übersetzt. Da für das Modul Hauptstrom nur Ergebnisse bezüglich des Elbe-Hauptlaufes von Bedeutung sind werden die Abflussresultate von HBV an der folgenden Position entlang des Hauptstromes verwendet:

  • Dresden

  • Torgua

  • Aken

  • Barby

  • Wittenberg

  • Magdeburg

  • Tangermünde

  • Wittenberge

  • Neu Darchau

Das Zeitreihen an diesen Positionen wurden verwendet, um die statistischen Verteilungen (lognormal: Mittelwerte und Standardabweichung des logarithmierten Abflusses) der Abflüsse zu errechnen. Um die statistischen Verteilungen an anderen Positionen entlang des Flusslaufes zu erreichen wird linear zwischen den Pegeln interpoliert.

Ergebnisse und Rahmenbedingungen

Als Beispiel für den Einfluss der Klimaszenarien werden die Resultate für die unterschiedliche Szenarien für das Einzugsgebiet Bad Düben in der Tabelle unten aufgeführten gezeigt.

Tabelle 10.24. Abflusswerte [m3/s] unter dem Einfluß verschiedener Klimaszenarien für den Pegel Bad Düben, Klimwandel

 | Klima 1980-1990 | Klimaszenarium 54 | Klimaszenarium 32 | Klimaszenarium 58
Mittelwerte | 63,98 | 66,02 | 56,84 | 66,42
Standardabweichung | 60,40 | 64,84 | 54,17 | 55,62

Die Ergebnisse der Kalibrierung werden in den Tabellen unten gezeigt. Diese Ergebnisse geben auch einen Eindruck der Unsicherheit des HBV-Modells. Im Allgemeinen sind die Resultate bei Pegeln entlang des Hauptflusses besser als die für die Nebenflüsse.

Tabelle: Aggregierte Gütekriterien an den HBV-D Pegeln. Dargestellt ist die Nash-Sutcliff Effizienz (R2), die Nash-Sutcliff Effizienz der logarithmiertenWerte (R2_Log) und die relative Wasserbilanz. Die Werte sind jeweils für die Kalibrierungsperiode des Pegels und für die gesamte verfügbare Zeitperiode(inklusive der Kalibrierungsperiode) dargestellt.

Abbildung 10.23. Vergleich der Abfluss-Mittelwerte nach Einzugsgebieten für den Zeitraum 1981-1995

Vergleich der Abfluss-Mittelwerte nach Einzugsgebieten für den Zeitraum 1981-1995

Abbildung 10.24. Ergebnisse Kalibrierung Einzugsgebiete (Nash-Sutcliff R2)

Ergebnisse Kalibrierung Einzugsgebiete (Nash-Sutcliff R2)

Abbildung 10.25. Ergebnisse Kalibrierung Einzugsgebiete (relative Wasserbilanz)

Ergebnisse Kalibrierung Einzugsgebiete (relative Wasserbilanz)

Referenzen

BERGSTRÖM S. (1976) Development and application of a conceptional runoff model for Scandinavian catchments. rep. RHO, Swedish Meterological and Hydrological Institute, Norrköping, Schweden.

BLANEY, H., CRIDDLE, W. (1950) Determinating water requirements in irrigated areas from climatological and irrigation data. SCS TP 96, US Dep Abr. Div. Irrigation and Water Conservation

DVWK (DEUTSCHER VERBAND FÜR WASSERWIRTSCHAFT UND KULTURBAU E.V.) (1996) Ermittlung der Verdunstung von Land- und Wasserflächen. Bonn: Wirtschafts- und Verlags-Gesellschaft Gas und Wasser. Bearbeitet vom DVWK Fachausschuss Verdunstung.

HABERLANDT, U., KITE, G.W. (1998) Estimation of daily space-time precipitation series for macroscale watershed modelling. Hydrological Processes, 12(9), 1419-1432.

KRYSANOVA, V., MÜLLER-WOHLFEIL, D.-I., BECKER, A. (1998) Development and test of a spatially distributed hydrological/water quality model for mesoscale watersheds. Ecological Modelling 106(2-3), 261–289.

KRYSANOVA, V.,BRONSTERT, A. (1999) Modelling river discharge for large drainage basins: from lumped to distributed approach. Hydrological Sciences - Journal des Sciences Hydrologiques 44(2), 313–331.

SÆLTHUN, N. (1996) The ´´Nordic´´HBV Model. Description and documentation of the model version developed for the project Climatic Change and Energy Production. NVE Publication 7, NorwegianWater Resources and Energy Administration, Oslo.

SMHI (Swedish Meterological and Hydrological Institute) (1997) IHMS integrated hydrological modelling system manual version 4.5. Manual, Swedish Meterological and Hydrological Institute, Norrköping, Schweden.


Modell GREAT-ER

Allgemeine Information
Gebrauch des Modells ins Elbe-DSS
Komplexitätsstufen
Emissionsmodell
Chemical Fate Modell
Flussmodell

Modelle → Modell GREAT-ER

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de


Allgemeine Information

Modelle → Modell GREAT-ER → Allgemeine Information

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Modell Entwicklung

Konzentrationsberechnungen im Gewässernetz können mit Hilfe des Modellsystems GREAT-ER (Georeferenced Regional Exposure Assessment Tool for European Rivers, MATTHIES et al. 2001) durchgeführt werden, das neben der Elimination in Kläranlagen Transport- und Abbauprozesse im Fliessgewässer beschreibt. Grundlage ist eine aufgearbeitete Version des feinen UBA-Gewässernetzes, das in Flussabschnittslängen von etwa 1,5 km unterteilt wurde. In seiner ursprünglichen Form ist GREAT-ER für Einträge aus Punktquellen gedacht. Hierzu wurden die vorhandenen Kläranlagenstandorte den jeweiligen Flussabschnitten zugeordnet. GREAT-ER rechnet mit langjährigen Mittelwerten, bietet über Monte-Carlo-Simulationen jedoch die Möglichkeit Verteilungskurven für die zu erwartenden Konzentrationen zu berechnen. Die Konzeption von GREAT-ER erlaubt es über Nährstoffe hinaus, eine Vielzahl von Stoffen zu simulieren; im Elbegebiet wurden bisher Modellrechnungen für Ammonium, HCCB, Diclofenac, Paracetamol, Bor, und EDTA durchgeführt.

Berücksichtigt werden punktförmige Einträge in das Gewässernetz (Abwassereinleitungen über Kläranlagen und industrielle Direkteinleiter).

Es Modell gibt drei Komplexitätsstufen.

Systembeschreibung

Das eigentliche Modell berechnet nur die Schadstofffrachten. Zusammen mit den Durchflüssen ergeben sich daraus Schadstoffkonzentrationen für jeden Flussabschnitt. Die Variabilität einzelner Parameter (insbesondere der Abflüsse) wird durch einen Monte-Carlo Ansatz (stochastische Simulation) abgebildet. GREAT-ER liefert die Modellergebnisse als Konzentrationsverteilungen für jeden Flussabschnitt im Untersuchungsgebiet.

Emissionen aus Haushalten in den Fluss durchlaufen die Modellkette Emission - Abwasserkanalisation - Kläranlage:

Es gibt drei Teilmodelle:

  1. Emissionsmodell;

  2. Chemical Fate Modell, unterteilt in Abwasserkanalisationmodell und Kläranlagemodell;

  3. Flussmodell.

Abbildung 10.26. Modellstruktur des Modell GREAT-ER, inklusive diffusen Quellen

Modellstruktur des Modell GREAT-ER, inklusive diffusen Quellen

Eine Einbeziehung der Einträge aus diffusen Quellen kann über eine Kopplung zwischen GREAT-ER und MONERIS erfolgen. Hierzu werden den Abschnitten des Gewässernetzes Einzugsgebiete zugeordnet, auf die die in MONERIS berechneten Emissionen verteilt werden. Bezüglich der Punktquellen wird der georeferenzierte Input aus GREAT-ER verwendet.

Das bestehende GREAT-ER Konzept betrachtet ein Flussnetz als gerichteten Graph. Auf jeden Flussabschnitt wird das Flussmodell angwandt, das den Abbau der Chemikalie in diesem beschreibt. Die resultierende Schadstofffracht wird an den nächsten Flussabschnitt weitergegeben. Jede Emission in einen Flussabschnitt wird durch die oben dargestellte Modellkette simuliert oder stellt einen industriellen Direkteinleiter dar. Diffuse Einträge werden zur Zeit noch nicht betrachtet.

Abbildung 10.27. Flussnetzwerk mit Emissionen

Flussnetzwerk mit Emissionen

Wenn diffuse Einträge vorliegen, werden sie neben den punktuellen Einträgen als weiterer Eintragspfad integriert. Das Modellsystem von GREAT-ER wurde hierfür speziell für das Elbe-DSS angepasst und ist Verknüpft mit MONERIS (sehe: Verknüpfung Modelle; Moneris - GREAT-ER).

Datenbasis

Basis für die hydrologische Simulation sind langjährige Statistiken des Abflusses, Flussgeometrien und Abwassereinleitungen. In einem Datenpreprocessing werden daraus Durchflüsse für jeden Flussabschnitt generiert.

Die Datengrundlage für die Validierung der Durchflüsse bilden Pegelmessstellen, von denen es im Elbeeinzugsgebiet insgesamt 196 gibt.


Gebrauch des Modells ins Elbe-DSS

Modelle → Modell GREAT-ER → Gebrauch des Modells ins Elbe-DSS

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Kopplung zum System

GREATER ist verknüpft mit HBV und MONERIS. Information über die Verknüpfung ist beschrieben in Verknüpfung GREATER-HBV und Verknüpfung GREATER-MONERIS.

Ergebnisse und Unterstützung:

Für jeden Flussabschnitt wird eine Konzentration der Simulationssubstanz berechnet. Wenn eine Monte Carlo Simulation durchgeführt wurde, liegen die Ergebnisse in Form einer Lognormalverteilung vor, die durch die Parameter Mittelwert und Standardabweichung beschrieben wird.

Die nächsten Parameter werden von GREATER unterstützt:

  • Abwasser-mengen;

  • Punkt-Quellen;

  • Digitales Gewässer-netzwerk;

  • Einleiter-stellen;

  • Georeferenzierter Durchfluss im Gerinne;

  • Transport, Elimination, Transformation von Nähr- und Schadstoffen;

  • Konzentrationen;

  • Stofffrachten.

Und die Maßnahmen:

  • Kommunale Abwasserreinigung;

Externe Szenarien:

  • Agrar-ökonomische Veränderungen.

Ergebnisse gibt es für Entwicklungsziele:

  • Verringerung von Stoffeinträgen;

  • Zustand des Fließgewässernetzes verbessern (==> EU-WRRL);

  • Verringerung der Stofffrachten in die Nordsee.

Rahmenbedingungen und Genauigkeit der Modellierung

Notwendige Anpassungen in GREAT-ER HBV soll nach bisherigem Stand der Diskussion als Preprocessing-Tool in das DSS eingebunden werden. Wichtig für die Einbindung von GREAT-ER wird es sein, dass die Methode der LAF so implementiert vorliegt, dass aus den Ergebnissen von HBV die neuen Durchflüsse der Stretches berechnet werden können. Um einen Vergleich zwischen zwei Simulationsläufen möglichst konsistent zu gestalten, sollte außerdem der bisherige Datensatz für die Durchflüsse mit der Methode der LAFs bearbeitet werden.

Räumliche und zeitliche Diskretisierung: Die Länge der Flussabschitte liegt bei 1 bis 5 km. Das Modell ist statisch. Zeitliche Variabilität z.B. der Abflüsse wird mit Hilfe von Monte Carlo Simulationen abgebildet.

Referenzen

SCHRÖDER, 2002

SCHULZE, 2001

Intevation GmbH, 2003 (Einbindung von Greater in das Elbe-DSS).


Komplexitätsstufen

Modelle → Modell GREAT-ER → Komplexitätsstufen

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Es gibt drei verschiedene Komplexitätsstufen oder Modi. Sie unterscheiden sich im Wesentlichen darin, mit welcher Komplexität die Unterprozesse aus dem Flussmodel und dem Kläranlagen- und Abwasserkanalisationsmodell modelliert werden. Die Komplexitätsstufe 1 erlaubt eine Modellierung mit minimalen Ansprüchen an die georefernzierten und chemischen Daten. Für die Komplexitätsstufe 2 werden zusätzliche Daten über die Kläranlagen und ein detailierterer Datensatz über die Chemikalie benötigt. In der Komplexitätsstufe 3 werden weitere Substanzparameter und detailliertere Parametersätze für den Fluss benötigt.

Modell | Modus 1 | Modus 2 | Modus 3
Emission | einfachste Implementation | einfachste Implementation | einfachste Implementation
Abwasserkanalisation | nicht modelliert | einfachste Implementation | einfachste Implementation
Kläranlage | einfachste Implementation | Implementation der Stufe 2 | Implementation der Stufe 2
Flussmodell | einfachste Implementation | Implementation der Stufe 2 | komplizierteste Implementation


Emissionsmodell

Modelle → Modell GREAT-ER → Emissionsmodell

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Das Emissionsmodell ist für alle drei Komplexitätsstufen gleich. In ihm wird die Emission der Chemikalie aus Haushalten, Industrieeinleitern und Runoff betrachtet. Die Emission aus den Haushalten gehen über das Abwasserkanalisationsmodell in das Kläranlagenmodell ein. Die Industrieeinleiter und der Runoff sind direkt mit dem Kläranlagenmodell verknüpft.

Prozess | Modellierung
Emission aus den Haushalten | Chemische Massenflüsse: Produkt1 aus Be-völkerung und chemischen Verkaufsdaten. Wasserfluss: Produkt aus Bevölkerung und Wasserverbrauch pro Kopf.
Industrieeinleiter | Parameter aus den georeferenzierten Daten
Runoff | Parameter aus den georeferenzierten Daten


Chemical Fate Modell

Modelle → Modell GREAT-ER → Chemical Fate Modell

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Das Chemical Fate Modell beschreibt den Verbleib der Chemikalie von der Emission bis zum Eintrag in den Fluss. Es setzt sich aus den Modellen Abwasserkanalisation und Kläranlage (WWTP = Waste Water Treatment Plant) zusammen.

Das Abwasserkanalisationmodell

Das Abwasserkanalisationsmodell ist optional. In der Komplexitätsstufe 1 wird es nicht eingesetzt. In den Modi 2 und 3 wird die Elimination in der Abwasserkanalisation als fester Prozentsatz angenommen, der aus dem Parametersatz gelesen wird.

Das Kläranlagenmodell

Im Kläranlagenmodel werden drei verschieden Kläranalagentypen modelliert: Ein Absetzbecken, eine Anlage mit biologischer Klärstufe und eine Tropfkörperanlage. Die ersten beiden Typen werden in zwei verschiedenen Komplexitätsstufen modelliert. Für den dritten Typ exisitiert nur eine Komplexitätsstufe. Innerhalb des Modells muss zunächst die Abbaueffizienz RWWTP der Kläranlage bestimmt werden. Steht diese fest, wird der eingehende Massenfluss der Chemikalie um diesen Prozentsatz reduziert.

Anlagentyp | Berechnung für RWWTP Modus 1 | Berechnung für RWWTP Modus 2 und 3
Absetzbecken (=Type1) | Parameter aus dem Datensatz | Die Kläranlage wird als ein 4-Kompartiment-Modell beschrieben (Luft, primary settler gelöst, primary settler absorbiert und primary settler sedimentiert). Zwischen den Kompartimenten werden die Prozesse Zufluss, advektiver Transport, Diffusion und Elimination betrachtet. Grundlage ist der Simplebox Ansatz, das Modell basiert auf SimpleTreat 3.0
Belebtschlammanlage (=Type 2) | RWWTP = R2 (Parameter aus dem Datensatz), wenn keine Anlage vom Type 1 vorhanden ist. RWWTP = R1 + R2 - R1*R2, wenn eine Anlage vom Type 1 vorhanden ist. | Die Kläranlage wird als ein 6-Kompartiment-Modell beschrieben. Zusätzlich zu den Kompartimenten für Type 1 werden die Kompartimente aeration tank gelöst und aeration tank absorbiert betrachtet. Zwischen den Kompartimenten werden dieselben Prozesse betrachtet wie für Type 1. Grundlage ist der SimpleBox Ansatz, das Modell basiert auf SimpleTreat 3.0 RWWTP = R2*, wenn keine Anlage vom Type 1 vorhanden ist. RWWTP = R1* + R2* - R1**R2*, wenn eine Anlage vom Type 1 vorhanden ist, wobei R1* und R2* die Ergebnisse aus den SimpleTreat Modellen darstellen.
Tropfkörperanlage (= Type 3) | RWWTP = R3 (Parameter aus dem Datensatz), wenn keine Anlage vom Type 1 vorhanden ist. RWWTP = R1 + R3 - R1*R3, wenn eine Anlage vom Type 1 vorhanden ist. |


Flussmodell

Modelle → Modell GREAT-ER → Flussmodell

Textbearbeitung:

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Das Flussmodell beschreibt die chemische Elimination im Fluss. Für jeden der drei Komplexitätsstufen wird eine Elimination erster Ordnung angenommen. Das heißt, dass sich die Elimination im Fluss RRIVER berechnet als

RRIVER = 1 - e-kt

mit der Zeit t und der Eliminationsrate k. Die Zeit t wird aus der Fließgeschwindigkeit und der Länge des Stretches berechnet. Im Modus 1 wird k direkt aus dem Parametersatz übernommen. Im Modus 2 wird die Elimination zerlegt in die Prozesse Abbau, Sedimentation und Volatilisation. Die dafür benötigten Raten werden direkt aus dem Parametersatz üabernommen. Im Modus 3 werden die Raten für Volatilisation und Sedimentation aus weiteren Fluss- und Substanzspezifischen Parametern bestimmt. Der Abbau wird zerlegt in die Unterprozesse Hydrolyse, Photolyse und Bioabbau.

Übersicht über die Berechnug der Abbauraten in den einzelnen Modi:

Rate | Modus 1 | Modus 2 | Modus 3
k | Paramter aus dem Datensatz | Gewichtete Summe aus den Eliminationsraten für Abbau kdeg, Sedimentation kseg und Volatilisation kvol. Gewichtet wird mit dem Anteil der Gesamtmasse, auf die der jeweilige Prozess angewandt wird. | seehe Modus 2
kvol | entfällt | Paramter aus dem Datensatz | Die Berechnung der Rate basiert auf der 2-Filme-Theorie von WHITMAN (BOEIJE 1999a)
ksed | entfällt | Paramter aus dem Datensatz | Die Rate ist direkt abhängig von der Sinkrate der Schwebstoffe, die entweder direkt im Datensatz gegeben ist oder aus jährlichem Sedimentwachstum und Sedimentporösität oder Dichte bestimmt werden kann.
kdeg | entfällt | Paramter aus dem Datensatz | Summe aus den Raten für Hydrolyse khydrolysis, Photolyse kphotolysis und Bioabbau kbiodeg
khydrolysis | entfällt | entfällt | Wird aus neutraler, saurer und basischer Hydrolyse berechnet.
kphotolysis | entfällt | entfällt | Model aus SMPTOX4 mode 3 der EPA (Environmental Protection Agency)
kbiodeg | entfällt | entfällt | Berücksichtigung zahlreicher Aspekte, vgl. BOEIJE (1999a) oder BOEIJE (1998) für nähere Informationen


Modell HEC-6

Allgemeine Information
Hydrologische Daten
Geometrie
Berechnung der Wasserstands Abfluss Beziehungen
Gebrauch des Modells ins Elbe-DSS

Modelle → Modell HEC-6

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl


Allgemeine Information

Modelle → Modell HEC-6 → Allgemeine Information

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Beschreibung

Innerhalb des Themenfeldes Hydraulik spielen die auf eindimensionalen Berechnungen beruhenden Abflussmengenkurven, d.h. das Verhältnis zwischen Abfluss und Wasserstand, eine zentrale Rolle.

Im Modul Hauptstrom werden die hydromorphologischen Charakteristika des Flusses als Funktion des Abflusses berechnet, d.h. die Wasserstände und die Änderungen der Gestalt des Flussbetts. Dazu wurde das Modellpaket HEC vom US Army Corps of Engineers verwendet (HEC 1986, HEC 1990, HEC 1992, HEC 1993). Die Anwendung des Modells als HEC-6 speziell für die Elbe ist im Rahmen des Elbe-Ökologie Projekts von OTTE-WITTE et al. (2002) entwickelt und von der Universität von Karlsruhe für den Aufbau des Pilot-DSS zur Verfügung gestellt worden.

Das Modell ist ein eindimensional-stationäres Flussmodell. Eine Abfluss-Zeitreihe wird als Reihenfolge von gesonderten Flüssen mit variablen Dauer verarbeitet. Die Längsschnitte der Wasserspiegel werden entlang der Gesamtstrecke der Elbe mittels der Energie- und der Kontinuitätsgleichung berechnet. Das numerische Verfahren des Modells beruht auf der Lösung der Manning-Gleichung (SHAW 2002) mit der Standardschritt-Methode.

Für die stromabwärts gerichteten Wasserstände ist es notwendig, den subkritischen Wasserstand zu spezifizieren. Für den Zustand des mittleren Flusses, muss eine Wasserstand Abfluss Beziehung an der flussabwärts gerichteten Modellgrenze spezifiziert werden. Randbedingungen können an jeder möglichen Position entlang des Hauptstroms oder an der Mündung der Nebenflüsse variiert werden.

Die Eingangsdaten des Modells sind folgende: Querschnittsgeometrien, Abfluss an einem flussaufwärts gelegenem Punkt, Rauheitsparameter und der Wasserstand flussabwärts (zur Kalibrierung).

Auf Grund des technischen Aufwands bei der Anwendung und um lange Rechenzeiten zu vermeiden, wurde nicht das Modell an sich, sondern die damit erzielten Ergebnisse in das Pilot-DSS integriert. Das Modell gibt Wasserstände für ausgewählte Elbe-km an. Das Verhältnis zwischen Abfluss und Wasserstand wurde in Form der Abflussmengenkurve auf der Grundlage einer Regressionsfunktion gespeichert. Die Wasserstand-Abfluss Beziehungen, die im Abstand von 500 m für den gesamten Flusslauf vorhanden sind, wurden auch zur Feststellung der kritischen Abflüsse verwendet, bei denen die Deiche überströmt oder die Auen überflutet werden. Die Kombination der Abflussmengenkurve mit der Abflussstatistik ergibt die Wahrscheinlichkeit dieser Ereignisse.

Datenquellen

Das Modell HEC-6 benutzt hydrologische Daten, Daten der Flussgeometrie (Querprofildaten) und hydraulische Rauheitsparameter.


Hydrologische Daten

Modelle → Modell HEC-6 → Hydrologische Daten

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Die hydrologischen Daten betreffen Abflusswerte, Temperaturen, stromabwärts gerichtete Wasserstände und Abflussganglinien. Eine ununterbrochene Simulation ist für eine Abflusswelle erforderlich, weil der Sedimenttransport und die Strömung im Fluss als nicht-lineare Funktionen der Abflusswelle behandelt werden.

Abflussganglinien

HEC-6 simuliert eine Abflusswelle als getrennte Reihenfolge von quasi-stationären Flusssituationen, von denen jede eine spezifizierte Dauer besitzt, dargestellt als ∆T in unten stehende Abbildung. Diese Annäherung wird unternommen, um die Zahl der Zeitschritte eines vorgegebenen, zu simulierenden Zeitabschnitts zu verringern und folglich die Simulationdauer zu verringern

Abbildung 10.28. Der sogenannte “Computational Hydrograph” oder rechnerische Ganglinien.

Der sogenannte “Computational Hydrograph” oder rechnerische Ganglinien.

Eine quasi-stationäre Flusssituation wird durch einen “Computational Hydrograph” charakterisiert. Da HEC-6 nicht das Wasser "verlegt", ist es notwendig, die hydrologischen Daten für jedes Stromsegment entlang des Flusses zu verarbeiten und eine einzelne Abflusswelle zu produzieren, die den hydraulischen Prozess des gesamten Systems am besten simuliert. Der Wasser- und Sedimenttransport müssen an jedem stromaufwärts gerichteten Rand eines jeden Stromsegments definiert werden. Ebenso muss die Phase am stromabwärts gerichteten Rand des ersten Stromsegments vorgeschrieben werden.

Stromaufwärts gerichtete Randbedingung

Für jedes Stromsegment stellt die am stromaufwärts gelegenen Ende berechnete Abflussmenge, die die Nebenflüsse eintragen, einen getrennten, quasi-stationären Abfluss dar, entsprechend der Charakteristik des Computational Hydrograph.

Angenommen wird auch, dass die Temperatur des zuströmenden Wasser für die folgenden Flusssegmente konstant bleibt bis eine andere Temperatur vorgeschrieben wird. Die Wassertemperatur ist für die Berechnung der Partikelsinkgeschwindigkeiten wesentlich. Neue Sinkgeschwindigkeiten werden für jeden Zeitschritt, für den eine neue Temperatur vorgegeben wird, errechnet.

Stromabwärts gerichtete Randbedingung

Die Wasserspiegellage wird mit einer Abflussmengenkurve am stromabwärts befindlichen Rand Modells für jeden Zeitschritt spezifiziert. Sie wird durch die Verwendung der jeweiligen Abflusssituation und für jeden Zeitschritt interpoliert.


Geometrie

Modelle → Modell HEC-6 → Geometrie

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Die Flussgeometrie wird durch Abflussquerschnitte beschrieben. Die Querschnitte werden für die Ausgangsbedingungen spezifiziert. Berechnungen werden direkt von Einzelpunkten mit den Koordinaten aus Lage und Höhe durchgeführt. Diese Koordinaten liefern eine Beschreibung der Form eines Querschnitts. Die Querschnitte werden aufsteigend in Richtung der Mündung numeriert. Wenn das Niveau der Wasseroberfläche die Höhe am Ende eines Abschnitts übersteigt, werden die Berechnungen weitergeführt. Dabei werden die Endpunkte in einer vertikalen Richtung verlängert, wobei der zusätzliche hydraulische Umkreis vernachlässigt wird.

Abbildung 10.29. Schematisierung eines Querschnitts für Anwendung mit HEC-6.

Schematisierung eines Querschnitts für Anwendung mit HEC-6.

Jeder Querschnitt ist in drei Unterabschnitte geteilt: das linke Flussufer, die Hauptführung und das rechte Flussufer (obenstehende Abbildung). Jeder Unterabschnitt hat eine Reichweitenlänge, die sich vom vorhergehenden (stromabwärts gerichteten) Querschnitt zum vorliegenden Querschnitt erstreckt. Dieses ermöglicht eine Simulation von Flusswindungen, in denen das außen verlaufende Stück der Windung - dargestellt durch einen Flussuferbereich - eine größere Reichweitenlänge aufweist, als die Hauptführung oder der innen liegende Flussuferbereich.

Hydraulische Rauheitsparameter

Die hydraulischen Rauheitsparameter werden durch Mannings "n" Werte (SHAW 2002) beschrieben und können sich von Querschnitt zu Querschnitt ändern. An jedem Querschnitt können die Rauheitswerte in der vertikalen Richtung oder mit dem Abfluss variieren. Für jeden Querschnitt und für jeden seiner Unterabschnitte (linker Ufer, Hauptstrom, und rechten Ufer) entlang des Flusses gelten unterschiedliche Rauheitswerte.


Berechnung der Wasserstands Abfluss Beziehungen

Modelle → Modell HEC-6 → Berechnung der Wasserstands Abfluss Beziehungen

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Das Modell ist ein stationäres Flussmodell. Eine Abflusszeitreihe wird als Reihenfolge von gesonderten Flüssen mit variabler Dauer verarbeitet. Wasseroberflächenprofile werden für jeden Abfluss, mittels der eindimensionalen Energie- und der Kontinuitätsgleichung errechnet. Das numerische Verfahren des Modells beruht auf der Lösung der Manning-Gleichung (SHAW 1994).

Die eindimensionale Energiegleichung (1) wird mit der Standardschritt-Methode gelöst und die hydraulischen Parameter werden an jedem Querschnitt für jede quasi-stationäre Abflusssituation errechnet.

Dabei beschreibt g die Gravitationsbeschleunigung, he den Energieverlust, V1 und V2 die durchschnittlichen Geschwindigkeiten an den Enden jeder Strecke, basierend auf dem Gesamtfluss und dem Gesamtquerschnitt. WS1, WS2 sind die Höhen der Wasseroberflächen an den Enden der jeweiligen Strecken und α1, α2 bezeichnen die Geschwindigkeitsverteilungskoeffizienten für den Abfluss. Die unten stehende Abbildung veranschaulicht die Parameter in der Energiegleichung.

Abbildung 10.30. Parameter in der Energiegleichung

Parameter in der Energiegleichung


Gebrauch des Modells ins Elbe-DSS

Modelle → Modell HEC-6 → Gebrauch des Modells ins Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Verknüpfung der Modelle

Die Ergebnisse der Berechnungen mit dem Modell HEC-6 werden im Rahmen der Entwicklung des Modul Hauptstrom des Pilot-DSS für die Berechnung von Wasserstands Abfluss Beziehungen verwendet. Das Modell selbst ist nicht im Pilot-DSS integriert. Das Modell ist eingesetzt worden, um die Effekte einiger Maßnahmen zu errechnen, die direkt oder indirekt das hydraulischen Regime des Flusses beeinflussen, wie z.B. Landnutzungsänderungen im Deichvorland, die die hydraulische Rauheit im Deichvorland ändern. Die daraus folgenden neuen Wasserstands Abfluss Beziehungen sind "offline" berechnet worden und danach in das DSS integriert worden. Das Modell HEC-6 von der Elbe enthält neun Teilstrecken (OTTE-WITTE et al. 2002) zwischen den Elbe-km 252 und 495 (nachfolgende Tabelle). Einige kleine Teilstrecken in dieser Gesamtstrecke werden nicht durch das Modell berechnet.

Tabelle: Im Model HEC-6 dargestellte Teilstrecken der Elbe

Anmerkung:

Gleichermaßen wurde das Modell für eine Abschätzung von Effekten der Maßnahme “ Buhnenmodifikation ”, die die hydraulische Rauheit im Hauptstrom ändert, und der Maßnahme “ Änderung der Fahrrinnentiefe ” verwendet, die ebenfalls direkt oder indirekt das hydraulische Regime des Flusses beeinflusst.

Die Funktionalitäten zur Darstellung der Maßnahmen Buhnenmodifikation und Änderung der Fahrrinnentiefe (Themenfeld Schiffbarkeit) konnten innerhalb des Vorhabens Pilot-DSS nur das Stadium einer ersten Konzeption erreichen. Zur Art der Funktionalität und hinsichtlich der Möglichkeiten, in einem solchen System erste konzeptionelle Ansätze zu verfolgen, besteht Forschungs- und Untersuchungsbedarf (z.B. Morphologie, Sedimenttransport). Es wird daher eine erste Vorstellung erläutert. Es geht darum ein konzeptionelles Gerüst zu liefern, welche Eingangsgrößen u.a. für einfache Abschätzungen zu berücksichtigen wären. Der dargestellte Ansatz soll Ausgangspunkt und gedanklicher Anstoß für die weitere, fachlich- wissenschaftlich fundierte Konzeptentwicklung sein, die es künftig interdisziplinär zu erarbeiten gilt.

Referenzen

HEC (1986) Accuracy of Computed Water Surface Profiles, Research Document No. 26, U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), December 1986.

HEC (1990) Computing Water Surface Profiles with HEC-2 on a Personal Computer, Training Document No. 26, U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), February 1990.

HEC (1992) Guidelines for the Calibration and Application of Computer Program HEC-6, Training Document No. 13, Davis, CA, , U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC), October 1992.

HEC (1993) HEC-6 Scour and Deposition in Rivers and Reservoirs, Users Manual, U.S. Army Corps of Engineers, Hydrologic Engineering Center (HEC).

OTTE-WITTE, K., ADAM, K., MEON, G., RATHKE, K. (2002) Kapitel III-2 Hydraulisch-morphologische Charistika entlang der Elbe. In, Nestmann F. & Buechele B. (Hrsg.), Morphodynamic der Elbe, Schlussbericht des BMBF-Verbundprojectes mit Einzelbeitragen der Partner und Anlagen-CD, Institut fur Wasserwirtschaft und Kulturtechnik Universitat Karlsruhe, Karlsruhe.

SHAW, E. (2002) Hydrology in Practice, 3rd ed., Nelton Thornes, Cheltenham.


Nährstoffbilanzmodell

Allgemeine Information
Gebrauch des Modells im Elbe-DSS

Modelle → Nährstoffbilanzmodell

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de


Allgemeine Information

Modelle → Nährstoffbilanzmodell → Allgemeine Information

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Modell Entwicklung

Die Konzeption von Maßnahmen zur Verminderung von Gewässerbelastungen durch Nährstoffeinträge (Stickstoff und Phosphor) erfordert eine Bewertung der verschiedenen Eintragsquellen. Als ein Ansatz zur Identifikation signifikanter Nährstoffbelastungen aus diffusen Quellen hat sich in vielen Bereichen die Berechnung regional differenzierter N- und P-Bilanzen für die Landwirtschaft etabliert. Derartige Bilanzierungen sind (i) als Hoftor- (synonym: Nationale, Sektor-) sowie Flächen-Bilanzen, (ii) für die Elemente Stickstoff und Phosphor, sowie (iii) auf den Aggregationsstufen national, Bundesländer sowie Kreise bereits mehrfach durchgeführt worden (BACH et al. 1998, BACH und FREDE 1998, 2001). Modellansätze wie bspw. MONERIS (BEHRENDT et al. 2002) nutzen regionale N- und P-Bilanzüberschüsse als operationelle Größen zur Emissions- und Immissionsabschätzung, im Strategiepapier „Nachhaltige Entwicklung für Deutschland" stellt der N-Bilanzüberschuss eine maßgebliche Kenngröße zur Bewertung der Nachhaltigkeit der Landwirtschaft in Deutschland dar (Bundesregierung 2002), und die Verifikation der Umsetzung der EU-Nitratrichtlinie in Deutschland stützt sich u.a. auf die Trendentwicklung der N-Überschüsse (BACH und FREDE 2001).

Systembeschreibung

Bei der Berechnung von Nährstoffbilanzen ist zwischen dem Überschuss der Flächenbilanz (Bilanzierung nur der Pflanzen-/Bodenproduktion) und der Hoftorbilanz (synonym: nationale Bilanz, Gesamtbilanz, Sektoralbilanz) zu unterscheiden; die methodischen Grundlagen sind in BACH et al. (1998), BACH und FREDE (1998) bzw. BEHRENDT et al. (2002) dargestellt.

Die Berechnung der N- und P-Flächenbilanzen für die Kreise bzw. Kreisregionen im Einzugsgebiet der Elbe (deutscher Teil) erfolgt nach Gl (1); Erläuterung zum Mengengerüst sowie zum räumlichen und zeitlichen Bezug siehe unten. Die Angaben zum N- und P-Nährstoffanfall in den tierischen Exkrementen (Tabelle unten), zu den N- und P-Gehalten in den pflanzlichen und tierischen Produkten sowie zur N-Bindung über Leguminosen gehen mit wenigen Ausnahmen auf die „Muster-Verwaltungsvorschrift für den Vollzug der Düngeverordnung“ (1996) zurück.

Flächenbilanzüberschuss = Mineraldüngung + organische Düngung + SeRo-Düngung + atmosphär. N-Deposition + legume N-Bindung - Ernteabfuhr (1)

Organische Düngung: Der Nährstoffanfall aus der Viehhaltung wird über die Stückzahlen im Gemeindegebiet multipliziert mit dem mittleren N- bzw. P-Anfall pro Kopf bzw. Stallplatz und Jahr berechnet. Dabei vermindert sich die organische Stickstoff-Düngerzufuhr zur Landwirtschaftsfläche gegenüber dem Anfall um tierart- und haltungsabhängige Lagerungs- und Ausbringungsverluste, was der Koeffizient der N-Verfügbarkeit zum Ausdruck bringt (Spalte 3 in Tabelle unten). Anmerkung: Im Prinzip müsste für eine lückenlose Bilanzierung auch der Transfer von organischen Düngern zwischen Betrieben über Kreisgrenzen hinweg saldiert werden. In Elbe-Einzugsgebiet liegen hierzu allerdings keine Informationen vor; in Anbetracht der niedrigen Viehbesatzdichten wird jedoch davon ausgegangen, dass überregionaler Gülletransfer zwischen Kreisen dort keine große Rolle spielt.

Sekundärrohstoff(SeRo)-Düngung wird, mangels regional differenzierter Informationen, pauschal in allen Kreisen mit 4 kg N/(ha LF*a) und 2 kg P/(ha LF*a) angesetzt (entsprechend jew. dem Durchschnitt im Bundesgebiet; BACH et al. 1997).

Die atmosphärische N-Deposition setzt sich zusammen aus einer Menge von 10 kg N/(ha*a) einheitlich für alle Kreise, die (vornehmlich als NOx) aus außerlandwirtschaftlichen Quellen stammt (BACH et al. 1997), sowie zusätzlich einer regional variablen N-Depositionsmenge, welche die volatile Verfrachtung von NH3 aus dem Stall und aus Gülle-/Mistlagern auf Landwirtschaftsflächen berücksichtigt. Diese Menge wird jeweils kreisweise berechnet. Sie entspricht den N-Lagerungs- und Ausbringungsverlusten aus der Viehhaltung, die in die Atmosphäre gelangen und anschließend gleichmäßig auf der gesamten Kreisfläche niedergehen; d.h. der NH3-Rückfluss in die Landwirtschaft ist proportional zum Anteil der LF an der gesamten Kreisfläche. Von den gesamten volatilen N-Verlusten (im Elbe-Einzugsgebiet rd. 94.000 t N/a) wird ein Anteil von rd. 51 % wieder auf Landwirtschaftsflächen deponiert (entsprechend dem Anteil der landwirtschaftlich genutzten Fläche an der Gesamtfläche); im Durchschnitt des Elbe-Gebietes entspricht das rd. 7,3 kg N/(ha*a).

Tabelle 10.25. Stickstoff- und Phosphor-Anfall in den tierischen Ausscheidungen zur Berechnung regionalisierter Flächenbilanzen (Quellen: Musterverwaltungsvorschrift 1996, BACH et al. 1997).

Viehbestand | Stickstoff | Stickstoff | Phosphor
 | kg N pro Kopf bzw. Stallplatz und Jahr | Verfügbarkeit des N** | kg P pro Kopf bzw. Stallplatz und Jahr
Milchkühe | 115 | 80 % | 16,5
Sonstige* Rinder | 55 | 80 % | 6,5
Zuchtsauen | 26 | 70 % | 6,5
Sonstigea Schweine | 13 | 70 % | 2,1
Schafe | 10 | 55 % | 2,5
Legehennen (> 1/2 J.) | 0,73 | 65 % | 0,145

* ‚sonstige ...’: jew. Differenz zwischen Summenangabe ‚insgesamt’ abzgl. der explizit genannten Kategorien.

** Pflanzenverfügbare N-Menge im organischen Dünger nach Abzug der Lagerungs- und Ausbringungsverluste.

Als legume N-Fixierung werden für Grünland 30 kg N/(ha*a), für Hülsenfrüchte 176 kg N/(ha*a) und für sonstige Futterpflanzen 130 kg N/(ha*a) angesetzt. Die Ernteabfuhr der Haupternteprodukte wird durch Multiplikation der Anbauflächen der Feldfrüchte/Kulturarten mit entweder (a) den Ernteerträgen (nur kreisweise Angaben) und den N-und P-Gehalten im Erntegut, oder (b) für die Kulturarten ohne statistische Angaben zum Ertrag mit festen Entzugsmengen berechnet (Tabelle unten). Die Ernteabfuhr von Grünland (Wiesen und Weiden) sowie von Nebenprodukten (Stroh, Zuckerrübenblatt) wird proportional zum Viehbesatz (Wiederkäuer) berücksichtigt.

Tabelle 10.26. Stickstoff- und Phosphor-Gehalte bzw. -mengen in der Ernteabfuhr zur Berechnung regionalisierter Flächenbilanzen (Quellen: Musterverwaltungsvorschrift 1996, BACH et al. 1997).

Fruchtarten mit Angaben der Erntemenge | Stickstoff Gehalt*** in kg N/dt | Phosphor Gehalt*** in kg P/dt
Weizen | 2,2 | 0,35
Roggen | 1,5 | 0,35
Wintergerste | 1,7 | 0,35
Sommergerste | 1,4 | 0,35
Hafer | 1,5 | 0,35
Triticale | 1,8 | 0,35
Getreidestroh | 0,5 | 0,13
Kartoffeln | 0,35 | 0,062
Zuckerrüben | 0,18 | 0,044
Zuckerrübenblatt | 0,4 | 0,048
Winterraps | 3,3 | 1,06
Silomais | 0,38 | 0,071
Grünland (Wiesen u. Weiden) | 2,2 | 0,36
Fruchtarten ohne Angaben der Erntemenge | Menge in kg N/(ha*a) | Menge in kg P/(ha*a)
Rebland | 25 | 5
Hülsenfrüchte | 155 | 21
Sonstige** Hackfrüchte | 120 | 22
Sonstige** Futterpflanzen* | 200 | 25
Gemüse u. Gartengewächse, sonstige** Dauerkulturen | 45 | 9

* Luzerne, Klee, Ackerweide.

** ‚sonstige ...’: jew. Differenz zwischen Summenangabe ‚insgesamt’ abzgl. der explizit genannten Kategorien.

*** Bezogen auf Standardfeucht des Erntegutes von 14%.

Schätzung der Mineraldüngermenge

Das größte methodische Problem im Zusammenhang mit regionalisierten Nährstoffbilanzierungen – und gleichzeitig den sensitivsten Faktor für die Höhe des Nährstoffbilanzüberschusses und somit den kritischsten Punkt überhaupt – stellt die Mineraldüngung dar. Unterhalb der nationalen Ebene (‚Deutschland insgesamt’) sind keine belastbaren statistischen Daten über die Absatz- bzw. Verbrauchsmengen von Mineraldüngern in der Landwirtschaft für regionale Einheiten verfügbar. Infolgedessen muss bei allen regionalisierten Bilanzansätzen die Höhe der N- und P-Mineraldüngung geschätzt werden. Ausgangspunkt ist der N- bzw. P-Nährstoffbedarf der angebauten Kulturpflanzen, der zur Bildung der gesamten Biomasse resp. zur Erzielung des angestrebten Ertrages notwendig ist. Dieser Nährstoffbedarf wird als Funktion des Ernteertrages berechnet (Nährstoffmenge, die im Erntegut von der Fläche abgefahren wird). Dabei ist jedoch zu berücksichtigen, dass bei jeder Form von Düngung i.d.R. keine vollständige Ausnutzung (Aufnahme) der zugeführten Nährstoffe durch den Pflanzenbestand erfolgt, sondern ein gewisser Anteil nicht genutzt wird; mit anderen Worten die Nährstoffzufuhr muss den Bedarf um einen gewissen Prozentsatz übersteigen. Diese Situation wird in Form eines Faktors berücksichtigt, der den Mehrbedarf für den nicht ausgenutzten Nährstoffanteil ausdrückt.

Nährstoffzufuhr = Nährstoffgesamtbedarf = Ernteabfuhr * Mehrbedarfskoeff. ( = Ernteabfuhr / Ausnutzungsgrad ) (2)

Der Nährstoffgesamtbedarf kann über verschiedene Nährstoffträger gedeckt werden: Mineraldünger (Handelsdünger), wirtschaftseigene organische Dünger (Gülle, Mist), organische SeRo-Dünger (Kompost, Klärschlamm) sowie beim Stickstoff zusätzlich durch biologische N-Bindung durch Leguminosen.

Nährstoffgesamtbedarf = Mineraldünger + organ. Düngung*N-Anrechnungsfaktor + SeRo-Dünger + legume N-Bindung (3)

Vereinfachend wird angenommen, dass von den Landwirten der Stickstoff bzw. der Phosphor zu 100 % - mit Ausnahme von organischen Düngern - auf den Nährstoffbedarf angerechnet wird. Für wirtschaftseigene organische Dünger wird mit einer geringeren Stickstoff- und Phosphor Ausnutzung kalkuliert, was der Anrechnungsfaktor in Gl. (3) berücksichtigt. Für P in SeRoDünger wird außerdem nur eine Anrechnung von 50 % angenommen.

Für kreisbezogene Flächenbilanzierungen können nun die Zufuhrglieder ‚wirtschaftseig. organ. Düngung’, ‚SeRo-Dünger’ und ‚legume N-Bindung’ (jeweils aggregiert für das Kreisgebiet) gemäß den oben genannten Ansätzen kalkuliert werden, gleiches gilt für die Ernteabfuhr. Nach Umformung und Einsetzen in Gl. (3) wird die Mineraldüngermenge nach Gl. (4) als Resultierende berechnet.

Mineraldüngung = Ernteabfuhr*Mehrbedarfskoeff. - organ. Düngung*Anrechnungsfaktor - SeRo-Düngung - legume N-Bindung (4)

Wobei:

- Ernteabfuhr: N-, P-Menge in der Ernteabfuhr in kg /(ha LF*a)

- Mehrbedarfskoeff.: Berücksichtigt die unvollständige Ausnutzung der zugeführten Nährstoffe (nur für N relevant; s.u.)

- organische Düngung: N-, P-Zufuhr mit Wirtschaftsdüngern zur Anbaufläche in kg /(ha LF*a); mit: N-, P-Zufuhr = N-, P-Anfall in den tier. Exkrementen * Faktor für Verfügbarkeit des N.

- Anrechnungsfaktor: Anrechnung des N bzw. des P in Wirtschaftsdüngern, mit dem die Landwirte bei ihrer Düngungsplanung durchschnittlich kalkulieren (s.u.)

- SeRo-Düngung: N-, P-Zufuhr mit Sekundärrohstoff-Düngern (Kompost, Klärschlamm) in kg/(ha LF*a)

- Legume N-Bindung: N-Zufuhr über die N-Fixierung durch Leguminosen in kg /(ha LF*a).

Die gesuchte Zielgröße, die N- bzw. P-Mineraldüngung im Mittel eines Kreises, entspricht somit dem verbleibenden N- bzw. P-Bedarf, nachdem ein Teil des Nährstoffgesamtbedarfs der Pflanzen durch organische Düngung, SeRo-Düngung bzw. über legume N-Bindung gedeckt worden ist, und den die Landwirte mit Mineraldüngern (Handelsdüngern) abdecken (der atmosphärische N-Eintrag wird dabei von den Landwirten nicht einberechnet). Mit diesem Ansatz wird versucht, in vereinfachter Weise (sowie jeweils aggregiert für das Gebiet eines Kreises) die Überlegungen nachzubilden, die Betriebsleiter für ihre Düngungsbemessung üblicherweise anstellen.

Zur Schätzung der Faktoren ‚Mehrbedarfskoeff.’ und ‚N-’ bzw. ‚P-Anrechnungsfaktor’ wurde wie folgt vorgegangen. Der Mehrbedarfskoeff. kann aus Düngungsempfehlungen ermittelt werden (z.B. KTBL 1999), indem für jede Kulturart der (empfohlene) N- bzw. P-Nährstoffgesamtbedarf in Relation zur Nährstoffmenge im Erntegut gesetzt wird. Auf diesem Wege erhält man kulturartspezifische Bedarfskoeffizienten, die hier allerdings aus Gründen der Rechnungsvereinfachung zusammengefasst worden sind zu einem durchschnittlichen (Mehr)Bedarfskoeff. von 1,2 für N einheitlich für alle Kulturarten und Kreise; für P beträgt der ‚Mehr’bedarfskoeffizient 1,0. Der ‚N-’ und ‚P-Anrechnungsfaktor’ kann schließlich als Mittelwert für das Bundesgebiet ermittelt werden, indem Gl. (4) in umgekehrter Richtung gelöst wird: Für die Landwirtschaft in Deutschland insgesamt ist die Größe 'N-Mineraldüngerabsatz' bekannt (Statistisches Jahrbuch über Ernährung, Landwirtschaft u. Forsten). Auf diesem Weg berechnet sich für das Bundesgebiet ein Anrechnungsfaktor für N in organischen Düngern von 0,38 und für P von 0,8 (Mittel 1998/2000). Mit anderen Worten bedeutet dies, dass (im Durchschnitt des Bundesgebietes bzw. Elbe-Gebietes) ca. 62 % der N-Zufuhr und 20 % der P-Zufuhr aus den wirtschaftseigenen organischen Düngern derzeit von den Landwirten bei der Düngungsbemessung nicht als düngungswirksam berücksichtigt werden. Für die kreisbezogene Kalkulation der N-Mineraldüngermengen werden schließlich die aufgeführten Werte von 1,2 für den ‚N-Mehrbedarfskoeff.’ sowie 0,38 für den ‚N-Anrechnungsfaktor’ resp. 0,8 für den ‚P-Anrechnungsfaktor’ in Gl. (4) eingesetzt. Mit diesen Werten werden für jeden Kreis die N- und P-Mineraldüngermengen als Resultierende berechnet und in die Bilanzierung (Gl. 1) übernommen.

Als Mengengerüst (Naturalmengen) zur Berechnung der N- und P-Flächenbilanzen dienen die Ergebnisse der Agrarstrukturerhebung, namentlich die Merkmale zur Bodennutzung und zu den Viehbeständen (Statistisches Bundesamt, versch. Jg.). Für die Agrarstrukturerhebung werden (ab 1999) im zweijährigen Abstand ausgewählte landwirtschaftliche Betriebe (Stichprobenbetriebe) befragt. In jedem vierten Jahr ab 1999 – nächstmalig in 2003 – wird die Agrarstrukturerhebung als Vollerhebung durchgeführt, d.h. es werden alle landwirtschaftlichen Betriebe (ab einer Mindestgröße) in die Erhebung einbezogen und zu sämtlichen Merkmalen des Grundprogramms und zu Teilen des Ergänzungsprogramms befragt. Weitere ausgewählte Merkmalskomplexe des Ergänzungsprogramms werden repräsentativ in maximal 100.000 Stichprobenbetrieben erhoben. Erste vorläufige Ergebnisse der Agrarstrukturerhebungen sind im Januar des Folgejahres verfügbar; endgültige Ergebnisse liegen im dritten Quartal des auf das Berichtsjahr folgenden Jahres vor; das heißt die Ergebnisse der Vollerhebung 2003 werden frühestens im Herbst 2004 veröffentlicht. Die regional gegliederten Ergebnisse für die Bundesländer werden von den jeweiligen Statistischen Landesämtern veröffentlicht und liegen erfahrungsgemäß erst Anfang des zweiten auf das Berichtsjahr folgenden Jahres vollzählig vor.

Aufgrund der Mitte 1998 in Kraft getretenen Neufassung des Agrarstatistikgesetzes wurden ab 1999 Änderungen gegenüber der bisherigen Erhebungspraxis wirksam, die sich auch auf die Vergleichbarkeit der Ergebnisse mit denen vorangegangener Erhebungen auswirken: Das Grundprogramm mit den Produktionsstatistiken und das Ergänzungsprogramm mit den Strukturmerkmalen werden ab 1999 zeitgleich als "Integrierte Erhebung" bei einem einheitlichen Betriebskreis durchgeführt. Der Erhebungsbereich der Produktions- und Strukturstatistiken wurde vereinheitlicht und die untere Erfassungsgrenze der landwirtschaftlich genutzten Fläche wurde von einem auf zwei Hektar angehoben. Gleichzeitig wurden die ebenfalls eine Auskunftspflicht begründenden Mindesttierbestände und Mindestanbauflächen präzisiert (Statistisches Bundesamt 2004). Dies ist bei der Interpretation der veröffentlichten Daten aus verschiedenen Erhebungsjahren, aber auch von verschiedenen Erhebungsmerkmalen zu berücksichtigen.

Angesichts der beschriebenen Situation der Datenverfügbarkeit ist die vorliegende Flächenbilanzierung auf der Basis des Mengengerüstes des Erhebungsjahres 1999 berechnet worden, welches auch im Juli 2004 noch immer das aktuellste verfügbare Jahr mit den Ergebnissen einer Vollerhebung darstellt. In Anbetracht der vergleichsweise geringen Variationen der jährlichen N- und P-Bilanzüberschüsse seit Ende der 90er Jahre für Deutschland als Ganzes ist nicht zu erwarten, dass die Aussagekraft der Ergebnisse, insbesondere im Hinblick auf regional vergleichende Betrachtung möglicher Belastungsschwerpunkte im Elbe-Einzugsgebiet, durch die möglicherweise nicht mehr ganz aktuelle Datenbasis verfälscht würde.

Räumliches Bezugssystem der Nährstoffbilanzierung sind zunächst die 128 Kreise und kreisfreien Städte im Einzugsgebiet der Elbe. Für die Bilanzberechnung wurden jedoch in 19 Fällen die kreisfreien Städte mit den sie umgebenden Landkreisen zu sog. Kreisregionen zusammengefasst, um methodisch bedingte Verzeichnungen infolge des relativ geringen Flächenumfangs der Landwirtschaft in kreisfreien Städten zu vermeiden, so dass schließlich das Elbe-Einzugsgebiet in n = 109 Kreise bzw. Kreisregionen differenziert wird. Unter dem Begriff „Kreis“ sind im Text stets die Kreise bzw. Kreisregionen als räumliche Bezugsebene der Bilanzierung zu verstehen, auch wenn dies aus Gründen der Lesbarkeit nicht immer explizit aufgeführt wird.

Referenzen

BACH, M., FREDE, H.-G. (1996) Vergleich zwischen empirisch und statistisch ermittelten Stickstoffbilanzen auf Gemeindeebene. Z. Kulturtechnik Landentwicklung 37, 269-274.

BACH, M., FREDE, H.-G. (1998) Agricultural nitrogen, phosphorus and potassium balances in Germany – Methodology and trends 1970 to 1995. Z. Pflanzenernähr. Bodenkunde 161, 385-393.

BACH, M., FREDE, H.-G. (2001) Nährstoffbilanzierung der landwirtschaftlich genutzten Fläche – Methodik und Detailergebnisse. In: Deutscher Bericht zur EG-Nitratrichtlinie – Anhang 3. Bundesministerium f. Umwelt, Naturschutz u. Reaktorsicherheit, Berlin, 7 S. [http://www.bmu.de/download/dateien/nitratrichtlinie_anhang_3.pdf].

BACH, M., FREDE, H.-G., LANG, G. (1997) Handbuch N-, P-, K-Bilanzierung. Gesellschaft f. Boden- und Gewässerschutz e.V., Wettenberg, 19 S.

BACH, M., FREDE, H.-G., SCHWEIKART, U., HUBER, A. (1998) Regional differenzierte Bilanzierung der Stickstoff- und Phosphorüberschüsse der Landwirtschaft in den Gemeinden/Kreisen in Deutschland. In: BEHRENDT, H., HUBER, P., Ley, M., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R.: Nährstoffbilanzierung der Flussgebiete Deutschlands. UBA-texte, 75/99, Anhang S. 1-46.

BECKER, R. (1996) Regional differenzierte Bewertung von Maßnahmen zur Minderung von Stickstoffüberschüssen mittels Stickstoff-Bilanzen. Boden und Landschaft – Schriftenreihe zur Bodenkunde, Landeskultur und Landschaftsökologie, Band 22. Justus-Liebig- Universität Gießen.

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.D., SCHOLZ, G., WENDLAND, F. (2002) Quantifizierung der Nährstoffeinträge der Flussgebiete Deutschlands auf der Basis eines harmonisierten Vorgehens. . Umweltbundesamt, UBA-Texte 82/03, 201 S., Berlin.

Bundesregierung (2002) Perspektiven für Deutschland: Unsere Strategie für eine nachhaltige Entwicklung. Deutsche Bundesregierung, Rat für Nachhaltige Entwicklung, Berlin, 343 S. [http://www.dialog-nachhaltigkeit.de/html/infos.htm].

FREDE, H.G., DABBERT, S. (1999) Handbuch zum Gewässerschutz in der Landwirtschaft. ecomed, Landsberg/Lech, 2. Auflg.

HAAS, G., BERG, M., KÖPKE, U. (1998) Grundwasserschonende LandnutzungReferenzenReferenzenReferenzen. Verlag Dr. Köster, Berlin, 157 S.

HAAS, G. (2001) Organischer Landbau Grundwasserschutzgebieten. Verlag Dr. Köster, Berlin, 153 S.

KTBL (1999) Betriebsplanung 1999/2000 (Datensammlung, 16. Auflg.). KTBL Kuratorium Technik u. Bauen in d. Landwirtschaft, Darmstadt, 1999. Muster-Verwaltungsvorschrift (1996): Muster-Verwaltungsvorschrift für den Vollzug der Verordnung über die Grundsätze der guten fachlichen Praxis beim Düngen (Düngeverordnung) vom 26.01.1996 (BGBl. I S. 118).

Statistisches Bundesamt (versch. Jg.): Fachserie 4, Reihe 8.2, Düngemittelversorgung. Statist. Bundesamt, Wiesbaden (versch. Jg.). Statistisches Jahrbuch über Ernährung, Landwirtschaft und Forsten (versch. J.). Hrsg. vom Bundesministerium für Ernährung, Landwirtschaft und Forsten (BML), Bonn.

Statistisches Bundesamt (2004) Statistik von A bis Z – Stichwort Agrarstrukturerhebung. [http://www.destatis.de/presse/deutsch/abisz/agrarstrukturerhebung.htm]


Gebrauch des Modells im Elbe-DSS

Modelle → Nährstoffbilanzmodell → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Kopplung zum System

Mit Hilfe des Nährstoffbilanzmodells wird der mittlere jährliche N- und P-Überschuss auf landwirtschaftlichen Nutzflächen modelliert. Das Modell verwendet Daten der Kulturartenzusammensetzung und der Viehzahlen, um daraus entsprechende Nährstoffüberschüsse auf Kreisebene abzuschätzen. Damit kann eine Vielzahl von Maßnahmen und externen Szenarien, welche die landwirtschaftliche Produktion beeinflussen abgebildet werden.

Gekoppelt wird das Nährstoffbilanzmodell auf landwirtschaftlichen Nutzflächen an das Modell MONERIS. Dabei dienen die berechneten N- und P-Überschusswerte als direkter Input. Da MONERIS auf der Basis von Teileinzugsgebieten rechnet, die Nährstoffüberschusswerte aber auf Landkreisebene ermittelt werden, wird eine Umrechnung zwischen den beiden Modellen notwendig. Dies geschieht mit Hilfe des flächengewichteten Mittelwertes, d.h. der Mittelwert der Landkreise die ein Teileinzugsgebiet überlagern, gewichtet mit dem jeweiligen Flächenanteil am Teileinzugsgebiet.

Ergebnisse und Unterstützung des DSS

Im Durchschnitt der Kreise im Elbegebiet beträgt der N-Überschuss 1999 rd. 72 kg N/(ha LF *a), der P-Überschuss nur 3 kg P/(ha LF*a). Die Spannen reichen von 46 bis 141 kg N/(ha LF*a) und von 1 bis 5 kg P/(ha LF*a) (Tab. 3). Die organische Düngung ist mit nur 45 kg N/(ha LF*a) bzw. 9 kg P/(ha LF*a) im

Tabel: Bilanzglieder der Stickstoff-Flächenbilanzen für die Kreise im Einzugsgebiet der Elbe 1999 (Berechnung s. Kap. 2), zum Vergleich Mittelwerte für Deutschland (BEHRENDT et al. 2002)

* n = 109 Kreise bzw. Kreisregionen

** incl. 4 kg N/(ha LF*a) bzw. 2 kg P/(ha LF*a) Zufuhr mit Sekundärrohstoff-Düngern (Kompost, Klärschlamm)

Gebietsdurchschnitt relativ gering, selbst in dem Kreis mit der (rechnerisch) höchsten Viehbesatzdichte erreicht der Wert nur 125 kg N/(ha LF*a). Zum Vergleich sind in Tabelle oben die entsprechenden Mittelwerte für Deutschland mit angegeben. Demzufolge liegt der Überschuss der N-Flächenbilanz im Elbe-Einzugsgebiet um rd. 14 kg N/(ha LF*a) bzw. unter dem Bundesdurchschnitt, der Unterschied beim P-Überschuss beträgt weniger als 1 kg P/(ha LF*a).

Rahmenbedingungen und Genauigkeit der Modellierung

Im Gegensatz zum Stickstoff kann Phosphor im Boden langfristig gespeichert werden. Die jährlichen Bilanzüberschüsse sind somit auch nicht unmittelbar als Indikator für das Emissionspotential zu werten; eine Auswaschungsgefahr besteht – von wenigen Ausnahmen abgesehen – nicht. Lediglich auf erosionsgefährdeten Flächen stellen erhöhte P-Gehalte in den Böden ein erhöhtes Gefährdungspotential für Gewässer dar. Zur Beurteilung der Gewässergefährdung durch Phosphoreinträge ist dabei der P-Gehalt im Oberboden wesentlich. Als ein Anhaltswert zur Abschätzung der P-Mengen im Oberboden wurde daher die langfristige Entwicklung der P-Flächenbilanzüberschüsse in Deutschland für die zurückliegenden 52 Jahre berechnet.

Abbildung 10.31. Jährliche Überschüsse der Phosphor-Flächenbilanz und deren Akkumulation von 1950 bis 2002 in Deutschland

Jährliche Überschüsse der Phosphor-Flächenbilanz und deren Akkumulation von 1950 bis 2002 in Deutschland

Die P-Bilanzen weisen für alle Jahre positive Werte auf, jedoch sind deutliche Tendenzen ablesbar. Während im Zeitraum 1950 bis etwa 1980 ein nahezu kontinuierlicher Anstieg in den Überschüssen zu verzeichnen war mit Maximalwerten von ca. 30 kg P/(ha LF*a), konnten für die folgenden Jahre deutliche Reduzierungen in den Überschüssen verzeichnet werden. Diese langjährigen P-Überschüsse haben dazu geführt, dass sich im Boden große Mengen an Phosphor akkumuliert haben. Rechnerisch sind im Verlauf der vergangenen 52 Jahre im Durchschnitt des Bundesgebietes mehr als 900 kg P/ha LF in den Oberböden der Landwirtschaftsflächen angereichert worden. Die Gegenüberstellung der jährlichen P-Bilanzüberschüsse (unterer Linienzug in Abb. 2) und der akkumulierten Überschüsse (obere Linie) verdeutlicht, dass die Höhe des aktuellen P-Überschusses praktisch keine Rolle mehr spielt für die Bewertung des P-Gefährdungspotentials. Maßgeblich ist vielmehr die Menge (der „Berg“), die in fünf Jahrzehnten angesammelt worden ist.

Um diese Anreichung auch für die Kreise im Elbegebiet nachbilden zu können, wurde versucht, die P-Akkumulation der vergangenen 50 Jahre zu schätzen. Dazu wurden P-Bilanzen mit dem aktuellen Mengengerüst zu Anbauflächen, Erträgen und Viehbestand des Jahre 1999, aber mit den P-Düngungsgepflogenheiten berechnet, die in den 80er Jahren (mutmaßlich) üblich waren: als P-Mehrbedarfsfaktor wurde 1,4 und als Anrechnungsfaktor des P in Wirtschaftsdünger wurde 0,3 angesetzt. Mit diesen Annahmen errechnet sich eine P-Akkumulation von 773 kg P/ha LF seit 1950 im Mittel aller Kreise des Elbegebietes.

Ein kritischer Punkt stellt die Methodik zur Schätzung der N- und P-Mineraldüngung dar. Die Plausibilität der N- und P-Handelsdüngermengen, die auf diesem Weg für Raumeinheiten (hier: Kreise) kalkuliert werden, lässt sich für die einzelne Gebietseinheit nicht explizit überprüfen. Als Prüfgröße für dieses Vorgehen kann nur die nach diesem Ansatz berechneten N- und P-Mineraldüngermengen, über alle Kreise des Bundesgebietes aufsummiert, dienen, die anschließend mit der tatsächlichen N- bzw. P-Handelsdüngerabsatzmengen im Bundesgebiet verglichen werden: für die 90er Jahre betragen diese Abweichungen zwischen kalkulierter und tatsächlicher Absatzmenge jeweils nur wenige Prozent. Die gewählte Methodik bietet nach Stand der Kenntnis einen brauchbaren Ansatz, um einigermaßen plausible Schätzwerte für die Höhe der N- bzw. P-Mineraldüngung für Kreise (oder ggf. andere Gebietseinheiten) zu ermitteln.

Angaben der Agrarverwaltung, von Landwirtschaftskammern oder Beratungsorganisationen zur so genannten „praxisüblichen“ Düngung, wie sie von manchen Autoren herangezogen werden, sind im Regelfall dafür nicht verwendbar: Derartige Angaben geben regelmäßig die empfohlene Düngungsmenge wieder (z.B. nach Stand der guten fachlichen Praxis), gehen aber nicht auf (repräsentative) Betriebsdaten bzw. –erhebungen zurück. Das heißt, es handelt sich dabei nicht um empirische Daten, sondern um normative Größen, welche die Zielwerte bzw. die „Wunschvorstellungen“ der Landwirtschaftsberatung zum Ausdruck bringen. Nach Stand der Kenntnis findet in der landwirtschaftlichen Praxis jedoch vielfach Überdüngung statt, insbesondere in viehhaltenden Betrieben.

Weiterhin werden auch Tabellen mit Mineraldünger-Absatzmengen in den Bundesländern und Kreisen veröffentlicht (Statistisches Bundesamt), die dort aufgeführten Angaben beziehen sich jedoch auf die Absatzmengen an den Großhandel. Diese Größe wird dann zwar verschiedentlich als ‚Düngerverbrauch der Landwirtschaftsbetriebe’ interpretiert, sie weist jedoch nicht die tatsächliche regionale Absatzmenge auf der Endhandelsstufe aus. Bei Verwendung dieser Werte als ‚N- bzw. P-Mineraldüngung der Landwirte in einem Kreis’ treten Fehler in nicht abschätzbarem Umfang ein, da die Mengen für viele Bundesländer bzw. Kreise offenkundig unplausibel hoch bzw. niedrig sind.

Überprüfung der N-Bilanzierung anhand empirischer Daten

Die Methodik zur Berechnung regional differenzierter N-Bilanzen ist in einer früheren Untersuchung (BACH und FREDE 1996) anhand eines Vergleichs mit empirisch ermittelten Bilanzen für Gemeinden überprüft worden. Dazu wurden die Ergebnisse von N-Flächenbilanzen auf Gemeindeebene, berechnet aus der Agrarstatistik mit der hier vorgestellten Methodik, mit empirischen erhobenen Daten aus verschiedenen Regionen von verschiedenen Autoren verglichen, die im Regelfall auf Betriebsunterlagen zurückgingen.

Abbildung 10.32. Vergleich zwischen empirisch vs. nach N-Bilanzierung (auf Basis der Agrarstatistik) berechneten N-Bilanzüberschüssen für 31 Gemeinden in Deutschland (BACH et al. 1996)

Vergleich zwischen empirisch vs. nach N-Bilanzierung (auf Basis der Agrarstatistik) berechneten N-Bilanzüberschüssen für 31 Gemeinden in Deutschland (BACH et al. 1996)

Im Mittel von 31 untersuchten Gemeinden (überwiegend in Niedersachsen) betrug die Abweichung zwischen berechnetem und empirisch ermitteltem N-Überschuss weniger als 1 kg N/(ha LF*a) (Abb. 2); in 60 % der Fälle betrug die absolute Abweichung weniger als  20 kg N/(ha LF*a); ein systematischer Fehler trat nicht in Erscheinung. Der ,N-Anrechnungsfaktor’ (s. Pkt. 2) betrug in den empirischen N-Bilanzen durchschnittlich nur rd. 0,25, das heißt in den dort untersuchten Betrieben wurde der Stickstoff aus Wirtschaftsdüngern im Mittel sogar nur mit etwa 25 % auf den N-Gesamtbedarf der Pflanzen angerechnet.


Modell RDA

Allgemeine Information
Gebrauch des Modells im Elbe-DSS

Modelle → Modell RDA

Textbearbeitung:

Dr. Michael T. Dirksen, Brucknerstrasse 39, 64347 Griesheim, mail: dirksen@wasserleben.com, web: http://www.wasserleben.com


Allgemeine Information

Modelle → Modell RDA → Allgemeine Information

Textbearbeitung:

Dr. Michael T. Dirksen, Brucknerstrasse 39, 64347 Griesheim, mail: dirksen@wasserleben.com, web: http://www.wasserleben.com

Modell Entwicklung

Das RDA Habitatmodell Makrozoobenthos wurde im Rahmen des vom Bmbf geförderten F&E Vorhabens "Buhnen und semiterrestrische Flächen" entwickelt (s. DIRKSEN 2003, ASSMUTH et al. 2002).

Ziel FE Vorhabens war, die Zusammenhänge zwischen Biotik und Abiotik im Wechselwasserbereich der Buhnenfelder zu analysieren und numerisch zu modellieren.

Eine numerische Modellierung der abiotischen Parameter Strömung, Wasserstand und Substrat im Untersuchungsgebiet, erfolgte mittels des numerischen Systems TIMOR3.

In einem weiteren Teil des Vorhabens wurde die Fauna (aquatische und terrestrische) in den semiterrestrischen Flächen ausgewählter Buhnenfelder der Elbe erfasst und auf Zusammenhänge mit Umweltfaktoren hin analysiert. Dies ermöglichte die Kopplung einer Modellierung der Umweltparameter mittels TIMOR3 und der Abundanz einzelner Taxa, mittels des statistischen Modells der RDA.

Die im Habitatmodell Makrozoobenthos abgebildete Wirkungskette stellt sich daher (grob vereinfacht) folgendermaßen dar:

Geometrie des Flusses (TIMOR3) ===> Morpho- und Hydrodynamik/ Wasserstand + weitere Umweltparameter (RDA – Habitatmodell Makrozoobenthos) ===> Taxa (Makrozoobenthos).

Modell Entwicklung TIMOR3

Die Modellierung der hydrodynamischen Bedingungen wurde mit dem 2D tiefengemittelten Programm BUBBLE durchgeführt. Das Modell wurde für die Elbe-km 415-427 entwickelt und geeicht mit einer Knotenanzahl von über 80.000. Zur Eichung des Modells wurden 3 dimensionale Strömungsprofile (gemessen mittels ADCP) und in den Buhnenfelder gemessene Strömungsgeschwindigkeiten (gemessen mittels ADV), sowie die Daten der Pegel Sandau, Havelberg und Neuwerben verwendet (ASSMUTH et al. 2002).

Das morphodynamische Modul wurde mit Substrat-Proben der Buhnenfelder, sowie zweier Querprofile bei Elbe-km 418,4 und 425,2 geeicht. Es wurde mit einer Schichtdicke von 0,17 m gerechnet (ASSMUTH et al. 2002).

Modell Entwicklung RDA Habitatmodell Makrozoobenthos

Zur Erstellung des Habitatmodells für das Makrozoobenthos wurden Benthosproben der Elbhabitate entnommen und zeitgleich die Umweltparameter gemessen. Es wurden insgesamt ca. 250 Proben des Weichsubstrats mittels Airliftsampler und Stechrohr (im Flachwasser) genommen und ausgewertet. Die Hartsubstrate wurden ebenfalls quantitativ mittels Abbürsten der Buhnensteine beprobt. Die Beprobung erfolgte im Jahr 1998 monatlich in den Monaten März bis Oktober. Im Jahr 1999 erfolgte die Probenahme in den Monaten Mai bis September.

Der empirische Ansatz machte die Aufnahme einer Vielzahl von Umweltparametern nötig, welche auf signifikante Korrelationen mittels unterschiedlicher statistischer Verfahren getestet wurden. Folgende Parametergruppen, welche als besonders prägend für die Fauna der Fließgewässer angesehen wurden, gingen in die Untersuchung ein:

  • Strömung als dominierender Faktor (s. u.a. STATZNER und HIGLER 1985, MARTINEZ ANSEMIL und COLLADO 1996), gemessen mittels ADCP und ADV, sowie modelliert

  • Beschaffenheit des Substrats in Bezug auf den organischen Gehalt (Messgröße Glühverlust) und Korngröße als gemessene Größe "mittlerer Korndurchmesser" sowie "modellierter mittlerer Korndurchmesser"

  • Physikalische und chemische Parameter u.a. pH, O2 Gehalt und Temperatur des umgebenden Mediums

  • Weitere Parameter, wie Jahreszeit und Gewässertiefe (modelliert sowie gemessen) wurden ebenfalls auf Abhängigkeiten untersucht

Die multivariaten statistischen Verfahren PCA (principal component analysis) und CA (correspondence analysis) wurden in einem ersten Schritt der Modellerstellung genutzt, um ohne Einbezug der Umweltparameter Hypothesen über die Verteilung der Fauna zu bilden. Die Überprüfung dieser Hypothesen und die Identifizierung der wichtigsten, die Verteilung des Benthos bestimmenden Umweltparameter, erfolgte mittels GLM (generalized linear models), DCA (detrended correspondence analysis), RDA und Monte Carlo Permutationstest (MCP).

Die Korrelationen zwischen Umweltfaktoren und Taxa wurden insbesondere mittels zweier statistischer Methoden dargestellt und modelliert:

Generalized Linear Modells (GLM) und Redundanz-Analyse (RDA). Das gewählte multivariate Modell der RDA hat gegenüber univariaten Methoden den Vorteil, dass hier die Covarianzen (die sowohl funktioneller Natur als auch Pseudokorrelationen sein können), von Umweltvariablen und biologischen Interaktionen einfließen und damit berücksichtigt werden (LAMOUROUX et al. 1998). Weiterhin ist die Normalverteilungsannahme, welche Voraussetzung für viele statistische Verfahren ist aber von den meisten biologischen Datensätzen aufgrund der vielen „Nuller“ nicht eingehalten wird, für die Methoden PCA und RDA nicht explizit notwendig, verbessert allerdings die Aussagekraft der Ergebnisse (FRENCH und CHESS 2002). Als determinierende Umweltfaktoren für die Taxa des Weichsubstrats wurden die Parameter Zeit (Jahreszeit und Jahr), Strömung, Substrat, Wasserstand und pH identifiziert. Die Plausibilität des erstellten Modells für die wichtigsten Umweltparameter und Taxa ist auf hohem Signifikanzniveau abgesichert und wurde durch Literaturvergleiche bestätigt. Für die in ihrer Zusammensetzung deutlich differierende Makrozoobenthosfauna des Hartsubstrats wurden ebenfalls Korrelationen zwischen den Umweltparametern und einigen Taxa ermittelt. Als determinierende Umweltfaktoren für die Taxa des Hartsubstrats wurden die Parameter Zeit (Jahreszeit und Jahr), Strömung, Wasserstand und Wassertiefe identifiziert. Für die Biozönose des Hartsubstrats konnten allerdings nur weniger signifikante Zusammenhänge ermittelt werden.

Die Korrelationen zwischen Fauna und Umwelt werden durch das auf der RDA basierende mathematische Modell (Habitatmodell), welches die Abundanz des Benthos in Abhängigkeit von den determinierenden Umweltparametern erklärt, beschrieben. Die Beschreibung des RDA Habitatmodells Makrozoobenthos erfolgt im Kapitel Flussabschnitt - Ökologie (Themenfeld) - Lebensraumeignung (Makrozoobenthos) der aquatischen Habitate des Flusses – Prozessbeschreibung

Systembeschreibung Modell TIMOR3

Die folgende Beschreibung wurde aus ASSMUTH et al. (2002) entnommen:

"Das Strömungsmodul BUBBLE ist der HN Rechenkern für das System TIMOR. Es stellt die hydrodynamische Basis zur Verfügung, auf die weitere Module zurückgreifen. BUBBLE simuliert Wasserspiegellagen und Durchflüsse infolge einer Vielzahl von treibenden Einflüssen in Flüssen, Seen und Küstengewässern. Der Wasserspiegel und die Durchflüsse werden auf einem variablen Finite -Elemente - Netz (FEM) berechnet, wobei Tiefenstruktur und Widerstandsverhalten vorgegeben sein müssen. Das 2D HN-Modell BUBBLE löst die vertikal integrierten Gleichungen für Massen- und Impulserhaltung in zwei horizontalen Dimensionen, wobei die folgenden Effekte Berücksichtigung finden:

  • Barometrischer Druckgradient

  • Konvektiver Impulstransport

  • Windreibung an der Oberfläche

  • Corioliskraft

  • Impulsquellen und Senken (Wellenbrechen, Reibung, Turbulenz)

Die Gleichungen werden mit einem expliziten Schema mit der Finiten-Element-Technik mit einem Bubble-Funktions-Ansatz auf einem Dreiecksgitternetz gelöst. Aufgrund des expliziten Schemas ist der Zeitschritt im Modell dem Courant-Kriterium unterworfen, das bei höherer räumlicher Auflösung auch einen kürzeren Zeitschritt fordert.

Als Eingabe für BUBBLE werden folgende Daten benötigt:

  • Bathymetriedaten

  • Widerstand der Sohle

  • Zeitschritt

  • Impulsdispersionskoeffizient (Wirbelviskosität) infolge Turbulenz

  • Anfangs- und Randbedingungen (Wasserstand und Durchflüsse)

  • Windstärke und Windrichtung

Verschiedene Variablen wie Wasserstände, Strömungsgeschwindigkeiten und -richtungen, auch in Komponenten von x- und y-Richtung, können über einen Postprozessor in Form von Zeitreihen und 2-dimensionalen Feldern sowie Schnitten ausgegeben werden. Das Modellsystem TIMOR beinhaltet das Strömungsmodul BUBBLE und mehrere Module für die morphologischen Berechnungen. Es berechnet und bilanziert auf demselben Rechengitter wie BUBBLE den Sedimenttransport getrennt in Suspensions- und Geschiebetransport mit bis zu 12 Kornfraktionen.

Der Geschiebetransport kann mit verschiedenen Formeln berechnet werden. Die Konzentration der Suspension wird mit einem dynamischen „Pick-up Ansatz“ berechnet, so dass auch Nichtgleichgewichtsbedingungen simuliert werden können.

Sedimenttransportraten werden getrennt nach den einzelnen Kornfraktionen nach dem Konzept der kritischen Bodenschubspannungen auf Basis der Größen Wasserstand, tiefengemittelte Strömungsgeschwindigkeit, Korngröße und Bettrauheit berechnet. Die Umlagerungen werden dann mit der Bodenevolutionsgleichung im gewählten morphologischen Zeitschritt ermittelt und direkt an das Strömungsmodul BUBBLE übergeben.

Als Ausgaben sind vor allem die Sohlhöhenänderungen und die Suspensionskonzentrationen in einer 2- dimensionalen Darstellung von Interesse. Die Auswertung aller anderen physikalischen Größen, wie Transportraten oder Anteile der einzelnen Kornfraktionen in 2-dimensionaler Isoflächendarstellung oder 1-dimensionaler Darstellung entlang eines Schnittes, sind mit dem Postprozessor ebenfalls möglich."

Systembeschreibung Modell RDA Habitatmodell Makrozoobenthos

Die Beschreibung des RDA Habitatmodells Makrozoobenthos erfolgt im Kapitel Flussabschnitt - Ökologie (Themenfeld) - Lebensraumeignung (Makrozoobenthos) der aquatischen Habitate des Flusses – Prozessbeschreibung.

Die von TIMOR3 modellierten Parameter Strömungsgeschwindigkeit, Substratzusammensetzung und Wasserstand gehen in das RDA Habitatmodell Makrozoobenthos ein.

Weitere Parameter die Input für das Modell sind, werden unter Flussabschnitt - Ökologie (Themenfeld) - Lebensraumeignung (Makrozoobenthos) der aquatischen Habitate des Flusses - Datenquellen RDA Habitatmodell evtl. zu Modelle - “ RDA Habitatmodell ”.

Und

Flussabschnitt - Ökologie (Themenfeld) - Lebensraumeignung (Makrozoobenthos) der aquatischen Habitate des Flusses - Modell Input beschreiben.

Datenbasis

Die Datenbasis des RDA Habitatmodells Makrozoobenthos stellen ca. 350 Proben des Makrozoobenthos dar, für welche die Taxa determiniert wurden. Zu diesen wurden zeitgleich die korrespondieren Umweltparameter erhoben, sodass zu jedem biologischen Datensatz ein Datensatz der abiotischen Parameter korreliert werden konnte.

Dieser abiotische Datensatz umfasste 110 Parameter der Kategorien

  • modellierte hydrodynamische Parameter

  • modellierte Substratdaten,

  • Probenvariablen (z.B. Probenahmezeitpunkt, Jahreszeit, usw)

  • gewässerphysikalische Messdaten der Elbe, interpoliert zwischen den Messstationen Magdeburg und Cumlosen

  • organischer Gehalt

  • Pegeldaten

  • Korngröße des Substrats gemessen

  • Strömungsgeschwindigkeit gemessen an der Probestelle

  • gewässerphysikalische Messdaten der Elbe gemessen an der Probestelle

Die Daten wurden in den Jahren 1998 und 1999 erhoben. 1998 wurden die Proben im monatlichen Abstand genommen, d.h. von März bis Dezember 1998, wobei die Novemberprobe wegen Hochwassers ausfallen musste und die Dezemberprobe im Umfang wegen Eistreiben reduziert werden musste.

Von Mai bis September 1999 wurden die Proben ebenfalls im monatlichen Abstand genommen. Eine Probenahmeperiode war meist mit sechs Tagen anzusetzen. Genauere Erläuterungen zur Datenbasis und Probenahme Technik siehe DIRKSEN (2003).

Referenzen

ASSMUTH, T., BOHLE, H.W., DIRKSEN, M.T., GÜCK, E., KREBS, N., THIEL, C., ZANKE, U. (2002) Synthesebericht des BMBF Forschungsvorhabens Auswirkungen von Buhnen auf semiterrestrische Flächen FKZ 0339590. http://elise.bafg.de/?179

DIRKSEN, M.T., (2003) Modellierung des organismischen Response in Buhnenfeldern der mittleren Elbe - Determinierende Umweltfaktoren des Makrozoobenthos der Elbe. Dissertation Universität Marburg, auf dem Archivserver der Universitätsbibliothek Marburg: http://archiv.ub.uni-marburg.de/diss/z2004/0081/. S. 1-180.

FRENCH, A., CHESS, S. (2002) Canonical Correlation & Principal Components Analysis. in: Online@SFSU San Francisco State University http://userwww.sfsu.edu/~efc/classes/biol710/pca/ccandpca.htm

LAMOUROUX, N., CAPRA, H., POUILLY, M. (1998) Predicting habitat suitability for lotic fish: linking statistical hydraulic models with multivariate habitat use models. Regulated Rivers: Research and Management, 14, 1-11.

MARTINEZ ANSEMIL, E., COLLADO, R. (1996) Distribution patterns of aquatic oligochaetes inhabiting watercourses in the Northwestern Iberian peninsula. Hydrobiologia 334 (1-3): 73-83.

STATZNER, B., HIGLER, B. (1986) Stream hydraulics as a major determinant of benthic invertebrate zonation patterns. Freshwater Biology 16: 127-139.

ZANKE, U., MEWIS, P. (2002) Morphodynamisches Simulationssystem TIMOR. Wasser & Boden. 54 Jahrgang; Heft 4: 14-22.

ZANKE,U. (1994) Ein numerisches Modell für bewegliche Sohle, Wasser & Boden, Heft 12. 28-32.


Gebrauch des Modells im Elbe-DSS

Modelle → Modell RDA → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

Dr. Michael T. Dirksen, Brucknerstrasse 39, 64347 Griesheim, mail: dirksen@wasserleben.com, web: http://www.wasserleben.com

Kopplung zum System

Momentan ist das Habitatmodell Makrozoobenthos nicht direkt an das Pilot – DSS gekoppelt, da die numerischen Berechnungen für Strömung und Substrat in der erforderlichen hohen Auflösung fehlen. Ein möglicher Anknüpfungspunkt wäre der im Habitatmodel Makrozoobenthos modellierte pH Wert, sowie weitere gewässerphysikalische Parameter (pH; O2; Saprobität). Wasserstand (Pegel) ist ebenfalls ein möglicher Anknüpfungspunkt.

Ergebnisse und Unterstützung des DSS

Ergebnisse werden in Form von Karten, mit der Verteilung der Taxa, sowie integrierend und bewertend durch die Berechnung eines Index dargestellt.

Die Ergebnisdarstellung in Form Taxa Verteilung ist beispielhaft in folgender Grafik dargestellt.

Abbildung 10.33. Verteilung von R. demeijerei vor (links) und nach (rechts) Änderung der Buhnenstruktur (Maßnahmen Variante 2 rechts). Buhnenfelder im Prallhang bei Elbe-km 423. Legende: log Abundanz I/m2 von R. demeijerei.

Verteilung von R. demeijerei vor (links) und nach (rechts) Änderung der Buhnenstruktur (Maßnahmen Variante 2 rechts). Buhnenfelder im Prallhang bei Elbe-km 423. Legende: log Abundanz I/m2 von R. demeijerei.

Rahmenbedingungen und Genauigkeit der Modellierung

-


Modell SOBEK®

Allgemeine Information
Gebrauch des Modells im Elbe-DSS

Modelle → Modell SOBEK®

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl


Allgemeine Information

Modelle → Modell SOBEK® → Allgemeine Information

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

SOBEK® ist ein integriertes Programmsystem zur Simulation der Wasserqualität und von quantitativen Prozessen in Flieβgewässern und im angrenzenden Auen-Bereich. Im Hinsicht auf die Formulierung von Gesamtlösungen für die Wasserwirtschaft können Flüsse und (Ab)wasserkanäle verknüpft werden. Es handelt sich um ein Programmpaket für die integrierte Simulation von 1D- und 2D- Prozessen. SOBEK® ist von WL|Delft Hydraulics entwickelt worden und wird in Zusammenarbeit mit RIZA und unterschiedlichen privaten Forschungspartnern fortgeschrieben. SOBEK® umfasst eine Modellenplattform mit unterschiedlichene Modulen, die selbstständig oder kombiniert laufen. Die Module SOBEK Rural Flow und SOBEK Rural Overland Flow wurden im vorliegenden Fall zur Modellierung von angenommenen Deichbrüchen entlang der Elbe angewendet.

In SOBEK wird mit instationären Strömungsbedingungen gerechnet, wobei unterschiedliche flussbauliche Maßnahmen bzw. strömungsrelevante Änderungen der Flussmorphologie betrachtet werden können. Die hydrodynamischen Berechnungen, die SOBEK® verwendet, beruhen auf einem räumlich ein-dimensionalen, einem zwei-dimensionalen Verfahren oder einer Kombination dieser Verfahren. Im letzten Fall wird z.B. ein-dimensional im Hauptstrom und zwei-dimensional in den Flussauen gerechnet. Bei der Simulierung der Deichbruchszenarien im volriegenden Pilot DSS sind beide Varianten benutzt worden, d.h. dass ein-dimensional im Flussbett gerechnet wurde, und zwei-dimensional im Deichvorland und im Überflutungsbereich hinter der Deichbruchstelle. Aus diesem Grund wird hier das Verfahren beschrieben, das die Kombination der ein- und die zwei-dimensionale Berechnungsmethodik von SOBEK® beinhaltet.

Die Berechnungen gründen auf der numerischen Lösung der Saint-Venant Gleichungen. Weitere Informationen über das Modell SOBEK erhalten sie von WL|Delft Hydraulics und RIZA durch:

WL | Delft Hydraulics

Rotterdamseweg 185

PO Box 177

2600 MH Delft

The Netherlands

e-mail: sobek.info@wldelft.nl

telefax:+31-15-2858582

internet: http:\\www.wldelft.nl und http:\\www.sobek.nl.

The National Institute for Inland Water Management and Waste Water Treatment (RIZA)

Zuiderwagenplein 2

PO Box 17

8224 AD Lelystad

The Netherlands

telefax: +31-320-249218

Referenzen

STELLING G.S. AND VERWEY, A. (2005) Numerical Flood Simulation, to be published in: Encyclopedia of Hydrological Sciences, John Wiley & Sons.


Gebrauch des Modells im Elbe-DSS

Modelle → Modell SOBEK® → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Kopplung zum System

Das hydrodynamische Modell SOBEK® von WL|Delft Hydraulics ist nicht im Pilot-DSS integriert, sondern die damit erzielten Modellergebnisse. Sie wurden verwendet, um die Folgen von vier, zu forschungszwecken theoretisch angenommenen Deichbruchszenarien zu berechnen. Diese sind im Modul Flussabschnitt dargestellt. Die theoretischen Stellen für Deichbrüche wurden im Bereich Wittenberg-Segrehna bei Elbe-km 222,5 (linke Seite), im Bereich Sandau Elbe-km 413,5 (rechtsseitig), im Bereich Rühstädt bei Elbe km 434,5, (linksseitig) und schließlich im Bereich Rühstädt bei Elbe-km 440 (rechtsseitig) angenommen.

Ergebnisse

Mit Hilfe von SOBEK (VERHEIJ 2002a, VERHEIJ 2002b, STELLING und VERWEIJ 2005, HUANG , 2005) sind die maximalen Wasserstände und Fließgeschwindigkeiten im Deichhinterland infolge eines Deichbruchs, weiterhin die potenziellen Schäden, der maximale Wasserstand im Längschnitt des Hauptstroms, sowie Ganglinien des maximalen Wasserstands und des Abflusses und berechnet worden.

Wie im Modul Hauptstrom lassen sich aus den maximalen Wasserständen die potenziellen Schäden im Deichhinterland abschätzen. Damit wird das Entwicklungsziel Überflutungssicherheit beeinflusst.

Da die Modellergebnisse mit SOBEK vorberechnet sind, gibt es derzeit im Pilot-DSS keine Möglichkeiten für den Anwender, das Modell oder die Modellergebnisse und somit auch die betroffenen Externen Szenarien im Modul Flussabschnitt durch Maßnahmen oder andere Einstellungen zu beeinflussen.

Einschränkungen

Auf Grund des hohen Aufwandes für die notwendige 2D-hydraulische Modellierung mit SOBEK sind vier vorberechnete Deichbruchszenarien im Modul Flussabschnitt dargestellt worden. Der Anwender kann im Pilot-DSS jeweils nur eine die Stelle von den vier angebotenen, von theoretischen Deichbruchstellen wählen und nicht kombinieren. Auf Grund der räumlichen Auflösung der Landnutzungsdaten und der Rechenkapazität von SOBEK wurden hier die hydrodynamischen Berechnungen auf ein 100 m-Raster bezogen. Dadurch können feinere räumliche Einzelheiten im Gelände, wie z.B. Sommerdeiche, nicht betrachtet werden.

Referenzen

HUANG, Y. (2005) Appropriate Modeling for Integrated Flood Risk Assessment, PhD Dissertation, University of Twente, Octobre 2005.

STELLING, G.S., VERWEY, A. (2005) Numerical Flood Simulation, to be published in: Encyclopedia of Hydrological Sciences, John Wiley & Sons.

VERHEIJ, H.J. (2002a) Modification breach growth model in HIS-OM; WL | Delft Hydraulics, Q3299, November 2002 (Niederländisch).

VERHEIJ, H.J. (2002b) Modification breach growth model in HIS-OM; WL|Delft hydraulics, Q3299, November 2002, Delft (Niederländisch).


Modell Elba

Allgemeine Information
Gebrauch des Modells im Elbe-DSS

Modelle → Modell Elba

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl


Allgemeine Information

Modelle → Modell Elba → Allgemeine Information

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Modell Entwicklung

Für die Berechnung der Wasserstandsvorhersagen an der Elbe wurde von der Bundesanstalt für Gewässerkunde das Wellenablauf-Modell ELBA entwickelt (BUSCH et al. 1999). Für den Ablauf einer Hochwasserwelle (Abflussereignis) vom Pegel A zum Pegel B wird dabei ein Translations-Diffusions Ansatz verwendet. Das bedeutet, dass die Fliessbewegung als eine zeitlich und örtliche Verschiebung (Translation) der Welle bei gleichzeitigem "Breitlaufen" (Diffusion) beschrieben wird. Die Systemfunktion h(t) des Modells lautet (MERKEL et al. 2002):

mit:

L :modellierte Fliesslänge [km]

u : Translationskoeffizient [km pro Stunde]

D: Diffusionskoeffizient [km2 pro Stunde]

t : Zeitschritt [Stunde]

x : Stelle entlang der Elbe [km]

ELBA ist als nichtlineares bzw. abschnittsweise lineares Stufenmodell mit maximal drei Abflussstufen (Flussbett, Ausuferungsbereich, Hochwasserbereich) konzipiert, deren Teilmodelle durch Superposition überlagbar sind. Zur Anwendung des Modells werden zwei streckenabhängige Parameter benötigt: der Translationskoeffizient u in km/h und der Diffusionskoeffizient in km2/h. Für jede der drei Hochwasserstufen sind diese zwei Parameter auf Basis von historischen Abflusszeitreihen (Helms et al. 2002) für bestimmte Flussstrecken ermittelt worden.

Für den Wellenablauf im Elbe-DSS werden die folgenden Strecken entlang der Elbe unterschieden:

  1. Dresden - Torgau (Elbe-km 55,6-154,6)

  2. Torgau - Wittenberg (Elbe-km 154,6-214,1)

  3. Wittenberg - Aken (Elbe-km 214,1 - 276,4)

  4. Aken - Barby (Elbe-km 276,4 - 295,1)

  5. Barby - Tangermünde (Elbe-km 295,1 - 389,9)

  6. Tangermünde - Wittenberge (Elbe-km 389,9 - 456,6)

  7. Wittenberge - Endpunkt (Elbe-km 456,6 - 537,5)

Der Endpunkt der Modellierung im Pilot-DSS wird bestimmt durch die Strecke der aufbereiteten Deichdaten entlang des Hauptstroms bei Elbe-km 537,5. Die Tabelle unten zeigt die Modellparameter für die im Pilot-DSS betrachteten Modellstrecken. Weiterhin sind die Abflussstufen definiert (Qlow, Qmedium und Qhigh) und die dazu gehörenden Translations- und Diffusionskoeffizienten (D)

Tabelle: ELBA Modellparameter

Systembeschreibung

Da nicht das ELBA-Programmsystem, sondern nur die zu Grunde liegenden Gleichungen im DSS integriert sind, erfolgt an dieser Stelle keine Systembeschreibung. Für Einzelheiten in Bezug auf das Programmsystem siehe FRÖHLICH (1998) und BUSCH et al. (1999).

Datenbasis

Grundlage der Modellierung sind beobachtete Hochwasserereignisse aus dem Zeitraum 1936 bis 1995 (BUSCH et al. 1999, MERKEL et al. 2002).


Gebrauch des Modells im Elbe-DSS

Modelle → Modell Elba → Gebrauch des Modells im Elbe-DSS

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Im Pilot-DSS ist nicht die Nutzeroberfläche des Modellsystems ELBA (FRÖHLICH 1998) integriert, es werden nur die enthaltenen Modellgleichungen verwendet. Damit steht jedoch die gleiche Funktionalität für die Beschreibung von Wellenablaufprozessen zur Verfügung. Nachdem ein Hochwasserereignis ausgehend vom Pegel Dresden gewählt ist, d.h. eine statistische Zeitreihe von Abflusswerten, wird die zeitliche und örtliche Verschiebung der artifiziellen Hochwasserwelle durchgerechnet (sog. "Routing" Verfahren). Die Ergebnisse des Modells ELBA werden indirekt für die Abschätzung des Überflutungsrisikos entlang des Flusses verwendet und sind auch direkt sichtbar durch Ganglinien der Abfluss als Funktion der Stelle entlang der Elbe. Die Wasserstände werden darauf aufbauend mit Hilfe der Wasserstand-Abfluss Beziehungen berechnet.

Die Modellergebnisse enthalten die Berechnung von Abflusswerten für ein Hochwasserereignis entlang der Gesamtstrecke zwischen dem Startpunkt der Berechnung (Pegel Dresden bei Elbe-km 55,6) und dem Endpunkt (Elbe-km 537,5), bedingt durch die bis zu diesem Punkt für das DSS aufbereiteten Deichdaten).

Für das Entwicklungsziel Überflutungssicherheit wird nur der maximale Abflusswert (der Abflussscheitelpunkt) verwendet. Die untenstehende Abbildung zeigt beispielhaft die Wirkung einer gesteuerten Deichrückverlegung auf die Abflussganglinien am Ende der modellierten Flussstrecke (etwa Elbe-km 500).

Abbildung 10.34. Beispiel für die Veränderung einer Hochwasserwelle durch Deichrückverlegungen. Berechnet mit dem ELBA-Modell für ein artifizielles, 100-jähriges Hochwasserereignis am Ende der Rechenstrecke (Elbe-km 500), ausgehend vom Pegel Dresden. Die durchgezogene Linie gibt den Ist Zustand wieder, die gestrichelte Linie die Situation, die sich durch 17 gesteuerte Deichrückverlegungs-Maßnahmen ergibt (Gafik: MERKEL et al. 2002).

Rahmenbedingungen

Die Translations- und Diffusions Parameter, die das Wellenablauf-Modell im Pilot-DSS verwendet, stehen nur für die Pegel Dresden - Torgau - Wittenberg - Aken - Barby - Tangermünde - Wittenberge - Geesthacht zur Verfügung. Abflusswerte für Punkte, die dazwischen liegen, sind durch lineare Interpolierung erzeugt worden. Zuflüsse der wichtigsten Nebenflüsse (Schwarze Elster, Saale und Mülde) sind durch deren mittleren Abfluss in der Berechnung berücksichtigt.

Referenzen

BUSCH, N., FRÖHLICH, W., LAMMERSEN R., OPPERMAN R., STEINEBACH, G. (1999) Strömungs- und Durchflussmodellierung in der Bundesanstalt für Gewässerkunde, In: Mathematische Modelle in der Gewässerkunde, Stand und Perspektiven, Beiträge zum Kolloquium am 15./16.11.1998 in Koblenz, Mitteilung Nr. 19, Bundesanstalt für Gewässerkunde, Koblenz-Berlin, 70-82.

FRÖHLICH, W. (1998) Auswertung der mit dem ELBA-Programsystem berechneten Wasserstands vorhersagen vom Zeitraum August 1995 bis Dezember 1997, Bundesanstalt für Gewässerkunde, Koblenz-Berlin.

HELMS, M., BÜCHELE, B., MERKEL, U., IHRINGER, J. (2002a) Statistical analysis of the flood situation and assessment of the impact of diking measures along the Elbe (Labe) river, Journal of Hydrology 267 (1-2), 94-114.

HELMS, M., IHRINGER, J., NESTMANN, F. (2002b) Abflussdynamik, Strömung und Feststofftransport, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 91-202.

MERKEL, U., HELMS, M., BÜCHELE, B., IHRINGER, J., NESTMANN, F. (2002) Wirksamkeit von Deichrückverlegungsmassnahmen auf die Abflussverhältnisse entlang der Elbe, In: Nestmann F. und Büchele B. (Hrsg.) Morphodynamik der Elbe, Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik der Universität Karlsruhe, Karlsruhe, 231-244.


Verknüpfung der Modelle

HBV - GREAT-ER
MONERIS - GREAT-ER
MONERIS - HBV-D
ELBA - HEC-6
HEC-6 - MOVER
2D-HN - CANODAT

Modelle → Verknüpfung der Modelle

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Es ist sinnvoll, die Verknüpfung der Modelle auf zwei Ebenen zu unterscheiden. Auf der Gesamtebene des Pilot-DSS sind die vier Module Einzugsgebiet, Fließgewässernetz, Hauptstrom und Flussabschnitt durch den Oberflächenabfluss und Durchfluss im Gerinne miteinander verknüpft (intermodulare Verknüpfung). Dabei handelt es sich sowohl um die Wasserquantität (Durchflüsse) als auch um die Wasserqualität (Stofffrachten). Auf Grund der Statistik der Abflusszeitreihen, die im Modul Einzugsgebiet mit dem hydrologischen Modell HBV generiert werden, können Wahrscheinlichkeitsverteilungen für den mittleren täglichen Abfluss im Hauptstrom berechnet und dann für die Module Hauptstrom und Flussabschnitt benutzt werden. Abbildung zeigt am Beispiel, wie diese intermodulare Verknüpfung stattfindet:

Abbildung 10.35. Überblick der Verknüpfung der Module durch die Statistik des mittleren täglichen Abflusses (angezeigt mit orangefarbenen Verbindungspfeilen).

Überblick der Verknüpfung der Module durch die Statistik des mittleren täglichen Abflusses (angezeigt mit orangefarbenen Verbindungspfeilen).

Auf der Ebene der Module sind die Modelle teilweise miteinander verknüpft (intramodulare Modellverknüpfung), wobei, je nach betreffendem Modul, die folgenden Modelle direkt oder indirekt gekoppelt werden:

Innerhalb der Module Einzugsgebiet und Fließgewässernetz:

  • HBV-D

  • GREAT-ER

  • MONERIS

Innerhalb des Moduls Hauptstrom:

  • ELBA

  • HEC-6

  • MOVER2.1

Innerhalb des Moduls Flussabschnitt:

  • 2D Hydrodynamisches Modell Bereich Sandau

  • CANODAT

Die Verknüpfung der Modelle unterscheidet sich nach den betreffenden Modulen und nach der Art und Weise, wie die Modelle ins Pilot-DSS integriert sind (direkt als vollständiges Modell oder teilweise indirekt durch Benutzung von mit dem jeweiligen Modell vorberechneten Ergebnissen).

Die Modelle HBV, GREAT-ER und MONERIS sind ins Pilot-DSS integriert und damit auch direkt verknüpft, d.h. die Modellergebnisse eines Modells werden direkt im Pilot-DSS erzeugt und vom anderen Modell benutzt.

Auf technischen und praktischen Gründen sind die Modelle HEC-6 und MOVER (Modul Hauptstrom) und das 2D-hydrodynamische Modell sowie das Modell CANODAT (Modul Flussabschnitt) nicht direkt, sondern durch vorberechnete Modellergebnisse ins Pilot DSS integriert. Obwohl die Ergebnisse eines Modells nicht "online" berechnet werden, können sie trotzdem von anderen Modellen benutzt werden. Man kann dann von einer indirekten Modellverknüpfung sprechen. Außerdem ist diese Art von Verknüpfung wichtig für die Modellintegration auf der Ebene der Systemvariablen.


HBV - GREAT-ER

Modelle → Verknüpfung der Modelle → HBV - GREAT-ER (Generierung der in GREAT-ER benötigten Abflusskennwerte anhand der HBV-D Ergebnisse)

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

GREAT-ER benötigt für die Berechnung von Konzentrationen im Gewässer Angaben zum langjährigen mittleren Abfluss (MQ) in den 33.000 Flussabschnitten. Für die - im Elbe-DSS nicht geplante -Durchführung von Monte-Carlo-Simulationen wird außerdem das 5-Perzentil des Abflusses (Q5) pro Flussabschnitt benötigt. Diese Abflussdaten werden aus den Ergebnissen an den 20 HBV-D Pegeln generiert.

Da keine Monte-Carlo-Simulationen geplant sind und im Elbe-DSS stets der Mittelwert verteilter Größen in GREAT-ER verwendet wird, werden bei der Berechnung des Q5 bewusst Ungenauigkeiten in Kauf genommen.

Abbildungen: Kopplung Great-er HBV. Um die zu einem Flussabschnitt gehörenden Abflusskennzahlen aus den HBV-D Pegelzeitreihen zu ermitteln (a) wird ein zweistufiges Verfahren verwendet. Zunächst wird der im Pegeleinzugsgebiet selbst entstehende Abfluss (ohne Oberlieger Gebiete) ermittelt und im Fliessgewässernetz des Pegeleinzugsgebietes verteilt (b). Anschließend wird der an den flussaufwärts gelegenen Pegeln realisierte Abfluss entlang der Verbindungsabschnitte hinzuaddiert (c).

Abbildung 10.36. Kopplung Great-er HBV (a)

Kopplung Great-er HBV (a)

Abbildung 10.37. Kopplung Great-er HBV (b)

Kopplung Great-er HBV (b)

Abbildung 10.38. Kopplung Great-er HBV (c)

Kopplung Great-er HBV (c)

Tabelle 10.27. Ablaufschema der HBV-D - GREAT-ER Kopplung.

1. Schritt Berechnung des im Pegeleinzugsgebiet selbst entstehenden Abflusses (MQ und Q5), Abschätzung der Quellschüttung, Verteilen des Abflusses anhand der einem Flussabschnitt zugeordneten Einzugsgebietsfläche
2. Schritt Verteilen des flussaufwärts realisierten Abflusses entlang der Verbindungsstrecken
3. Schritt Berechnung von Fliessgeschwindigkeit und Tiefe
4. Schritt Berechnung der Parameter für Seenflächen
5. Schritt Berechnung der Fliessgeschwindigkeit entlang des Hauptstromes

Berechnung und Verteilung des im jeweiligen Pegeleinzugsgebiet selbst entstehenden Abflusses

Aus den Simulationsergebnissen der HBV-D Pegel werden der MQ und der Q5 generiert. Diese Werte müssen auf die Flussabschnitte verteilt werden. Die Abflüsse der Flussabschnitte innerhalb eines Einzugsgebietes hängen nur von dem im Einzugsgebiet selbst generierten Abfluss ab, nicht vom Abfluss der in den flussaufwärts gelegenen Gebieten erzeugt wird. Deswegen wird die Differenz zwischen den Abflusswerten am Pegel und der Summe der Abflusswerte an den Flussaufwärts gelegenen Pegeln berechnet und anschließend im Pegeleinzugsgebiet verteilt.

Pegeli = HBV-D Pegel i

MQ(Pegeli) = simulierter mittlerer Abfluss am Pegel i

n = Anzahl der flussaufwärts von Pegeli gelegenen HBV-D Pegeleinzusgebiete

MQkorr(Pegeli) = im HBV-D Einzugsgebiet selbst entstehender mittlerer Abfluss

Für das 5-Perzentil des Abflusses erfolgt die Berechnung vereinfachend analog wie beim MQ:

Pegeli = HBV-D Pegel i

Q5(Pegeli) = 5-Perzentil des simulierten Abflusses am Pegel i

n = Anzahl der flussaufwärts von Pegeli gelegenen HBV-D Pegeleinzusgebiete

Q5korr(Pegeli) = 5-Perzentil des im HBV-D Einzugsgebiet selbst entstehender Abflusses

Die Verteilung der Abflüsse im Einzugsgebiet geschieht anhand des Verhältnisses zwischen der Fläche, die in den Flussabschnitt entwässert zu der gesamten Fläche des Einzugsgebietes.

SID = ID des Flussabschnittes

MQpre,verein f acht (SID) = geschätzter mittlere Abfluss im Flussabschnitt SID nach dem vereinfachten verfahren ohne Quellschüttung Pegeli = HBV-D Pegel, zu dem der Flussabschnitt gehört

MQkorr(Pegeli) = im HBV-D Einzugsgebiet selbst entstehender Abfluss

Ai = Gesamtfläche des HBV-D Pegeleinzugsgebietes i

Apre(SID) = geschätzte akkumulierte in den Flussabschnitt SID entwässernde Fläche

Die Fläche wird dabei anhand der akkumulierten Flusslänge des betreffenden Flussabschnittes geschätzt.

Das vereinfachte Verfahren wird dahingehend modifiziert, dass von einer vom Q5 abhängigen Quellschüttung ausgegangen wird.

Pegeli = HBV-D pegel, zu dem der Flussabschnitt gehört

QQuelle(Pegeli) = Abfluss der Quellen im Pegeleinzugsgebiet i

QuellFaktor(Pegeli) = Modellparameter

Q5korr(Pegeli) = 5-Perzentil des im HBV-D Einzugsgebiet selbst entstehender Abflusses

AnzQuellen(Pegeli) = Anzahl der Quelle-Flussabschnitte im Pegeleinzugsgebiet i, d.h. die Anzahl der Flussabschnitte, die keinen flussaufwärts gelegenen Nachbarn besitzen

Ohne diese Modifikation würde der Abfluss an jedem Quellsegment Null betragen. Als Endgültige Formel ergibt sich damit:

SID = ID des Flussabschnittes

MQpre(SID) = geschätzter mittlere Abfluss im Flussabschnitt SID nach dem vereinfachten verfahren ohne Quellschüttung

Pegeli = HBV-D Pegel, zu dem der Flussabschnitt gehört

MQkorr(Pegeli) = im HBV-D Einzugsgebiet selbst entstehender Abfluss

Ai = Gesamtfläche des HBV-D Pegeleinzugsgebietes i

Apre(SID) = geschätzte akkumulierte in den Flussabschnitt SID entwässernde Fläche

QQuelle(Pegeli) = Abfluss der Quellen im Pegeleinzugsgebiet i

Für das 5-Perzentil des Abflusses erfolgt die Berechnung unter der vereinfachenden Annahme, dass das Verhältnis von MQ und Q5 auch innerhalb der Nebenflüsse konstant bleibt

SID = ID des betrachteten Flussabschnittes

Q5korr(SID)= 5-Perzentil des Abflusses für den Flussabschnitt SID

Pegeli = HBV-D Pegel i

Q5(Pegeli) = 5-Perzentil des simulierten Abflusses am Pegel i

n = Anzahl der flussaufwärts von Pegeli gelegenen HBV-D Pegeleinzusgebiete

Q5korr(Pegeli) = 5-Perzentil des im HBV-D Einzugsgebiet selbst entstehender Abflusses

MQ(Pegeli) = simulierter mittlerer Abfluss am Pegel i

MQkorr(Pegeli) = im HBV-D Einzugsgebiet selbst entstehender mittlerer Abfluss

Verteilen des flussaufwärts realisierten Abflusses entlang der Verbindungsstrecken

Um entlang der Verbindungsstrecken zwischen den HBV-D Einzugsgebieten die korrekte Abflussmenge zu erhalten wird sie entlang der zu den Verbindungstrecken gehörenden Flussabschnitte hinzuaddiert Treten nicht aufgelöste Bifurkationen entlang der Verbindungsstrecke auf (z.B. entlang der Saale). Die Berücksichtigung der Bifurkationen stellt sicher, dass es in GREAT-ER - in dem nur der Transport der Substanz-Frachten, nicht aber der der Wassermenge modelliert wird - zu keinen Konzentrationssprüngen kommt.

Berechnung von Fliessgeschwindigkeit und Tiefe

Aus den Durchflüssen pro Flussabschnitt werden mit Hilfe von Regressionsgleichungen Angaben für Tiefe und Fließgeschwindigkeit geschätzt. Für die Ermittelung der Fließgeschwindigkeit werden die Formeln nach WAGNER und KOORMANN (1999) benutzt:

Mit:

QMean = mittlerer Abfluss des Flusssegmentes [m3s ]

Q5 = 5-Perzentil des Abflusses des Flusssegmentes [m3s ]

vMean = mittlere Fließgeschwindigkeit des Flusssegmentes [ms ]

V5 = 5-Perzentil der Fließgeschwindigkeit des Flusssegmentes [ms ]

A, B, C = Regressionsparameter

Wobei die in den Pilotprojekten des GREAT-ER Projektes ermittelten Regressionsparameter verwendet wurden: A = 0,261, B = 0,283, C = 0,495.

Für die Bestimmung der Tiefe werden die folgenden, von SIMONIS und ALBERTSON (1960) für Gerinne im Alluvial entwickelte Gleichungen benutzt:

d = Wassertiefe des Flusssegmentes [m]

Q = Abfluss des Flusssegmentes [m3s ]

r = Zwischengröße

Die Fließgeschwindigkeit bestimmt als Grundlage des advektiven Transportes die Aufenthaltsdauer der Substanz im Flussabschnitt und damit die in diesem Segment realisierte Elimination des Stoffes. Die Tiefe wird vom Modell für die Bestimmung der Elimination durch Photolyse und Volatilisierung benötigt; im Mode 1 und 2 findet sie keine Verwendung.

Da für Seen eine Ableitung von Fließgeschwindigkeit und Tiefe anhand der oben genannten Formeln nicht in Frage kommt, wird der für den Abbau der Substanz relevante Parameter Aufenthaltszeit anhand von Seevolumen V und der effektiven Durchmischung geschätzt (HESS et al. 2004). Die Einführung der effektiven Durchmischung wird durch die in Realität anzutreffenden temperaturabhängigen Schichtungsbedingungen notwendig. Da keine Daten bezüglich der Austauschraten für die Seen im Elbegebiet vorlagen, werden analog zu dem in HESS et al. (2004) genannten Verfahren eine Kalibrierung der Seen mit effektiven Austauschraten zwischen 50% und 10% vorgenommen. Berücksichtigt wurden nur die, anhand der flussaufwärts gelegenen Einwohner, als bedeutend eingeschätzten Stillgewässer. Es handelt sich dabei um 26 Seen und Talsperren.

Für den Hauptstrom werden die bekannten Beziehungen zwischen Abfluss und Fließgeschwindigkeit (NESTMANN und BÜCHELE 2002) verwendet um exaktere Abschätzungen der Fliessgeschwindigkeit zu erhalten. Die Beziehung zwischen Abfluss und Fliessgeschwindigkeit ist für eine Reihe von Messstellen bekannt, zwischen denen linear interpoliert wird.

Referenzen

HESS, O., SCHRÖDER, A., KLASMEIER, J., MATTHIES, M. (2004) Modellierung von Schadstoffflüssen in Flusseinzugsgebieten. UBA Texte 19/04. Forschungsbericht 298 65 402, UBA-FB 000619.

NESTMANN, F., BÜCHELE, B. (2002) Morohodynamik der Elbe. Schlussbericht des BMBF-Verbundprojektes mit Einzelbeiträgen der Partner und Anlagen-CD, Institut für Wasserwirtschaft und Kulturtechnik, Universität Karlsruhe (TH).

SIMONIS, D., ALBERTSON, N. (1960) Uniform water conveyance channels in alluvial materials.

WAGNER, J.-O. (2001) Spatial Aspects of Chemical Exposure Assessment: A Tool for River Networks. Doktorarbeit, Universität Osnabrück, Fachbereich Mathematik/Informatik. URL http://elib.ub.uni-osnabrueck.de/publications/diss/E-Diss154_thesis.pdf.


MONERIS - GREAT-ER

Modelle → Verknüpfung der Modelle → MONERIS - GREAT-ER

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Silke Reimer, Intevation GmbH, silke.reimer@intevation.de

Anbinden der diffusen Einträge aus MONERIS an das Fliessgewässernetz in GREATER

Um diffuse Einträge in die Gewässer bei der Abschätzung der chemischen Gewässerqualität mit berücksichtigen zu können, ist es notwendig, die in MONERIS auf Ebene von Einzugsgebieten berechneten Einträge auf die in GREAT-ER abgebildeten Flussabschnitte zu verteilen .Da MONERIS keine Informationen bezüglich einer Binnenstrukturierung der diffusen Einträge in die Gewässer bietet, wird vereinfachend davon ausgegangen, dass die Emissionen gleichmäßig im jeweiligen MONERIS-Einzugsgebiet entstehen.

Abbildung 10.39. Ausgangslage für die Kopplung diffusen Emissionen aus MONERIS an GREAT-ER.

Ausgangslage für die Kopplung diffusen Emissionen aus MONERIS an GREAT-ER.

Abbildung 10.40. Lösung für die Kopplung diffusen Emissionen aus MONERIS an GREAT-ER.

Lösung für die Kopplung diffusen Emissionen aus MONERIS an GREAT-ER.

Analog zur Kopplung zwischen GREAT-ER und HBV-D wird eine Schätzung der Einzugsgebietsfläche eines Flussabschnittes benötigt - genauer das Verhältnis der Einzugsgebietsfläche des Flussabschnittes zurr gesamten Einzugsgebietsfläche. Um die Flächen zu schätzen, wird wie bei der Kopplung zwischen HBV-D und GREAT-ER die akkumulierte Flusslänge verwendet.. Es wird davon ausgegangen, dass der Input entlang der gesamten Länge des Flussabschnittes realisiert wird. Da damit ein Abbau der eingeleiteten Nährstoffe bereits im selben Flussabschnitt erfolgt, ist eine Modifikation des zugrunde liegenden WATER Modells (TRAPP und MATTHIES 1998) notwendig:

Mit:

t = Zeit [s]

C(t) = Substanz-Konzentration [kg/m3]

I(t) = Input [kg/s]

V = Volumen des Wasserkörpers im Flussabschnitt [m3]

k = Abbaurate [1/s]

Da der diffuse Input als konstant angenommen wird ( I(t) = const) ergibt sich die allgemeine Lösung zu:

Durch Multiplikation mit dem im steady-state als konstant angenommen Abfluss Q erhält man die Gleichung der in GREAT-ER verwendeten Massenflüsse:

Q = Abfluss [m3/s]

f = C*Q = Massenfluss [kg]

Damit ändert sich das arithmetische Mittel der Konzentration vom Fall ohne diffuse Einleitungen

HRT = Verweilzeit im Flussabschnitt (Hydraulic Residence Time) [s]

Cstart = Substanz-Konzentration zu Begin des betrachteten Flussabschnittes [kg/m3]

Csim,internal = arithmetische Mittel der Konzentration im betrachteten Flussabschnitt [kg/m3]

k = Abbaurate [1/s]

zur folgenden Form unter Berücksichtigung diffuser Emissionen

HRT = Verweilzeit im Flussabschnitt (Hydraulic Residence Time) [s]

Cstart = Substanz-Konzentration zu Begin des betrachteten Flussabschnittes [kg/m3]

Csim,internal = arithmetische Mittel der Konzentration im betrachteten Flussabschnitt [kg/m3]

V = Volumen des Wasserkörpers im Flussabschnitt [m3]

k = Abbaurate [1/s]

Einsatz der Retentionsraten aus MONERIS im GREAT-ER Flussmodell

MONERIS beschreibt den Abbau von Gesamt-Phosphor und Gesamt-Stickstoff im Gewässer anhand von Regressionsgleichungen, wobei ein Zusammenhang mit der hydraulischen Belastung und der spezifischen Abflusspende unterstellt wird (BEHRENDT et al. 1999, BEHRENDT und OPITZ 2000, BEHRENDT et al. 2003). Die Regressionsgleichungen beruhen aus einem aus Literaturangaben zu 50 mitteleuropäischen Flussgebieten (BEHRENDT und OPITZ 2000) mit Einzugsgebietsgrößen zwischen 121 und 194.000 km2.

Für Gesamt-Stickstoff wird ein Zusammenhang zwischen Rückhalt und hydraulischer Belastung hergestellt, bei der es sich um das Verhältnis zwischen Abfluss und Wasserfläche des Einzugsgebietes handelt.

TNLoad = Gesamt-Stickstofffracht am Pegel

TNEintrag = Gesamt-Stickstoffeintrag in das Pegeleinzugsgebiet

HL = mittlere hydraulische Belastung [m/a]

HL = mittlere hydraulische Belastung [m/a]

q = mittlerer spezifischer Gebietsabfluss [l/(km2*s)]

W = Anteil der Wasserfläche an der gesamtfläche des Pegeleinzugsgebietes

Für Gesamt-Phosphor wurde ein statistischer Zusammenhang mit der hydraulischen Belastung und dem spezifischen Abfluss gefunden. Die Retention wird als Mittelwert der beiden angegebenen Gleichungen gebildet.

TPLoad = Gesamt-Phosphorfracht am Pegel

TPEintrag = Gesamt-Phosphorfracht in das Pegeleinzugsgebiet

q = mittlerer spezifischer Gebietsabfluss [l/(km2*s)]

Die Retentionsraten werden in GREAT-ER als Abbaurate im Fluss verwendet. Eine flussabschnittsbezogene Berechnung des spezifischen Abfluss und der hydraulische Belastung ist unter Verwendung der Verwendung der akkumulierten Flusslänge zur Flächenschätzung möglich. Da unklar ist, wieweit sich der von (BEHRENDT und OPITZ 2000) gefundenen Zusammenhang auf einzelne Flussabschnitte übertragen lässt und der Flächenabhängigkeit der Regressionsparameter wurde darauf jedoch verzichtet und eine pro MONERIS Einzugsgebiet einheitliche Abbaurate unterstellt. Dabei erfolgt ein harter Übergang an den Einzugsgebietsgrenzen, d.h. beim Übergang von einem MONERIS Einzugsgebiet zum anderen wechselt die Abbaurate abrupt und nicht stetig.

Die Retentionsraten im Gewässer variieren zwischen den MONERIS Einzugsgebieten innerhalb einer Größenordnung. Bezüglich Gesamtphosphor heben sich die Gebiete hoher Abflussbildung in den Regionen von Erzgebirge und Harz sowie die Niederschlagsreichen Regionen der Elbmarsch und der Schleswig-Holsteinischen Geest besonders hervor, während die abflussarmen Regionen der Mittelbrandenburgischen Platten und Niederungen sowie im angrenzenden Fläming sich durch besonders niedrige Abbauraten auszeichnen . Bei der Stickstoffretention wird dieses Muster stärker durch die Verteilung der Wasserflächen überprägt, so dass sich die Seenplatten des Havel-Spree- Einzugsgebietes noch deutlicher abheben.

Ebenfalls nicht berücksichtigt wird der Effekt modifizierter Abflüsse auf das Rückhaltevermögen der Flüsse, d.h. die Abbaurate eines MONERIS Einzugsgebiets bleibt auch unter veränderten Abflussbedingungen gleich.

Abbildung 10.41. Retentoinsraten im Fliessgewässer: Gesamt-Stickstoff

Retentoinsraten im Fliessgewässer: Gesamt-Stickstoff

Abbildung 10.42. Retentoinsraten im Fliessgewässer: Gesamt-Phosphos

Retentoinsraten im Fliessgewässer: Gesamt-Phosphos

Die Abbildungen oben zeigen die Retentionsraten in den Fliessgewässern der MONERIS-Einzugsgebiete für Gesamt-Stickstoff und Gesamt-Phosphor. Die räumliche Verteilung der Werte wird bei Gesamtstickstoff durch die hydraulische Belastung erklärt, während für Phosphor zusätzlich der spezifische Abfluss berücksichtigt werden muss.

Referenzen

BEHRENDT, H., BACH, M., KUNKEL, R., OPITZ, D., PAGENKOPF, W.-G., SCHOLZ, G., WENDLAND, F. (2003) Internationale Harmonisierung der Quantifizierung von Nährstoffeinträgen aus diffusen und punktuellen Quellen in die Oberflächengewässer Deutschlands. UBA Texte 23/00, Umweltbundesamt, Berlin.

BEHRENDT, H., HUBER, P., OPITZ, D., SCHMOLL, O., SCHOLZ, G., UEBE, R. (1999) Nährstoffbilanzierung der Flussgebiete Deutschlands. UBA Texte 75/99, Umweltbundesamt, Berlin.

BEHRENDT, H., OPITZ, D. (2000) Retention of nutrients in river systems: dependence on specific runoff and hydraulic load. Hydrobiologica 410, 111–122.

TRAPP, S., MATTHIES, M. (1998) Chemodynamics and Environmental Modelling - An Introduction. Springer.


MONERIS - HBV-D

Modelle → Verknüpfung der Modelle → MONERIS - HBV-D

Textbearbeitung:

dr. Jürgen Berlekamp, Universität Osnabrück, Juergen.Berlekamp@usf.uni-osnabrueck.de

Sven Lautenbach, Universität Osnabrück, sven.lautenbach@usf.uni-osnabrueck.de

Neil Graf, Universität Osnabrück, neil.graf@usf.uni-osnabrueck.de

Um veränderte hydrologische Bedingungen auch in MONERIS abbilden zu können, werden die hydrologischen Parameter des Modells anhand der Simulationsergebnisse aus HBV-D modifiziert. Da MONERIS und HBV-D beide eine einzugsgebietsbezogene Struktur besitzen, ist eine Anpassung der räumlichen Unterteilung prinzipiell möglich. Hierzu wurde das auf Basis von einem Einzugsgebiet mit 44 Teileinzugsgebieten vom PIK zur Verfügung gestellte HBV-D Projekt neu unterteilt.

Die Struktur der 20 Einzugsgebiete war durch die Anforderungen der Modelle in den Modulen Hauptstrom und Flussabschnitt vorgegeben. Die Unterteilung in Teileinzugsgebiete erfolgte durch Verschneiden der HBV-D-Einzugsgebiete mit den MONERIS-Einzugsgebieten.

Der von HBV-D berechnete Gesamtabfluss wird entsprechend den in MONERIS abgegebenen Formeln in die einzelnen Abflusskomponenten aufgeteilt. Eine direkte Übernahme der berechneten Abflusskomponenten von HBV-D darf nicht erfolgen, da die 3 Abflusskomponenten (schneller, langsamer und sehr langsamer Abfluss) nicht den in Moneris verwendeten und für die Gütemodellierung notwendigen Abflusskomponenten entsprechen.

Falls HBV-D-Pegel in MONERIS-Einzugsgebieten liegen, muss der Einfluss von 2 HBV-D-Teileinzugsgebieten auf ein MONERIS Einzugsgebiet abgeschätzt werden. Die Effekte der Abflussänderungen werden in diesem Fall flächengewichtet gemittelt. Weiterhin wurden einzelne MONERIS-Einzugsgebiete aufgrund ihrer geringen Flächengröße (vor allem entlang der deutsch-tschechischen Grenze) in HBV-D aggregiert. Für die Modifikation der MONERIS-Abflusskomponenten wird unterstellt, dass die Abflussänderung gleichmäßig im HBV-D-Einzugsgebiet eintritt.

Da beide Modelle nur konzeptionelle Abflusskomponenten betrachten, kann die Übertragung nicht direkt geschehen. Um dieses Problem zu umgehen, werden die Abflusskomponenten anhand der relativen Änderungen übertragen.

Tabelle 10.28. Zuordnung zwischen Abflusskomponenten in HBV-D und MONERIS

HBV-D Abflusskomponente | =====> | MONERIS Abflusskomponente
Schneller Abfluss | =====> | Oberflächenabfluss
Langsamer Abfluss | =====> | Drainageabfluss
Sehrlangsamer Abfluss | =====> | Grundwasserabfluss

Da es sich bei beiden Modellen um konzeptionelle Abflusskomponenten handelt, werden Änderungen in MONERIS nur relativ zum Ausgangszustand abgebildet.


ELBA - HEC-6

Modelle → Verknüpfung der Modelle → ELBA-HEC-6

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Die indirekte Verknüpfung der Modelle ELBA und HEC-6 lässt sich zusammengefasst wie folgt beschreiben:

Abbildung 10.43. Indirekte Verknüpfung des Wellenablaufmodells ELBA der BfG mit dem Modell HEC-6 im Rahmen des Themenfeldes Überflutungsrisiko im Modul Hauptstrom.

Indirekte Verknüpfung des Wellenablaufmodells ELBA der BfG mit dem Modell HEC-6 im Rahmen des Themenfeldes Überflutungsrisiko im Modul Hauptstrom.

Der Anwender kann unterschiedliche Hochwasserschutzmaßnahmen, wie z.B. Deichrückverlegungen mit einem Hochwasserereignis, das ein bestimmtes Wiederkehrintervall aufweist, kombinieren. Die Hochwasserereignisse werden am Pegel Dresden (Elbe km 56) generiert. Das ausgewählte Hochwasserereignis wird dann mit dem Wellenablaufmodell ELBA entlang des Flusses fortgesetzt, so dass entlang der Gesamtstrecke die maximal erreichten Abflusswerte berechnet werden. Mit den Wasserstands Abfluss Beziehungen, die mit dem 1-dimensionalen Modell HEC-6 berechnet sind, können dann die maximalen erreichte Wasserstände und in der Folge potenzielle Deichüberflutungen sowie potenzielle Überflutungsschäden abgeschätzt werden.


HEC-6 - MOVER

Modelle → Verknüpfung der Modelle → HEC-6 - MOVER

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Mit dem 1-dimensionalen Modell HEC-6 werden die benötigten Waserstand Abfluss Beziehungen berechnet, um die durchschnittliche Überflutungsdauer im Deichvorland aus dem kritischen Abfluss zu ermitteln. Die Überflutungsdauer ist eine zentrale Eingangsvariabele für das ökologische Modell MOVER.

Abbildung 10.44. Indirekte Verknüpfung des ökologischen Modells MOVER2.1 mit dem Modell HEC-6 im Rahmen des Themenfeldes Ökologie im Modul Hauptstrom.

Indirekte Verknüpfung des ökologischen Modells MOVER2.1 mit dem Modell HEC-6 im Rahmen des Themenfeldes Ökologie im Modul Hauptstrom.


2D-HN - CANODAT

Modelle → Verknüpfung der Modelle → 2D-HN - CANODAT

Textbearbeitung:

dr. Jean-Luc de Kok, Universität Twente, j.l.dekok@ctw.utwente.nl

ir. Harriëtte Holzhauer, Universität Twente, h.holzhauer@ctw.utwente.nl

ir. Koen van der Wal, Universität Twente, k.u.vanderwal@ctw.utwente.nl

MSc Yan Huang, Universität Twente, Y.Huang@ctw.utwente.nl

Die unten stehende Abbildung, wie die Ergebnisse des 2-dimensionalen Strömungsmodell (2D-HN Modell) mit dem Habitateignungsmodell CANODAT im Modul Flussabschnitt verknüpft werden. Die Maßnahme Deichruckverlegung im Bereich Sandau beeinflusst die Hydraulik im Nahbereich der Deichverlegung. Im Rahmen des Forschungsverbundes „Elbe-Ökologie“ wurde durch das Landesamt für Umweltschutz Sachsen-Anhalt in Halle ein Forschungsprojekt mit dem Titel „Retentionsflächenrückgewinnung und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt“ (FKZ: 0339576) durchgeführt. Das Institut für Wasserbau und Wasserwirtschaft (IWW) der RWTH Aachen bearbeitete dabei federführend das Thema: „Strömungstechnik und Hydrologie“ in den zwei Projektgebieten Rogätz und Sandau an der Mittleren Elbe in Sachsen-Anhalt (KÖNGETER et al. 2001).

Abbildung 10.45. Indirekte Verknüpfung des 2-dimensionalen Strömungsmodell mit das ökologischen Modell CANODAT.

Indirekte Verknüpfung des 2-dimensionalen Strömungsmodell mit das ökologischen Modell CANODAT.

Aus den dabei berechneten Wasserspiegellagen bei unterschiedlichen Deichrückverlegungsvarianten lässt sich auch eine Karte des kritischen Abflusses (d.h. des Abflusses, bei dem entsprechende Teile des Deichvorlandes überflutet werden) erstellen. Auf Basis dieses ermittelten kritischen Abflusses und der Statistik der mittleren täglichen Abflüsse kann dann die durchschnittliche jährliche Überflutungsdauer im Deichvorland ermittelt werden. Die Überflutungsdauer ist eine wichtige Eingangsvariable für das artspezifische Habitateignungsmodell CANODAT im Modul Flussabschnitt.

Referenzen

KÖNGETER, J., SCHWANENBERG, D., MOHRLOK, U., BUREK, P. (2001) Rückgewinnung von Retentionsflächen und Altauenreaktivierung an der Mittleren Elbe in Sachsen-Anhalt Teilprojekt 1: Strömungstechnik und Hydrologie. Abschlussbericht zum BMBF-Projekt (FKZ: 0339576).